x
Convex Datacenter
Resultados 1 a 12 de 12
  1. #1
    Usuário Avatar de mauriciocsf
    Entrada
    26/05/2012
    Local
    teresina/PI
    Idade
    29
    Posts
    519
    Agradecimentos: 0

    problema na partida, s10 diesel 4x4 manual 2013




    boa noite pessoal, possuo uma s10 diesel 4x4 manual 2013, a mesma esta com um problema de partida, notei que ocorre com frequencia quando o motor esta quente/aquecido, quando esta frio nao ocorre, acho que so ocorreu apenas uma vez.

    o problema é que ao dar a partida, o motor pega super facil mas morre imediatamente, vindo a funcionar na segunda ou terceira tentativa, ja aconteceu de ser somente na quarta tentativa, depois que o motor pega e nao morre, o carro tem o funcionamento normal, desempenho bom, consumo bom, e nao morre mais.

    lembro que este problema é antigo, ocorria eventualmente, uma vez a cada 3 meses e nunca dei importancia, pois era raro, e ja vi muitos outros carros nao ligarem de primeira, mas agora ocorre com muita frenquencia, quase todos os dias, e esta me incomodando.

    fui a css e conversei com alguns mecanicos, mas os mesmos nao sabem de nada, nunca viram isso em nenhuma s10, pra colocar o notebook a css cobra 250 reais, mas ao meu ver de nada adianta, pois o veiculo nao acende nenhuma luz de anomalia, nem codigo de erro e esta com funcionamento normal.

    vi na internet problemas parecidos em que era a valvula reguladora de pressao de combustivel, mas nao sei se meu carro tem essa peça ou se o funcionamento é diferente, ja que é common rail.

    tem um video para que possam ver o problema
    ATUAL: S10 lt 4x4 mt
    EX Fiat Doblo essence 1.8, Peugeot 207, Fiat palio, Renault logan

  2. #2
    Usuário
    Entrada
    18/01/2015
    Local
    Xanxerê/SC
    Posts
    27
    Agradecimentos: 2
    Boa noite!
    Pelo teu vídeo, no começo, parece falta de combustível, ela pega fraca rateando. Eu começaria analisando a bomba de combustível de baixa pressão, deve estar dentro do tanque. É ela que alimenta a bomba de alta, como você mencionou que as vezes entrava em funcionamento na terceira partida, pode ser que ligando a chave e acionando ela diversas vezes voltava a funcionar com pressão suficiente pra encher todo sistema atá bomba de alta e assim por diante alimentá-la.

  3. #3
    Usuário
    Entrada
    25/12/2017
    Local
    Curitiba/PR
    Idade
    56
    Posts
    1
    Agradecimentos: 0
    Boa noite estou com problema na S10 mwm2011 ela vira o motor e não pega . começou quando instalei um antifurto.mandei tirar mas o problema continua .ela pega só quando acende a luz da injeção.quem pode me ajudar.obrigado.

  4. #4
    Usuário
    Entrada
    27/01/2018
    Local
    Ituverava/SP
    Idade
    27
    Posts
    5
    Agradecimentos: 0
    Boa noite meu amigo, conseguiu decifrar o problema? A minha apresenta a mesma anomalia!

  5. #5
    Usuário
    Entrada
    09/02/2019
    Local
    Chapeco/SC
    Idade
    41
    Posts
    1
    Agradecimentos: 0
    A minha apresenta o mesmo problema do vídeo. Descobriu onde é o problema mauriciocsf?

  6. #6
    Usuário Avatar de mauriciocsf
    Entrada
    26/05/2012
    Local
    teresina/PI
    Idade
    29
    Posts
    519
    Agradecimentos: 0
    Resolver 100% nao, raramente acontece, o que eu fiz foi retirar um rastreador que sugava energia de alguns fios pos chave, nao sei que fios sao esses, se realmente tem haver e troquei a bateria. Agora dificilmente acontece.


    Se alguem descobrir, posta a solução.

  7. #7
    Usuário
    Entrada
    24/08/2019
    Local
    Fernandópolis/SP
    Posts
    1
    Agradecimentos: 0

    S10 problema na partida

    Boa noite amigo, conseguiu resolver o problema da sua S10?

  8. #8
    Usuário Avatar de mauriciocsf
    Entrada
    26/05/2012
    Local
    teresina/PI
    Idade
    29
    Posts
    519
    Agradecimentos: 0
    boa noite, queria saber se alguem conseguiu resolver o problema.
    continua do mesmo jeito, ocorre poucas vezes, mas incomoda.
    ATUAL: S10 lt 4x4 mt
    EX Fiat Doblo essence 1.8, Peugeot 207, Fiat palio, Renault logan

  9. #9
    Usuário
    Entrada
    12/07/2019
    Local
    Alta Floresta/MT
    Idade
    28
    Posts
    11
    Agradecimentos: 0
    Bom dia amigo, a minha estava com esse mesmo sintoma, acontecia de vez em quando. Fucei em um monte de coisa e não descobri o que era.
    Resolvi trocando a bateria por uma de amperagem maior, esta com uma de 80ah agora, não deu mais problema desde que troquei.

  10. #10
    Usuário
    Entrada
    01/09/2018
    Local
    jacobina/BA
    Posts
    8
    Agradecimentos: 0
    Bom dia turma minha S10 2012/13 2.8 diesel está demorando de pegar dando calundu depois que pega funcionando perfeitamente alguém pode me ajudar grato Orlando

  11. #11
    Usuário
    Entrada
    30/03/2021
    Local
    Teófilo Otoni/MG
    Idade
    41
    Posts
    1
    Agradecimentos: 0
    Olá amigo, estou o mesmo problema na partida da s10 2013 diesel, você conseguiu resolver o problema no seu carro? Já estou desesperado, troquei muita coisa sem necessidade, se puder me ajudar, ficarei grato

  12. #12
    Usuário Avatar de mauriciocsf
    Entrada
    26/05/2012
    Local
    teresina/PI
    Idade
    29
    Posts
    519
    Agradecimentos: 0
    Citação Postado originalmente por Bruno1234 Ver Post
    Olá amigo, estou o mesmo problema na partida da s10 2013 diesel, você conseguiu resolver o problema no seu carro? Já estou desesperado, troquei muita coisa sem necessidade, se puder me ajudar, ficarei grato
    nao consegui resolver, mas amenizou. tinha alguns acessorios(rastreador, bloqueador), coloquei uma bateria nova, agora ocorre com menos frequencia e de vez em quando mostra o codigo de erro p0100, deve esta relacionado ao sensor ou ao chicote do maf. verifica o chicote se o eletroduto esta fixo no suporte, se nao esta quebrado com o fio danificado, na minha o fio estava solto, porem sem danos. mas nao resolveu o problema, como nao ocorre sempre, deixei de mao. é o chicote que sai do sensor do filtro de ar.

    a sua é automatica ou manual? e o que vc trocou?
    ATUAL: S10 lt 4x4 mt
    EX Fiat Doblo essence 1.8, Peugeot 207, Fiat palio, Renault logan

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Respostas: 2
    Última resposta: 10/10/2016, 16:57

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade