x
Convex Datacenter
Página 2 de 2 PrimeiroPrimeiro 12
Resultados 13 a 21 de 21
  1. #13
    Usuário
    Entrada
    16/12/2014
    Local
    Uberlândia/MG
    Idade
    28
    Posts
    4
    Agradecimentos: 0



    E ai amigo, o que falaram na revisão da sua S10?

  2. #14
    Usuário
    Entrada
    16/12/2014
    Local
    Uberlândia/MG
    Idade
    28
    Posts
    4
    Agradecimentos: 0
    Citação Postado originalmente por evandrosbo Ver Post
    Bem no meu caso começou quando passava de 2ª pra 3ª. Agora é de 1ª pra 2ª e de 2ª p 3ª e de 3ª p 4ª. Quando a marcha reduz, subindo acelerando pouco também "grita"! Tem agora um chidinho quase constante no cambio. Vou levar a Belo Horizonte esta semana e vou ouvir qo que eles tem pra dizer. Quero ser otimista. Gostaria de ouvir que isso é um defeito da bomba hidráulica com baixa pressão etc. E resolver. Não entendo de cambio automático mas o ruido é sem´pre que a "embreagem" é solicitada levemente.
    Na volta posto aqui, até porque isso é documentação... para problemas futuros. .
    Amigo, o que falaram na revisão da sua S10? Alguma novidade?

  3. #15
    Usuário
    Entrada
    16/12/2014
    Local
    Uberlândia/MG
    Idade
    28
    Posts
    4
    Agradecimentos: 0
    Citação Postado originalmente por evandrosbo Ver Post
    Bem no meu caso começou quando passava de 2ª pra 3ª. Agora é de 1ª pra 2ª e de 2ª p 3ª e de 3ª p 4ª. Quando a marcha reduz, subindo acelerando pouco também "grita"! Tem agora um chidinho quase constante no cambio. Vou levar a Belo Horizonte esta semana e vou ouvir qo que eles tem pra dizer. Quero ser otimista. Gostaria de ouvir que isso é um defeito da bomba hidráulica com baixa pressão etc. E resolver. Não entendo de cambio automático mas o ruido é sem´pre que a "embreagem" é solicitada levemente.
    Na volta posto aqui, até porque isso é documentação... para problemas futuros. .
    Amigo, o que falaram na revisão da sua S10? Alguma novidade?

  4. #16
    Usuário Avatar de Juka Bala
    Entrada
    29/05/2013
    Local
    Campinas/SP
    Idade
    37
    Posts
    502
    Agradecimentos: 0
    Provavelmente atualizaram o software do cambio e resolveu o problema. Devia ser alguma falha na interface ou algo assim, que na css fazem o reset e instalam novamente resolvendo assim as falhas na inteligência do cambio.
    S10 LT 2.8 4x4 200cv 13/14 (CASCUDA)
    Ex - S10 LTZ Flex 12/13 (BOBONA)
    EM TERRA DE SACI, QUALQUER CHUTE É VOADORA!!!

  5. #17
    Usuário
    Entrada
    28/07/2015
    Local
    Barra do Corda/MA
    Idade
    42
    Posts
    12
    Agradecimento: 1
    Citação Postado originalmente por Juka Bala Ver Post
    Provavelmente atualizaram o software do cambio e resolveu o problema. Devia ser alguma falha na interface ou algo assim, que na css fazem o reset e instalam novamente resolvendo assim as falhas na inteligência do cambio.
    Amigos tenho uma s10 lt 2014 automática 4x4, e ouço um ruído diferente na passagem da 1ª para 2ª, muito chato esse barulho, tem também uma barulheira no parachoque dianteiro e na carroceria, levei na cs e disseram que o barulho do câmbio era normal.

    outra coisa quero botar uns pneus nela qual a melhor opção, usar o mesmo modelo que já tem, ou existe outros mais baratos?

  6. #18
    Usuário
    Entrada
    15/01/2017
    Local
    JOAO NEIVA/ES
    Posts
    1
    Agradecimentos: 0
    Bom dia ! Amigos, sou novo aqui no chat ! Gostaria de ajuda.

    Também tenho uma S10 LT - 14/14 - 200CV. Que está apresentando o mesmo problema !
    A concessionaria fez a substituição do tensionador da correia, dizendo que o problema era nele.
    Só que não, o problema ainda persiste !

    Alguem teve o problema resolvido ?

  7. #19
    Usuário
    Entrada
    29/04/2017
    Local
    campo grande/MS
    Idade
    43
    Posts
    1
    Agradecimentos: 0
    a minha s10 é 2014 lt automática... tive umas 3 x um detalhe no cambio.. tipo ... eu acelerei ela engasgou... tipo cambio em 2 marcha precisa entrar a 3 marcha.. ela fica patinando... se eu persistir ela afoga e ascende luz da ignição (aquela amarela) tenho q tirar o pé pra recomeçar acelerar novamente.... na CC elea passam no computador e a luz painel apaga.... é normal ta essa engasgada no câmbio?

  8. #20
    Usuário
    Entrada
    07/02/2019
    Local
    Ipatinga/MG
    Posts
    1
    Agradecimentos: 0
    To com esse mesmo problema Bruno Lesniewisi.... Sempre el alta velocidade e rotação... engasga, dá uns trancos... aí tem que tirar o pé e acelerar lentamente novamente...

  9. #21
    Usuário
    Entrada
    14/07/2017
    Local
    Contagem/MG
    Posts
    8
    Agradecimentos: 0
    Citação Postado originalmente por Fred Freitas Ver Post
    To com esse mesmo problema Bruno Lesniewisi.... Sempre el alta velocidade e rotação... engasga, dá uns trancos... aí tem que tirar o pé e acelerar lentamente novamente...
    Boa tarde amigo, já tive este problema numa S10 que tive ano 2013, no caso este problema de corte em alta rotação normalmente está ligado a bomba de alta.
    Pede para testar..
    S10 LT CD 2.8 DIESEL 4X4 AUTOMÁTICA

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Problema no câmbio automático - pajero tr4 08
    Por Alexandre Carreira no fórum Mitsubishi
    Respostas: 76
    Última resposta: 13/01/2020, 20:20
  2. L 200 HPe SPORT problema no câmbio automático
    Por Rodrigo1978 no fórum Mitsubishi
    Respostas: 1
    Última resposta: 13/01/2014, 15:24
  3. Cambio automatico com problema
    Por JOJOBA no fórum Jeep Wrangler/Cherokee
    Respostas: 27
    Última resposta: 14/02/2013, 16:00
  4. problema com câmbio automático
    Por slacch no fórum Mitsubishi
    Respostas: 1
    Última resposta: 09/01/2013, 01:36
  5. Problema na ré do câmbio automático
    Por ropostol no fórum Suzuki
    Respostas: 2
    Última resposta: 01/11/2010, 17:40

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade