x
Convex Datacenter
Página 2 de 2 PrimeiroPrimeiro 12
Resultados 13 a 24 de 24
  1. #13
    Usuário
    Entrada
    05/02/2014
    Local
    Poços de Caldas/MG
    Idade
    28
    Posts
    9
    Agradecimentos: 0



    Citação Postado originalmente por Robertorcv Ver Post
    Porque não corre atras da garantia? Ou "comprou ela no estado"?
    Acabamos comprando na correria.. e no estado que ela se encontrava..

    hoje eu e meu pai estávamos arrumando algumas coisas por baixo dela, aproveitei e tirei umas fotos do sistema de 4x4 dela e achei um cabo/mangueira solto.. seguem as fotos:

    -img_20140216_160425556.jpg-img_20140216_160432530.jpg -img_20140216_163156314.jpg -img_20140216_163205750.jpg-img_20140216_163318566.jpg

    O que seria esse cabo solto?

  2. #14
    Usuário Avatar de rfdex
    Entrada
    20/06/2005
    Local
    Brasilia/DF
    Idade
    38
    Posts
    2,351
    Agradecimentos: 17
    É importante ver a origem do cabo. Tente tirar a foto do local que ele sai. Fica mais fácil o diagnóstico. Dê uma lavada geral por baixo da camionete, de modo que consigam ver se tem algum vazamento. Lave com óleo diesel, vai ficar limpinho!
    Raphael - PU2BIG
    Ford Truck

  3. #15
    Usuário
    Entrada
    05/02/2014
    Local
    Poços de Caldas/MG
    Idade
    28
    Posts
    9
    Agradecimentos: 0
    Citação Postado originalmente por rfdex Ver Post
    É importante ver a origem do cabo. Tente tirar a foto do local que ele sai. Fica mais fácil o diagnóstico. Dê uma lavada geral por baixo da camionete, de modo que consigam ver se tem algum vazamento. Lave com óleo diesel, vai ficar limpinho!
    Ta bem suja por baixo kkkk tem sim, vazamento de óleo acredito eu que na CT e no carter.. esse cabo acho que não vai dar pra tirar foto da origem ele passa por cima de uma caixa, na foto 4 la no fundo antes do tanque, e se encontra com outros cabos..

  4. #16
    Usuário
    Entrada
    05/02/2014
    Local
    Poços de Caldas/MG
    Idade
    28
    Posts
    9
    Agradecimentos: 0
    Opa opa rapaziada.. hoje comprei o kit de pivôs, lonas de freio e tensor da correia poly-v, agora essa semana vou tirar 2 bandejas uma sup e uma inf e levar em um cara aqui na cidade pra ele fazer as buchas de PU.. depois das buchas na mão é mão na massa pra arrumar essa suspensão.. tava vendo em outros tópicos a respeito dos amortecedores Rancho, galera fala bem dele onde acho pra comprar? Tem algum outro equivalente ou melhor que os originais? E outra coisa um amigo disse nos post anteriores pra trocar o sistema 4x4 eletrônico por um manual com alavanca.. mas como faz? É um kit que compra e manda instalar? Ou é só nego que mexe com 4x4 que pode fazer? Abraço pessoal!

  5. #17
    Usuário Avatar de alexandremrempel
    Entrada
    18/06/2013
    Local
    Santa Carmem/MT
    Posts
    19
    Agradecimentos: 0
    Citação Postado originalmente por dudu83 Ver Post
    uma picape dessa vale uns 20 conto... de cara ja te digo que vai gastar no minimo 5k pra arrumar... com o preco alto do diesel nao compensa levantar uma picape velha...
    que isso parceiro, que exagero!

  6. #18
    Usuário Avatar de alexandremrempel
    Entrada
    18/06/2013
    Local
    Santa Carmem/MT
    Posts
    19
    Agradecimentos: 0
    Rapaz, primeira coisa que tu deve se acostumar é que pra mexer em camionete é tudo caro mesmo! kk.

    A suspa dianteira ta TODA ferrada? tira os amortecedores fora e verifica as buchas e os parafusos, aí vc troca elas. Ve os batente da bandeja tb, na maioria das vezes resolve.

    Esse estralo que vc nao sabe de onde vem pode ser do diferencial com coroa e pinhao gastos, aí da aquele tranco. Dependendo do estado da pra ajustar. (pra trocar coroa e pinhão é 1k)

    Falhas elétricas no painel podem ser coisas simples como um dos 3 (ou quatro) aterramentos que a s10 tem. O bom é levar num eletrecista conhecido para "refazer" a instalação.

    Espero ter ajudado pelo menos um pouquinho. Abs!

  7. #19
    Usuário
    Entrada
    21/06/2017
    Local
    Russas/CE
    Posts
    3
    Agradecimentos: 0
    Boa pessoal, sou novo por aqui e já venho ressuscitando um tópico rsrs. O problema é o seguinte, possuo um S-10 cabine dupla 4x4 2.8 MWM turbo intercooler diesel ano 2002, preciso trocar o braço auxiliar e o braço pitman dela e as peças que encontro na nakata e TWR constam como observação: exceto para motor 2.8 turbo intercooler e a aplicação é somente para a 4x2. Alguém já passou por esse problema? Isso está dando um quebra-cabeça, o mecânico disse que dá certo, entretanto acho que está sendo enfiado goela a baixo.

  8. #20
    Usuário
    Entrada
    18/01/2015
    Local
    Xanxerê/SC
    Posts
    27
    Agradecimentos: 2
    Boa noite, creio que não tem diferença entre os setores de direção dos modelos, mas por experiência própria troquei os dois da minha por TRW, duraram 5000km e apresentaram folga novamente, isso a três anos atras, daí não troquei mais ando com a folga no volante mesmo, mas os próximos que eu colocar vão ser Nakata.

  9. #21
    Usuário
    Entrada
    21/06/2017
    Local
    Russas/CE
    Posts
    3
    Agradecimentos: 0
    Citação Postado originalmente por phdias Ver Post
    Boa noite, creio que não tem diferença entre os setores de direção dos modelos, mas por experiência própria troquei os dois da minha por TRW, duraram 5000km e apresentaram folga novamente, isso a três anos atras, daí não troquei mais ando com a folga no volante mesmo, mas os próximos que eu colocar vão ser Nakata.
    Bom dia phdias, vlw! Fiz a troca e senti uma mudança considerável no carro, as peças estavam ruins pra caramba! Agora tá nova!

  10. #22
    Usuário
    Entrada
    21/06/2017
    Local
    Russas/CE
    Posts
    3
    Agradecimentos: 0
    Bom dia pessoal, alguém aqui que possui S-10 2002 pit-bull tem problema com a lâmpada do farol de neblina queimando sempre?
    Já é a 3ª troca em 4 meses e não sei como resolver.

  11. #23
    Moderador Avatar de xibiu!!!
    Entrada
    15/01/2012
    Local
    Londrina/PR
    Posts
    8,773
    Agradecimentos: 71
    Citação Postado originalmente por Edileudo Lima Ver Post
    Bom dia pessoal, alguém aqui que possui S-10 2002 pit-bull tem problema com a lâmpada do farol de neblina queimando sempre?
    Já é a 3ª troca em 4 meses e não sei como resolver.
    Além de observar em comprar lâmpadas de marcas já conceituadas, observe a questão da possibilidade de existir mal-contato na sua instalação dos faróis de neblina, e entrada de umidade na carcaça dos faróis.
    Isso para as lâmpadas, são um verdadeiro "veneno".

  12. #24
    Usuário
    Entrada
    15/02/2021
    Local
    Juazeiro/BA
    Posts
    3
    Agradecimentos: 0
    Bom dia tenho uma S10 2003 diesel já fiz de tudo na suspensão braço auxiliar e Pitman só duram 2,000 km e começa a co era peneus um colega disse que está rodando com folga a 3 anos gostaria de saber como ele faz para não desgastar peneus desde de já agradeço ja estou cogitando a possibilidade de vender o carro

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Respostas: 15
    Última resposta: 20/12/2011, 09:55
  2. Problemas de motor io 2000 (no rio)
    Por io rio no fórum Mitsubishi
    Respostas: 12
    Última resposta: 14/05/2010, 08:05
  3. problemas com hilux ano 2000
    Por Ceará no fórum Toyota
    Respostas: 5
    Última resposta: 20/12/2007, 22:23

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade