PDA

Ver Versão Completa : Engesa com carb. 3E



Gerson Jacareí
28/03/2005, 17:11
Pessoal estou com um problema cronico no meu engesa , quando vc vai acelerando de vagar vai uma beleza, mas quando acelera um pouco mais forte , da aquela engasgada como se estivesse faltando combustivel , antes da reforma geral que fiz no meu FI , já tinha este problema mas como ia reformar não dei muita atenção , estou usando um carburador brosol 3E em um motor 6cc alcool do opala com o cabeçote rebaixado e com apenas 400 K rodados , já aumentei os gicles e nada abaixei e nada .
Já troquei o distribuidor , cabos de vela , velas e bobina
Alguem esta usando este carburador ?
Quais as medidas dos gicles ?
Tem algum outro carburador que fique melhor com este motor ?

Eduardo Velo
28/03/2005, 17:42
Pelo que vc mexeu já deve ter visto pto e tbm entrada de ar falso , né ???

Mexeria nos gicles de novo , até achar a giclagem de mistura ar/comb. que melhore o max. possível ...

[]s ...

Gerson Jacareí
28/03/2005, 17:55
Sim já verifiquei entradas de ar .
Mas será que este problema tem solução ?
Um colega deu a idéi de colocar uma bomba eletrica , mas com carburador da certo

Eduardo Velo
28/03/2005, 18:37
Não parece ser falta de gasosa na cuba , ae uma bb não faria tanto efeito ...
Parece ser falta de ar ou comb. (mistura) qdo acelera rápido , por isso que falo que tentaria corrigir pelos gicles .
Seria bom copiar a giclagem de algum colega que já tenha acertado a mistura .

[]s...

Ronaldo B.
28/03/2005, 19:17
Gerson,

Nesse motor, além do 3E (mais econômico) também é possível usar um H34SEIE (potência e consumo maior que o 3E) ambos da Solex ou um Weber DFV446 (maior potência e consumo dos três), todos são de duplo estágio. Eu ficaria como 3E. Se faz tempo que você não faz uma revisão geral nesse carburador, pode estar aí o problema. Quanto a trocar os giclês, seria bom você conferir qual o tamanho dos difusores que estão nesse carburador para ver quais os gicles certos.

Quanto a regulagem, recebi a algum tempo a tabela abaixo, espero que ajude, mas você pode encontrar carburadores com medidas diferentes das que constam nessa tabela porque tanto o 3E como o H34 equiparam vários motores diferentes e cada um tem uma calibragem.

[]´s

Gerson Jacareí
28/03/2005, 19:34
Obrigado Ronaldo pela tabela , vou tentar mais uma vez acertar os gicles , se não der certo vou levar o carburador em uma loja especialista em carburador , agora se depois disto não der certo acho que só trocando o danado

Ronaldo B.
28/03/2005, 19:53
Gerson,

Eu só trocaria em último caso, depois de tentar tudo e não ter sucesso. Esse carburador é difícil de achar, e se achar vai ser recondicionado e o preço normalmente é alto (acima de 300,00 à base de troca !!!), por isso acho que vale a pena levar em alguma loja de confiança e tentar dar uma revisada nesse mesmo, a menos que o revestimento interno esteja muito corroído, aí vale a pena trocar, mas eu trocaria por outro 3E mesmo, porque se for trocar por outro modelo você ainda corre o risco de ter que trocar o coletor, ou ter que colocar uma flange prá adaptar e ter que trocar também o conjunto do filtro de ar.

[]´s e boa sorte.

Pedro
29/03/2005, 15:21
Gerson,
Varias pessoas que tem os H34SEIE estão substituindo para os 3E. O meu, que é
o H34 te os mesmos sintomas que vc descreveu e pretendo substituí-lo pelo 3E. Acho que é melhor vc procurar um especialista p/ resolver com o 3E mesmo.
[]'s

Gerson Jacareí
29/03/2005, 16:53
Este final de semana vou brigar mais um pouco com os gicles , se não der certo vou levar o carb. em uma loja especialista em carb .

diniz
02/04/2005, 18:44
ja tive esse mesmo problema num outro carburador, um bijet motorcraft... acelera devagar ia bem, pisava forte engasgava... bastou trocar a bomba de aceleração p/ ficar liso as pisadas mais nervosas... é uma membrana de borracha que costuma rasgar c/ o tempo

V8
02/04/2005, 21:18
Será que não e a entrada de ar que esta enforcada??? Dá uma verificação na mangueira ou no filtro... (podem estar sujos ou subdimensionados)

Um abraço,
Flavio

Gerson Jacareí
04/04/2005, 19:27
Diniz o que seria esta bomba de aceleração , não é a bomba de combustivel :?: :?:
Flavio obrigado pela dica , vou andar sem o filtro e ver oque acontece

Gerson Jacareí
08/04/2005, 18:41
Pessoal hoje eu andei sem o filtro de ar , não ficou 100% mas já melhorou bastante , agora vou comprar um filtro novo e ver como fica

André-4WD
17/03/2006, 08:09
Gerson:
Por curiosidade o que tinha teu carburador??? Estou com o mesmo problema e uso um 3E no GM250s. Quando precisa dar maquina, tipo embalar para subir uma duna, o bicho falha e eu acabo ficando plantado na areia. É só dar giro mais alto que morre.
Fiz uma revisao e regulagem faz 6 meses. MElhorou um pouco mas nao resolveu.
Achei que fosse problema de entrada do segundo estagio, mas lendo vi que tb poderia ser a bomba de aceleração.
Sds,
Andre

GH
17/03/2006, 16:40
Tem cara de filtro entupido...

Gerson Jacareí
17/03/2006, 21:47
Vou tentar explicar , levei o jeep em um cara que só trabalha com carburador , ele achou vários defeitos no meu carburador , como difusor não era o certo para ele , mas o defeito principal era entupimento em uma tubulação que sai da válvula termostatica e aquece o coletor , com este entupimento o carro só trabalhava frio , depois deste problema resolvido ficou 100% ......

abraços

André-4WD
19/03/2006, 21:06
Gustavo:
Quando troquei o tanque de gasol ( 6 meses), troquei todas mangueiras, filtro, instalei o desborbulhador e revisei o carburador. Acho pouco provavel q seja filtro entupido, pois recentemente troquei ele de novo.
Mas o Gerson falou algo que noto, ele quente piora!!! Vou olhar a mangueira que sai da termostatica e entra no coletor.
Sds,
Andre

GH
20/03/2006, 07:49
Na colocação da bóia, você usou junta ou cola de silicone?
Se usou silicone, pode ser ali o problema: silicone não é compatível com gasolina. Acaba indo parar na linha de combustível, entupindo-a. Estando fria, vc consegue retirar o "rabicho" :putz:

gnecchi
17/12/2008, 20:32
PQP.... esse tópico é velho mas é meu atual problema !!!!

Mardita a hora que inventei de trocar o H34 pelo 3E :evil:
Meu H34 tava reloginho e quiz trocar pelo 3E depois que coloquei o CA. Achava que seria menos gastão, mas não mudou muita coisa no quesito consumo.

Tinha colocado o 3E com uma mufla de alumínio utilizada em carros turbinados, mas a entrada de ar dessa mufla era menos que a saída do filtro de ar, portanto havia um estrangulamento de ar do filtro pra mufla.

Acabei fazendo uma mufla em aço-inox com uma entrada de 2"1/2, sendo a mesma medida que a saída do filtro de ar. Coloquei um filtro novo antes de testar a mufla nova ..... e bingo !!! não resolveu :parede:. É só apertar o acelerador com vontade que o bicho parece uma pipoqueira.

Comprei esse carburador por R$450, mandei revisar 100% foram mais R$250... como não ficou bom rodei um tempo sem filtro de ar, depois decidi mandar pro cara que fez a revisão do carburador regular.... ele cobrou mais R$160 só pra regular, mas ainda não ficou 100%, mas não insisti porque ainda estava com a mufla de aluminio que restringia a entrada de ar (aí o cara tinha argumento para dizer que o problema era a mufla!!!).

Pra não ficar rodando com o carburador aberto sem filtro, comprei um filtro esportivo de fluxo duplo e coloquei na mufla. Ficou bom, mas só dá pra rodar com esse filtro pra rodar no dia-dia, pois na trilha preciso do filtro grande. Com o H34 eu rodava no dia-dia com snorkel ligado e não tinha problema algum.

Acabei de instalar o DIS e o motor ficou redondinho, mas se ligo o filtro grande volta a falhadeira quando piso com vontade. Com o filtro esportivo é só alegria. Vou rodar até o início de janeiro só com o filtro esportivo, depois vou encostar pra ver o bura novamente, mas não vou insistir no último especialista em carburador :mad: :evil:.


[]'s tentando terminar com essa novela do bura 3E

guilhermeabreu
17/12/2008, 22:47
AMIGO GNECCHI

Faz tempo que não tenho mais carros a gasolina/alcool/gas/etc , mas pela sua estória , é o carburador que é ESTRAGULANDO TB para o uso de pé em baixo como vc gosta e o outro era mais aberto , com canais internos maiores , É AQUELA VELHA HISTÓRIA DE QUERER MELHORAR O QUE JÁ ESTA BOM = FERRO = PREJÚ .

Espero que resolva esta parada .

FELIZ NATAL PRA VC E TODA A FAMÍLIA E A TODOS DAQUI DO FÓRUM .

ABRAÇÃO

sraposo
18/12/2008, 00:06
"(...)quando vc vai acelerando de vagar vai uma beleza, mas quando acelera um pouco mais forte , da aquela engasgada como se estivesse faltando combustivel (...)"

Esse problema é típico de algo relacionado à injeção para aceleração rápida. Qualquer coisa que faça com que aquele esguicho fique com menor vazão e/ou dure menos tempo quando se acelera bruscamente, fará o motor falhar em grande aceleração súbita. Acionando-se lentamente o acelerador o motor não apresenta falha.
Esse fenômeno se deve à menor viscosidade (ou maior 'fluidez") e massa do ar em relação ao combustível líquido. Quando se abre bruscamente a borboleta, uma maior massa de ar é admitida imediatamente, enquanto que a queda de pressão no difusor e a maior inércia do combustível não serão instantâneas. A mistura fica subitamente muito pobre e a ignição da massa ar-combustível admiitida fica prejudicada. Conseqüência: motor falha até que instantes depois começa a ganhar velocidade. Para evitar este problema, existe no carburador o injetor ("chuveiriho"), que lança combustível em estado líquido mesmo, durante os instantes iniciais.

Bem, esta é a causa mais corriqueira e mais diretamente ligada à descrição do problema. Claro que outras coisas podem provocar comportamento semelhante (eu disse semelhante, não igual), como ignição 'fraca', velas muito velhas e/ou sujas etc
Um bom mecânico descobrirá a(s) causa(s) com facilidade.

Abraço!

gnecchi
18/12/2008, 08:38
Sérgio,

Quem vai descascar esse abacaxi é o Reinaldo mesmo :concordo:
Na primeira semana de janeiro deixarei a viatura com ele pra que ele possa avaliar com tempo esse problema.


[]'s e valeu pela dica

fpc3
18/12/2008, 11:42
Por conta dessas coisas que os carburadores fazem com a gente é que ano que vem vou colocar uma injeção eletronica.

gnecchi
18/12/2008, 12:11
Se eu fosse somar tudo que já gastei com revisão de carburador e depois o investimento que fiz para colocar esse 3E, daria pra comprar um 4.1 injetado !!!

Mas nem todo mundo que colocou injetado e enfrenta trilhas gostou do resultado, por causa de módulo, etc.

No meu caso com CA ZF4HP22 a instalação de um 4.1i seria P&P.


[]'s

Ralado/SP
18/12/2008, 15:15
Gnecchi,

não sabia que estava com o DIS funcionando... quero só ver o resultado disso. Mesmo com o 3E e o DIS vc tá fazendo os 2,5km/l???
Ainda não sei como é que o Pequenrino está em relação ao consumo, pois não liguei o velocímetro, mas essas suas informações estão me dando medo, afinal essa média na gasolina me causa PÂNICO.

Abraçones

Ralado ou Lala

gnecchi
18/12/2008, 15:51
Lala,

Só vou pegar a viatura amanhã na oficina, portanto ainda não sei se haverá mudança significativa com o DIS. O Reinaldo me disse que teve que trocar o chicote pra fazer o DIS funfar redondo..... acho que era por isso que o Tio Ricardo não conseguia estabilizar a encrenca.


Eu também estou sem velocímetro e odômetro desde que instalei o CA com a TCase de Hilux. Em janeiro vou mandar fazer o cabo de velocímetro novo e também vou comprar um Trip Totem pra substituir o meu Totem Rallye que só tem a função de odômetro.

Depois me passa o endereço e contato do cara onde vc mandou fazer o cabo de velocímetro da Camper.

Vamos na pizzaria na segunda-feira?


[]'s

sraposo
18/12/2008, 17:39
Gnecchi,

Este é um problema que o Reinaldo resolverá fácil e rapidamente. Por ser um motor que usa álcool, outras coisas podem contribuir ou serem responsáveis por esta falha, mas tudo isso são problemas conhecidos há muito.

Depois mande fotos da caranga! rs

Abraço

Ralado/SP
19/12/2008, 10:55
OK!!!

Segunda, na pizzaria, trocamos idéia sobre esses detalhes.

Abraçones

Ralado/Lala

fpc3
19/12/2008, 14:02
bom, o meu ta com dis e carburador, esse video foi feito com ele funcionando 100% no alcool, olha que beleza.antes se jogasse agua ele esfriava e apagava, se molhasse o distribuidor ae falhava e apagava.
[ame=http://www.youtube.com/watch?v=ELqaJ_ZNiKU]YouTube - Apresentação do DIS por Fernando Coelho da Revista Planeta Offroad[/URL]

gnecchi
19/12/2008, 18:49
All,

Coloquei fotos com o filtro esportivo no 3E e tb com o DIS instalado.

http://www.4x4brasil.com.br/forum/showthread.php?p=769492&posted=1#post769492 (http://www.4x4brasil.com.br/forum/showthread.php?p=769492&posted=1#post769492)



[]'s

Riuzim
22/12/2008, 22:01
PQP.... esse tópico é velho mas é meu atual problema !!!!

Mardita a hora que inventei de trocar o H34 pelo 3E :evil:
Meu H34 tava reloginho e quiz trocar pelo 3E depois que coloquei o CA. Achava que seria menos gastão, mas não mudou muita coisa no quesito consumo.

Tinha colocado o 3E com uma mufla de alumínio utilizada em carros turbinados, mas a entrada de ar dessa mufla era menos que a saída do filtro de ar, portanto havia um estrangulamento de ar do filtro pra mufla.

Acabei fazendo uma mufla em aço-inox com uma entrada de 2"1/2, sendo a mesma medida que a saída do filtro de ar. Coloquei um filtro novo antes de testar a mufla nova ..... e bingo !!! não resolveu :parede:. É só apertar o acelerador com vontade que o bicho parece uma pipoqueira.

Comprei esse carburador por R$450, mandei revisar 100% foram mais R$250... como não ficou bom rodei um tempo sem filtro de ar, depois decidi mandar pro cara que fez a revisão do carburador regular.... ele cobrou mais R$160 só pra regular, mas ainda não ficou 100%, mas não insisti porque ainda estava com a mufla de aluminio que restringia a entrada de ar (aí o cara tinha argumento para dizer que o problema era a mufla!!!).

Pra não ficar rodando com o carburador aberto sem filtro, comprei um filtro esportivo de fluxo duplo e coloquei na mufla. Ficou bom, mas só dá pra rodar com esse filtro pra rodar no dia-dia, pois na trilha preciso do filtro grande. Com o H34 eu rodava no dia-dia com snorkel ligado e não tinha problema algum.

Acabei de instalar o DIS e o motor ficou redondinho, mas se ligo o filtro grande volta a falhadeira quando piso com vontade. Com o filtro esportivo é só alegria. Vou rodar até o início de janeiro só com o filtro esportivo, depois vou encostar pra ver o bura novamente, mas não vou insistir no último especialista em carburador :mad: :evil:.


[]'s tentando terminar com essa novela do bura 3E



Tópico antigo e os problemas continuam os mesmos.
Enquanto meu Engesa não fica pronto, vou me divertindo com meu Azulão (Ford 80 com motor alcool 6 cil. ) com carburador 3e e o mesmo problema a 2 anos.
Esta semana estou levando pra outro meca pra ver se resolve. Ele disse que é tubulação entupida. Se não resolver vou desistir e comprar um novo por $1.100,00. Se ja tivesse feito isso desde o inicio ja teria pago um novo pelo que ja gastei.

Guilherme Kyrillos
07/02/2009, 22:25
Companheiros, saudações.
PASSEI POR TODO ESSE PROBLEMA relatado aqui pelos colegas do fórum enquanto tinha ESSE MESMO filtro de ar GRANDE (também usado nos motores diesel) instalado ao carburador 3E a álcool.:putz:
Bastava desligar o filtro de ar e ... MARAVILHA, tudo funcionava perfeito. Resposta rápida, limpinho limpinho. Até o consumo melhorava.:-P
Infelizmente só não podia andar sem o filtro de ar.:cry:
Um dia vi instalado dentro de um cj5 6cc o filtro de ar do UNO/PÁLIO. Esse da caixa de plástico, quadrada, que usa o elemento filtrante de papel, bem baratinho.:shock:
A caixa foi instalada insternamente entre o painel e a parede de fogo, ao lado esquerdo da coluna da direção, bem acima, ficando super protegida de água e do excesso de poeira.:idea:
RESOLVI FAZER NO MEU CJ5 A MESMA ADAPTAÇÃO E RESULTADO:
Barulho de sucção? Acreditem, NÃO TEM.:discordo:
Acabaram-se os problemas de mistura de ar/combustível.:concordo:
Consigo uma regulagem redondinha, e pode acelerar que vai mesmo.:concordo:
CONCLUSÃO: ACHO (opinião excusivamente minha), que esses filtros de ar "grandões" que dão a idéia de MUITO AR, servem para motores que tem grande poder de sucção, TALVEZ, diferentemente do GM151.:pensativo:
Enfim, estou satisfeito pois, consigo regulagem de carburação, baixo custo na troca do elemento filtrante de ar, não preciso mais de snorkel (até já tirei o que tinha instalado).8)
[]s a todos.

gnecchi
08/02/2009, 07:24
Meu 3E continua uma merd@ !!!!

Mardita a hora que inventei de tirar o H34 para colocar o 3E....... anda menos, bebe a mesma coisa que antes e ainda por cima não fica redondo :parede::parede::parede:



[]'s querendo dar uma marretada na orelha do 3E

Kim
08/02/2009, 11:37
Gncchi!

Tem algo errado aí!!

O meu ex-6cil, era a gasola, passei a álcool, rodei um bom tempo, voltei a gasola para vender para o Duda.

Andava muito bem, sem problemas, e olha que não mexi na medida do cabeçote, só ponto.

Já verificou TOTAS as medidas das peças movéis do bura?

E estava usando 2º estágio mecânico (fica excelente).

As mangueiras de aquecimento estão ligadas de forma correta? (desculpe a pergunta, mais houve um caso assim que assisti ao forista)

A válvula termostática está para o combustível correto? (isso causa falhas, principalmente no álcool)

Bem, são possibilidades, imaginando que já verificou essas peças comentadas.

Abraços.

Kim.

gnecchi
08/02/2009, 16:33
Pois é Kim !!!!

Eu ainda tenho esperança de achar algo errado e com isso deixar esse 3E do jeito que deveria ser :evil:. Todos os itens já foram checados e rechecados por mais de um mecânico.

Antes eu pensava que fosse a mufla e acabei fazendo uma nova mufla de inox com base na mufla que vc tinha no Brancão, mas nem assim resolveu. É só espetar a mangueira que vai pro filtro de ar que o bicho engasga (com filtro zero bala).

Com o H34 eu usava a mufla original que vende na Rota 4x4, e nunca tive esse problema, mesmo usando o snorkel. A mufla que fiz de inox é uma panela e não dá nada de restrição de ar.

Quanto ao ponto, estou rodando com DIS que deixou o motor bem mais redondo do que antes. Não vejo a hora de ficar com o carburador funcionando que nem um relógio, pois o DIS também está lá pra ajudar a deixar o motor fufando redondinho :concordo:


[]'s usando filtro esportivo pro carburador não engasgar no dia-dia

fontana
09/02/2009, 19:56
Pessoal estou com um problema cronico no meu engesa , quando vc vai acelerando de vagar vai uma beleza, mas quando acelera um pouco mais forte , da aquela engasgada como se estivesse faltando combustivel , antes da reforma geral que fiz no meu FI , já tinha este problema mas como ia reformar não dei muita atenção , estou usando um carburador brosol 3E em um motor 6cc alcool do opala com o cabeçote rebaixado e com apenas 400 K rodados , já aumentei os gicles e nada abaixei e nada .
Já troquei o distribuidor , cabos de vela , velas e bobina
Alguem esta usando este carburador ?
Quais as medidas dos gicles ?
Tem algum outro carburador que fique melhor com este motor ?

nem vou ler os topicos até o fim......
todos motores de opala que eu conheço tem essa mancada.....
simples e facil de resolver........
na tampa de valvulas vc tem 2 mangueiras de respiro, 1 que vai no filtro de ar, a outra ligada no coletor de admissão numa valvula anti chama e no outro lado sai a mangueira do servo freio.....
teu problema ta nessa mangueira ou melhor no anti chama.......
ta puxando ar falso ai....
tira a mangueira e liga ela junto no filtro de ar com a outra e tapa essa ponta do coletor de admissão.....
problema resolvido....

sem mudar regulagem original do carburador e do ponto e etc.....

Kim
09/02/2009, 20:24
Gnecchi!

Vou escrever uma besteira aqui, mais num tô guentando...

Sabe aquelas duas peças que vão dentro dos estágios do bura?

Aquelas que parecem um aviãozinho?

São os difusores...

Já verificou eles?

no meu estava com os da gasolina, é uma bosta, não pucha o comb, quando açulera...

É só um palpite...

Eduardo Valaretto
09/02/2009, 23:35
Caro Gnecchi, infelizmente no quesito carburador não tenho nenhum conhecimento técnico que possa ajudá-lo, mas insisto que procure o defeito pois tenho uma camper com configuração parecida com a sua viatura (3E - 6 cilindros - automática) e posso te garantir que exceto pelo consumo o conjunto é show de bola, o carro anda muito e responde rápido, nem parece um carro de mais de 1500 Kg. Mesmo rodando a gasolina acelera liso e rápido.
O consumo é altíssimo no transito, mas na estrada chega a fazer 7 Km/l o que para mim está ótimo.
No bairro do Tatuapé (em São Paulo) tem um mecânico de carburadores que meche com esses carburadores com maestria mas é careiro e "estrela". Se precisar procuro o telefone para vc.


Boa sorte no trabalho.