PDA

Ver Versão Completa : Problemas na temperatura S-10 99



katiamaria
17/02/2010, 23:26
oi tenho uma s10 99,mas tenho um problema de aquecimento,o sistema foi mudado de modulo para cebola(um termostato)só que depois que foi implantado,meu..e um inferno.a temperatura fica sempre auterada.foi verificado ventuinha,o novo sistema(auto eletricista),bomba dagua,meuu...nada!li um comentario de vcs,sobre cabeçote,sera que é?como posso saber que é o cabeçote?

Craisiler
19/02/2010, 17:23
Posta mais informações como motor [diesel/gasolina].

katiamaria
23/02/2010, 12:41
oi, ela é gasolina/GNV. Uso mais no GNV. MOTOR 2.2 MPFI

SAPO-BOMBA
23/02/2010, 12:46
Pode ser dutos de água entupidos, radiador sujo, válvula termostática travada e até mesmo a troca do sensor de temperatura ( cebolinha ) ser de graduação diferente...

Rogério Gama
23/02/2010, 13:22
Se o problema surgiu depois de feita essa alteração no sistema, então deve ser isso que está causando o aquecimento.

Como vc tem detectado esse aquecimento? Pelo marcador no painel ou a água anda fervendo?
Vc tem precisado completar água no reservatório?

Fale mais sobre essa modificação no sistema..

katiamaria
25/02/2010, 16:53
Olá, estou detectando a alteração de temperatura pelo marcador do painel. O carro costumava ter a temperatura entre os três ou quatro primeiros riscos do marcador, quando chegava nesse ponto a ventoinha acionava e mantinha a temperatura por ali.
Só que um dia a temperatura passou muito dali chegando a passar da metade, e o carro ferveu, e foi direto pra mecânica. Lá o mecânico disse que o problema era o modulo que tinha queimado a parte que cuida do controle de temperatura e sugeriu que fosse instalado um cebolão e reles para ativa-lo.
A partir dai, a temperatura nunca mais voltou para o lugar, está sempre acima do normal. Agora eu pergunto, o modulo queima parcialmente? tem como saber se ele está queimado?
so ferveu uma vez,o nivel da agua esta normal ,nao precisando completar com frequencia.

Rogério Gama
25/02/2010, 17:15
Pergunte ao seu mecânico se ele verificou a válvula termostática. Peça para ele retirá-la e experimente andar alguns dias sem a válvula observando se a temperatura abaixa. Se normalizar, substitua por uma válvula nova.

Pode não ser esse o problema, mas não custa nada começar testando pelo mais fácil/barato.

SAPO-BOMBA
25/02/2010, 20:33
Eu tou curioso pra saber que tal "módulo de temperatura" é esse. Que eu saiba é apenas o sensor de temperatura no bloco/cabeçote e o relé pra ativar a ventoinha quando atinge a temperatura nominal.

katiamaria
07/03/2010, 21:20
tá, então o problema pode ser o sensor de temperatura no bloco/cabeçote? o que o mecanico disse é balela? O modulo não tem nada haver com isso?meu..entao seria mais facil verificar o sensor,o rele ,do que enplantar o sistema de cebola,voce sabe onde eu encontro uma foto ou desenho deste sistema?