PDA

Ver Versão Completa : Polia do alternador da S10 2001



TarsoDL
21/12/2009, 15:29
Boa tarde

caros amigos;

estava eu, indo para minha fazendola na sexta feira, calorão dos brabos e o AC ligado, claro. Quase chegando em Santiago, o AC parou de funcionar do nada desliguei ele por um tempo e liguei de novo e para minha surpresa estava funcionando novamente, e foi assim por mais umas 3 vezes até a cidade.

Cheguei la e levei a camionete na autorizada da chevrolet para ver o problema, muito mal atendido por sinal os caras nem abriram o capô e me disseram, "cara isso é o gás que está acabando a recarga ta 200 pila" o que?? ta louco, nem abriu o capo e ja sabe o que é? o cara deve ser o super man com visão de raio X...

sai de la com o AC sem funcionar, e levei num velho conhecido meu que tem uma auto elétrica, foi la um gurizão olhar e este viu que tinha um fio que estava dando curto e com isso parava de funcionar o AC. ta beeemmmm, AC funcionando e para minha surpresa um grilo, na verdade um grilão quando ligava ele, dai o guri me disse, "cara a polia do alternador foi pro saco, e deve custar uns R$ 180,00 mais a mão de obra pra trocar e tambem o gel da hélice do radiador não ta fazendo mais a função dela, isso pode esquentar e fundir o motor".. que gel é esse?? achei que fosse algum rolamento no meio da helice.

o cara ainda me disse que tem uns que prendem a helice que fica com o mesmo giro do motor, mas tem o perigo de arrebenta-la e cravaruma parte no radiador..

alguem sabe se isso é verdade?? será que vem em separado este "gel" ou tenho que trocar toda a hélice? e a polia tem alguma que possa colocar no lugar sem ser a da própria S10??

desculpe tantas perguntas, desde ja agradeço a colaboração

abraços:concordo:

zenzen 4x4
21/12/2009, 15:47
Boa tarde

caros amigos;

estava eu, indo para minha fazendola na sexta feira, calorão dos brabos e o AC ligado, claro. Quase chegando em Santiago, o AC parou de funcionar do nada desliguei ele por um tempo e liguei de novo e para minha surpresa estava funcionando novamente, e foi assim por mais umas 3 vezes até a cidade.

Cheguei la e levei a camionete na autorizada da chevrolet para ver o problema, muito mal atendido por sinal os caras nem abriram o capô e me disseram, "cara isso é o gás que está acabando a recarga ta 200 pila" o que?? ta louco, nem abriu o capo e ja sabe o que é? o cara deve ser o super man com visão de raio X...

sai de la com o AC sem funcionar, e levei num velho conhecido meu que tem uma auto elétrica, foi la um gurizão olhar e este viu que tinha um fio que estava dando curto e com isso parava de funcionar o AC. ta beeemmmm, AC funcionando e para minha surpresa um grilo, na verdade um grilão quando ligava ele, dai o guri me disse, "cara a polia do alternador foi pro saco, e deve custar uns R$ 180,00 mais a mão de obra pra trocar e tambem o gel da hélice do radiador não ta fazendo mais a função dela, isso pode esquentar e fundir o motor".. que gel é esse?? achei que fosse algum rolamento no meio da helice.

o cara ainda me disse que tem uns que prendem a helice que fica com o mesmo giro do motor, mas tem o perigo de arrebenta-la e cravaruma parte no radiador..

alguem sabe se isso é verdade?? será que vem em separado este "gel" ou tenho que trocar toda a hélice? e a polia tem alguma que possa colocar no lugar sem ser a da própria S10??

desculpe tantas perguntas, desde ja agradeço a colaboração

abraços:concordo:
Boa Tarde!
Sobre a hélice,com certeza vai ter que trocar o miolo dela ,ou seja , a polia viscosa,não tem conserto, na Hilux tenho ela fixada,até o momento não tive problema.
Quanto ao rolamento do alternador é comum dar problema,aí é só novo, comprei semana passada na Argentina paguei em torno de 100 pesos, só ter cuidado com a marca tem que ser INA (Original)

TarsoDL
21/12/2009, 17:02
Blza zenzen, esta semana vou na Argentina e vejo se encontro la o rolamento e a polia viscosa....

abraços..

eduardo1968
21/12/2009, 23:11
Tarso

Vc foi na Nicola em Stgo?
Se foi, é por isso q te trataram desse jeito. Já trabalhei pra eles em e rodava em D20, qdo quebrava eles mandavam eu consertar em outras oficinas e nunca nas autorizadas deles...:parede:

Abs

Eduardo

TarsoDL
22/12/2009, 09:20
Tarso

Vc foi na Nicola em Stgo?
Se foi, é por isso q te trataram desse jeito. Já trabalhei pra eles em e rodava em D20, qdo quebrava eles mandavam eu consertar em outras oficinas e nunca nas autorizadas deles...:parede:

Abs

Eduardo

esta mesma Eduardo. não quis citar nomes pra não haver intrigas. eu até tava com vontade de olhar uma s10 flex cabine dupla que tava la, mas nem me deram conversa,talvez pq cheguei com a camionete suja, isso que foi eleita umas das melhores revendas do Brasil de chevrolet.

abraços..

Elmer_Jeep
22/12/2009, 10:43
Tarso, polia viscosa da hélice estraga mesmo e tem que trocar, um amigo aqui andou travando a de um troller 2.8 e por consequencia estragou o rolamento de apoio pois a hélice não é projetada pra funcionar(fixa) o tempo todo e o arrasto produzido sobrecarrega o rolamento. Procure nas revendas MWM que vai encontrar por um preço mais acessível.

Sobre a polia do alternador essa costuma estragar mesmo pois tem um sistema de engrenagem no seu interior semelhante à uma catraca. Apareceu aqui na oficina outro troller com esse problema e foi facilmente resolvido, veja o relato que fiz em outro tópico: Barulho na Poly-V do mwm 2.8 (http://www.4x4brasil.com.br/forum/showthread.php?t=51273)

[]'s

TarsoDL
22/12/2009, 16:34
Tarso, polia viscosa da hélice estraga mesmo e tem que trocar, um amigo aqui andou travando a de um troller 2.8 e por consequencia estragou o rolamento de apoio pois a hélice não é projetada pra funcionar(fixa) o tempo todo e o arrasto produzido sobrecarrega o rolamento. Procure nas revendas MWM que vai encontrar por um preço mais acessível.

Sobre a polia do alternador essa costuma estragar mesmo pois tem um sistema de engrenagem no seu interior semelhante à uma catraca. Apareceu aqui na oficina outro troller com esse problema e foi facilmente resolvido, veja o relato que fiz em outro tópico: Barulho na Poly-V do mwm 2.8 (http://www.4x4brasil.com.br/forum/showthread.php?t=51273)

[]'s

Elmer, muito obrigado pela dica, li o tópico e o problema é o mesmo que está acontecendo na minha S10.

vou trocar o rolamento e a polia viscosa da hélice, se o barulho continuar troco tambem a correia.

sabes me dizer a marca desta polia viscosa??

abraços..

DiEgOsEiChIrLz
15/01/2010, 10:34
gastamos 1400 no ar condicionado da s10 2000 mwm,trocamos tudo tirando o condensador q foi limpo e adicionamos mais um eletrocooler 12v em frente ao condensa ,td isso a uns 4 meses atras. antes de ontem do nada o ac parou de gelar(nem soprar ele soprava) e entao voltamos ao mecanico q realizou o serviço. chegando la ele abriu o capô e de cara mediu a pressao do gás e respondeu q o problema era q havia vazado gas (ele n respondeu por onde mas provavelmente perto daquela "garrafa" de aluminio) do sistema. ele preenxeu o gas e n cobrou nada, testamos o ar condicionado e ele voltou a funcionar normalmente porem fiquei com uma pulga atras da orelha referente ao local por onde si vazou o gas(espero q tenha afroxado alguma parte ou q ele n tenha bem apertado algo na substituiçao) e tbm reparei q algumas partes do sistema apresentavam oxidaçao(a parte onde se acopla a "garrafa termica" q por sinal foi trocada)

na epoca, alem do fato de o arcondicionado n estar funcionado, tbm levamos a s10 pra trocar todo o sistema pensando q um barulho feio q havia surgido vindo do capô era proveniente do ar condicionado. apos a troca do arcondicionado até os dias de hoje esse barulho persiste,principalmente em marcha lenta ou quando o ac é ligado. o mesmo mecanico q realizou a manutençao do AC disse q a barulheira é causada pelo rolamento do alternador q funciona num sistema de catraca e q provavelmente ela esteja estragada(comendo ferro)

obs: ja trocamos a correia poli v e tambem o tensinador(ambas originais)

vcs saberiam me responder quanto custa pra trocar esse rolamento e se é necessario retirar o alternador do lugar? rolomento do altenador e polia do alternador n sao a mesma peça certo?

aproveitando: a helice do motor q funciona via sistema de viscosidade esta com algumas palhetas danificadas( parecido com dentes quebrados), é necessario realizar a troca da helice(sinto ela soprar normalmente)?? o sistema de viscosidade da helice necessita de manutençao constante(preeximento de fluido etc...)?? nós nunca mechemos/abrimos ela.

TarsoDL
17/01/2010, 10:33
Diego, tenho que trocar o compressor da minha s10 tambem, pois diz o tecnico que debulhou e que isso é normal nas s10.

o rolamento do alternador pode ser os 2 de dentro ou a polia do alternador que é um terceiro rolamento, pra troca-los precisa sim tirar o alternador fora, aproveita e ja manda fazer uma revisão. o mais caro é a polia a original é marca INA, deve estar uns 200,00 e poucos reais, tem tambem a marca ZEN mais barata, paguei 140,00 quando troquei.

o barulho que tu mencionaste, a minha tambem faz, parece um grilo, e ja foi trocado os todos os rolamentos do alternador.
a polia viscosa custa bem mais caro, uns 800,00, tem gente que fixa ela, não muito aconselhavel.

leia o tópico que o Elmer me mandou acima que tu tira varias conclusões sobre este assunto.

abraço.

DiEgOsEiChIrLz
17/01/2010, 13:55
o barulho é mt parecido com o de um grilo mesmo. lembro de na epoca ter ido numa loja de autopeças daqui e ter perguntado o valor desse rolamento, eles me responderam si eu n me engano 160$ só q nao lembro de ter perguntando a marca

quando eu estiver + folgado vo ver se troco esse rolamento. o barulho é horrivel(principalmente quando se liga o AC e a correia da aquela esticada).

TarsoDL
18/01/2010, 09:35
Não demore muito para fazer a troca senão agrava o problema, a polia pode começar a comer a tampa do alternador.

abraços.