PDA

Ver Versão Completa : S-10 não pega, quando pega morre,e ajudem por favor



saloabras
21/09/2009, 15:49
Galera boa tarde,

minha S-10 96 2.2 tá me fazendo raiva, tem hora que pega numa boa de manhã, tem hora que não pega,tem hra qe pega e morre e não pega mais, não sei o que faço mais, já foi trocado sensor de temperatura e tampa do radiador, já foi trocado a bomba de combustivel, e o problema continua o mesmo, o que eu faço?
me ajudem por favor

Dieselboy
21/09/2009, 16:32
E os filtros (ar/óleo/combustível), já verificaste? podem estar obstruídos :pensativo: Outra possibilidade seria alguma trinca/rachadura na linha (tubulação) de combustível, que faria entrar ar, consequentemente engasgar e morrer repentinamente :pensativo:

Há ainda a possibilidade de ser sujeira no tanque, ou ainda problema no pescador, aconteceram vários casos desse tipo em Rangers do pessoal aqui do fórum.

Outro local que pode tbém levar a este tipo de ocorrência, seria na bomba injetora, no caso seria necessário uma regulagem e revisão tanto da bomba qto dos bicos :pensativo:

Em seu lugar, iria do mais $imple$ para o mais complexo, ou seja, vai tentando solucionar a partir dos ítens de menor custo, deixando por último a regulagem/ revisão da bomba, que se não precisar trocar nada, deve girar em torno de uns R$ 500,00.

Dieselboy
21/09/2009, 16:36
Agora que percebi que a tua é 2.2, será que não formou-se "borra" no interior do motor? :pensativo: não é tão comum, mas há casos que dizem respeito à perda de potência e "morte" repentina do motor.

Edintruder
21/09/2009, 16:53
Só vais descobrir passando num scanner...

Podes verificar apenas as centelhas. Se tiverem amarelas escuras o problema é na bobina ou algo na ignição. Se a centelha estiver azul o problema é alimentação

saloabras
21/09/2009, 17:16
acho que borra não deve ser, pois o motor foi feito no inicio do ano e o oleo usado é o recomendado, filtros tambem foram trocados todos, como verifico essa centelha, onde fica? sou leigo

Edintruder
21/09/2009, 17:30
Põe uma chave philips no cachimbo da vela e com o corpo nú da chave tu vai aproximando do bloo do motor até passar a centelha. Segura pelo cabo pra não tomar choque. Pede pra alguém ligar o arranque enquanto tu seguras a chave.

Se não sabes fazer isso é melhor ir numa oficina direto e acompanhar o serviço primeiro.

Até eu às vezes levo alguns choques sem querer procurando defeitos em motores ciclo otto. Se não tens medo de uns 15.000volts pode tentar.

Marcelo-HPE
21/09/2009, 18:45
Mande medir a pressão da bomba de gasolina , os mecânicos de injeção eletrônica possuem o ferramental adequado com manômetro e tudo . a pressão deve ficar em torno de uns 3 Bar pra cima .
depois mande verificar os cabos de vela e a bobina , e tb se se o motor está no ponto correto . se não me engano esse motor não possue distribuidor . então mande verificar tb o sensor de rotação . que manda sinal para central calcular o ponto correto do motor .
existem tb aguns corpos de borboletas que possuem um sensor , mesmo esses tendo cabo de aço . não sei se esse motor GM é assim . esse sensor tb pode deixar o carro meio doido .
boa sorte,
No scanner deverá aparecer alguns erros .

Edintruder
21/09/2009, 20:16
Esse motor é o GM OHC comum desde a era dos Monza 1.6...
O sistema de gerenciamento de ponto é por módulo rei.

saloabras
22/09/2009, 12:54
blz moçada,

vou mandar verificar isso tudo, qq novidade eu posto aqui,

vlw

saloabras
24/09/2009, 23:06
Obrigado Edintruder, Marcelo e Dieselboy pelas idéias,
mas agora a bichinha tá fina, passei no scanner e estava cheia de erros:
no sensor de map, sonde lambda quebrada, etc, foi trocada a sonda, ligado o sensor de map que estava desconectado, e corpo da borboleta todo entupido, sensor de rotação estava beleza,

agora chega, a bicha tá beleza,

vlw moçada

andressricardo
01/04/2010, 10:05
obrigado edintruder, marcelo e dieselboy pelas idéias,
mas agora a bichinha tá fina, passei no scanner e estava cheia de erros:
No sensor de map, sonde lambda quebrada, etc, foi trocada a sonda, ligado o sensor de map que estava desconectado, e corpo da borboleta todo entupido, sensor de rotação estava beleza,

agora chega, a bicha tá beleza,

vlw moçada

pqp...to de sac. Cheio pois meu caso é identico, ja levei meu carro 3 vzs na oficina e trcaram a tampa plastica q encaixa os cabos de vela pois etava trinccada, 500,00 depois carcaça ou sei la da bomba de combustivel 400,00, depois peça eletronica q fica dentro do port luvas 50,00 e continua com problema
resolvi fuçar aqui no site e não deu outra, o simples escaneamento resolveu o caso do colega, liguei pra m. Da minha oficina de confinça e eles estao com o scanner quebrdo a 1 mes, então foram chutando e eu pagando, a bomba de combustivel nao paguei, e sinceramente dificel eu aceitar pagar agora q nao precisava ser trocada e msmo voltar la...posso pedir p colocar a minha de volta mas como vou confiar q farao um sserviço certo pois ao qerer minha bomba vai virar brriga