PDA

Ver Versão Completa : Consumo do Samurai



marcus
10/03/2004, 18:48
Alguém pode me informar qual o consumo de um Samurai? Tenho interesse em comprar um e gostaria muito de obter algumas informações antes de arquiri-lo.

Agradeço antecipadamente a todos,


Marcus

Raul
10/03/2004, 23:14
Velho,

O meu Samurai (95) está fazendo +ou - 10 km/L ligando o ar praticamente todo o tempo. Mas este consumo deve variar de carro para carro, pois a quantidade de acessorios, tamanho dos pneus, e ajuste do carburador ou injeção fazem grande diferença.

Fabil
11/03/2004, 18:06
o meu 97 faz 11 na cidade e 13 na estrada ....

xadventure
12/03/2004, 18:02
Como a boia do meu não esta fucionando posso lhe dizer que fui para minas e esta fazendo 13 na estrada, um tanque que tem aprox 41 litros faz uns 500 km

Abraço

Raul
15/03/2004, 19:31
Voce é de Salvador? Se for vi dois bem interessantes para vender... 1 na Sinval Veiculos (98 +ou- R$20.000) e o outro aqui na Pituba (95 R$13.500). :!:

rwata
20/04/2004, 22:46
Ola pessoal!!

Sou novo aqui no grupo e acabei de comprar um Samurai 97/98 :D
Lendo aqui os comentarios acima, estou achando que minha Viatura eh resumidamente uma alcolatra...

Vamos aos dados...o motor eh original e os pneus sao Scorpion 225/75/15 (nao sao de lama) e faz uns 7,5 na cidade!! :shock: . Gostaria da ajuda de voces para saber se esse consumo com esses pneus estah na media ou muito alto...

Como a viatura ainda nao estah preparada para encarar umas trilhas, meu uso eh exclusivamente na cidade, serah que se eu colocar pneus menores vou ter uma diminuacao no consumo e um ganho significativo em performance? Pois nao estou vendo vantagem nenhuma em usar esses pneus sendo que eles nao tem bom desempenho em trilhas, aumenta o consumo e deixa a viatura mais xoxa...

A proposito, qual eh a medida dos pneus originais dos Samurai?
Que medidas voces estao usando para obter essa km/L?

[]
Obrigado!!

rwata
20/04/2004, 22:47
Ola pessoal!!

Sou novo aqui no grupo e acabei de comprar um Samurai 97/98 :D
Lendo aqui os comentarios acima, estou achando que minha Viatura eh resumidamente uma alcolatra...

Vamos aos dados...o motor eh original e os pneus sao Scorpion 225/75/15 (nao sao de lama) e faz uns 7,5 na cidade!! :shock: . Gostaria da ajuda de voces para saber se esse consumo com esses pneus estah na media ou muito alto...

Como a viatura ainda nao estah preparada para encarar umas trilhas, meu uso eh exclusivamente na cidade, serah que se eu colocar pneus menores vou ter uma diminuacao no consumo e um ganho significativo em performance? Pois nao estou vendo vantagem nenhuma em usar esses pneus sendo que eles nao tem bom desempenho em trilhas, aumenta o consumo e deixa a viatura mais xoxa...

A proposito, qual eh a medida dos pneus originais dos Samurai?
Que medidas voces estao usando para obter essa km/L?

[]
Obrigado!!

Mauricio Martins
21/04/2004, 01:09
Rodrigo, manda o menino pro AA. Pra fazer 7,5 na cidade, só se vc anda socando o pé no acelerador, ou então tá com a tração ligada o tempo todo (nem assim acho que gastaria tanto). Tive um Samuca 94 que dava até raiva do tanto que era econômico. O meu Viratinha, motor 1.6 16v, nunca faz menos de 10 e tanto de média na cidade, com muito ar-condicionado. E não ando propriamente devagar.

Acho que os pneus originais do Samurai são 195/70/15. Talvez 205. E não são pneus lameiros, não. Acredito que com os pneus que vc tem dá pra brincar bastante, só vai sofrer um pouco mais na lama.

No mais, se comprou o carro agora, talvez seja interessante fazer aquela velha revisão: limpeza de bicos injetores, velas, cabos, filtros.. Coisinhas que podem afetar o consumo.

Boa sorte!!

Mauricio Martins
21/04/2004, 01:09
Rodrigo, manda o menino pro AA. Pra fazer 7,5 na cidade, só se vc anda socando o pé no acelerador, ou então tá com a tração ligada o tempo todo (nem assim acho que gastaria tanto). Tive um Samuca 94 que dava até raiva do tanto que era econômico. O meu Viratinha, motor 1.6 16v, nunca faz menos de 10 e tanto de média na cidade, com muito ar-condicionado. E não ando propriamente devagar.

Acho que os pneus originais do Samurai são 195/70/15. Talvez 205. E não são pneus lameiros, não. Acredito que com os pneus que vc tem dá pra brincar bastante, só vai sofrer um pouco mais na lama.

No mais, se comprou o carro agora, talvez seja interessante fazer aquela velha revisão: limpeza de bicos injetores, velas, cabos, filtros.. Coisinhas que podem afetar o consumo.

Boa sorte!!

21/04/2004, 07:05
O pneu original do Samuca é 205/70/R15.

Cheque os itens :

Filtro de ar, filtro de combustivel, velas, cabo de velas e se não melhorar, então faça uma limpeza de bico na i.e.


[]s

Fabil
21/04/2004, 11:06
com esse pneus ele bebe mesmo, mas ainda assim tá beberrao.. como disse o Osvaldo confira, filtros/velas/cabos...
com certesa de vc usar pneus 205x70x15 ou 205x75x15 o consumo vai melhorar muuuiiiiiiitttttoooo..

T+

LuizCabral
29/11/2004, 20:36
Alguem pode me dizer qual eh o consumo médio do samurai (original)?

Desculpem amigos, juro que procurei mas nao achei na pesquisa... :oops:

[]'s

Fabil
29/11/2004, 20:50
13 estrada e 10 cidade

xadventure
29/11/2004, 22:24
o meu esta com pneus maiores faz 9,5 na cidade
Abraço

Teo
30/11/2004, 19:58
No meu que é ano 93 injetado, não consigo fazer mais de 8,5km.


Alguem pode me dizer qual eh o consumo médio do samurai (original)?

Desculpem amigos, juro que procurei mas nao achei na pesquisa... :oops:

[]'s :?:

leoutg
30/11/2004, 20:37
O meu tb, não tem nada de mudanças, só esta sem o catalizador, e sem pisar muito 8,5 com ar na cidade e 10,5 na estrada!!!

Léo

Samukka
96/7

Samurai_MOA
30/11/2004, 21:52
O meu tah fazendo 9,8 km/l na cidade sem ar, andando de leve!

Falow,

Indiana
30/11/2004, 23:15
O meu 94 fazia 10Km/l na cidade tranquilo, até queimar a bomba de combustível, agora, depois de arrumado, faz 8,5Km/l sofrendo. Não descobri que bomba o mecânico colocou no lugar da original, nem sei se é só isso...

leoutg
01/12/2004, 15:15
O meu ta com a bomba do Corsa!!!

Periquitooffroad
01/12/2004, 21:39
É correto fazer na cidade com pneus até 225 e ar 10Km/l.
Na estrada faz o mesmo andando até 100Km/h c ar, e sem ar 12.

andando 110/120 faz 7 a 8.

Periquitooffroad
01/12/2004, 21:47
O meu 94 fazia 10Km/l na cidade tranquilo, até queimar a bomba de combustível, agora, depois de arrumado, faz 8,5Km/l sofrendo. Não descobri que bomba o mecânico colocou no lugar da original, nem sei se é só isso...

Ai tem problema de ajuste/regulagem. Antes a bomba não tinha pressão adequada e estava econômico, agora fudeu. O regulador de pressão não deixa a pressão ficar mais que o necessário a não ser que seja uma bomba de V6, mas ai o carro ia afogar.

Trocou junto o filtro da gas?

rogeriomasih
14/02/2009, 16:24
RESSUSCITANDO O TÓPICO:

Como anda o consumo dos samurais?

fiz a primeira média e ficou em torno de 7,5km/l a 8km/l na cidade (sempre com o ar ligado).

Este final de semana fiz troca de velas, limpeza de bico e regulagem da mistura. Vamos ver como fica o novo resultado.

leo cabral
14/02/2009, 19:18
O Meu bem regulado e sempre com gasolina podium BR faz:

-11km/L na cidade - ar obrigatoriamente ligado sempre ( motivo : Fortaleza-CE)

-13Km/L na estrada - ar ligado e velocidade constante de 70km/h.

-15Km/L na estrada - ar desligado e velocidade constante de 70km/h.

-08Km/L na areia/dunas - ar desligado.

Ele faria medidas até melhores na cidade/estrada mas devido a eu andar com 18psi nos 4 pneus ele gasta um pouco mais ( em areia/dunas ando com 12psi ).

RENEGADE
15/02/2009, 00:50
pessoal o consumo do jimny difere mto do consumo do samuca, via de regra claro considerando que cada veículo tem suas alterações, gostaria de saber se o motor do jimny eh mais beberrão?

joaocarneirocunha
23/02/2009, 13:37
Tenho um Samura 97 a 2 anos... já levei em 3 ou 4 mecânicos troquei tudo que possam imaginar e não faz mais do que 8,5Km/l com meus pneus 225x75x15, ar sempre ligado e nunca coloco o pé no fundo.

leo cabral
23/02/2009, 14:00
Com esse pneus as medidas vão ser assim mesmo joaocarneirocunha , se colocar pneus 205x75x15" vai melhorar bastante na econômia.

Julinot
24/02/2009, 16:10
Pela elevação no consumo, acho que não vale a pena a colocação de pneus muito agressivos ou mais largos. Acredito que nem melhore qualquer aspecto off-road com o uso de pneus mais largos ou agressivos, se o motor sente tanta diferença.

Abraços a todos...

Luiz Felipe Guerra Jr
27/02/2009, 07:38
Tenho um Samura 97 a 2 anos... já levei em 3 ou 4 mecânicos troquei tudo que possam imaginar e não faz mais do que 8,5Km/l com meus pneus 225x75x15, ar sempre ligado e nunca coloco o pé no fundo.


Se o pneu for maior no painel vai marcar uma kilometragem menor. Vc descontou a diferença pra fazer a média?? Tem que cuidar a troca de óleo tambem. De 205 para 225 a diferença fica em 7,6%. Ou seja vc percorre 7,6% a mais do que marca no hodometro. O meu que tá com 31 tenho que descontar 17,9%. E faz agora com xcrawler 9,5km/l.

leo cabral
27/02/2009, 07:42
Pela elevação no consumo, acho que não vale a pena a colocação de pneus muito agressivos ou mais largos. Acredito que nem melhore qualquer aspecto off-road com o uso de pneus mais largos ou agressivos, se o motor sente tanta diferença.

Abraços a todos...

Depende do uso, para mim e para a maioria de quem mora no nordeste um 205/70 resolve muito bem.

Mas para quem mora nos estados onde tem lama de verdade ai o bicho pega.

rogeriomasih
08/08/2009, 00:19
Mais uma medição: 6,5 km/l na cidade, com ar ligado. :cry::cry::cry:

Passei uma semana rodando com ele e gastei quase um tanque...olha aí o resultado.

As velas, cabos e filtro de ar são novos. O que pode estar deixando o samurai com uma média tão baixa? :pensativo:

leo cabral
08/08/2009, 05:46
Mais uma medição: 6,5 km/l na cidade, com ar ligado. :cry::cry::cry:

Passei uma semana rodando com ele e gastei quase um tanque...olha aí o resultado.

As velas, cabos e filtro de ar são novos. O que pode estar deixando o samurai com uma média tão baixa? :pensativo:

Rogério, o meu aumentou um pouco o consumo na cidade devido eu ter subido o ponto do motor para 19,7" ( o limite é 20") .

Estou fazendo entre 9 e 8 km/l. Estava até pensando em baixar mais o ponto , mas esse "farelinhos" de potência a mais fazem a diferença nas subidas de dunas


Já mandou verificar o regulador de pressão do combustível? pode estar dando excesso.

rogeriomasih
30/08/2009, 17:20
Como saber se o regulador de pressão está funcionando corretamente?

JEFFCATUNDA
30/08/2009, 17:47
Como saber se o regulador de pressão está funcionando corretamente?
x2...........

leo cabral
30/08/2009, 21:16
Jeff e Rogério

No meu caso , o motor ficava com a aceleração inconstante e dando umas travadas.

Jeff ,

pelo que notei no seu carro la na play back foi mas característico de motor fora do ponto, mas se além de regular o ponto, passar um K80 no carburador acho que também vai melhorar .


Rogério ,

vamos marcar para você colocar o meu regulador de pressão e dar umas voltas , fiquei preocupado com o que estava ocorrendo com seu carro na subida da duna da ferradura.


Jeff e Rogério ,

Vamos marcar para trocar umas idéias sobre o que esta ocorrendo.

diogo ludovico
31/08/2009, 08:11
O meu samurai 97 fazia 10,5km/l na cidade e 12km/l na estrada quando original com pneus 205/75/15, depois com os pneus 33" e eixos de rural passou a fazer 7,5km/l na cidade e 9km/l na estrada, já recalculado a diferença dos pneus, que era de quase 30%:mrgreen:

Alfredo Stavale
31/08/2009, 10:32
Jeff e Rogério

No meu caso , o motor ficava com a aceleração inconstante e dando umas travadas.

Jeff ,

pelo que notei no seu carro la na play back foi mas característico de motor fora do ponto, mas se além de regular o ponto, passar um K80 no carburador acho que também vai melhorar .


Rogério ,

vamos marcar para você colocar o meu regulador de pressão e dar umas voltas , fiquei preocupado com o que estava ocorrendo com seu carro na subida da duna da ferradura.


Jeff e Rogério ,

Vamos marcar para trocar umas idéias sobre o que esta ocorrendo.


pode me dar uma dica?

meu jimny quando andando muito tempo com giro alto em estradas depois que paro, o jipe fica com a aceleração incostante.
outra é o fato do carro ficar com giro abaixo de 800rpm e ficar trepidando um pouco, não acho fraco, mas tem como regular pro carro trabalhar numa rotação um pouco mais alta? como perto de 1000 rpm? eu não sei como funciona. me explica como funciona? esse lance de ponto eu nunca mexi.

Joao Baeta
31/08/2009, 12:22
:arrow:Povo....
Em julho... Rodei 800km com 74,7l de gasosa... Fez 10,6km/l! (Mas coloco 15% acima do ond. do Azul que dá vel.real):

Pior: 6,42km/l
Melhor: 8,55km/l

Mas irei medir consumo adiante!

proelton
05/10/2009, 20:57
bom galera eu e meu pai recentemente compramos o lindao samuca vermelho, do ed ferrari.
O carro esta extremamente bem cuidado, dá gosto!

Me sinto obrigado a compartilhar com voces sobre a bebedeira rsrs

gastei 50 reais de combustivel (+-25 litros) pra andar uns 80, 100km.

ou seja... 4, ou 5 km/L. E olha, andando beeem na maciota sempre que possível não esticando giro.

Bom, já está na oficina pra regular o carburador... ou o que quer que esteja chupanto a gasoroba.

abs

leo cabral
05/10/2009, 21:05
pode me dar uma dica?

meu jimny quando andando muito tempo com giro alto em estradas depois que paro, o jipe fica com a aceleração incostante.
outra é o fato do carro ficar com giro abaixo de 800rpm e ficar trepidando um pouco, não acho fraco, mas tem como regular pro carro trabalhar numa rotação um pouco mais alta? como perto de 1000 rpm? eu não sei como funciona. me explica como funciona? esse lance de ponto eu nunca mexi.


Alfredo , da uma olhada na regulagem e no no estado do seu TPS.

Quanto ao ponto , deixe original mesmo , eu mexi em muito pouco ganhei e ja estou pensando em baixar novamente para 12 graus

kbca
08/10/2009, 09:28
bom galera eu e meu pai recentemente compramos o lindao samuca vermelho, do ed ferrari.
O carro esta extremamente bem cuidado, dá gosto!

Me sinto obrigado a compartilhar com voces sobre a bebedeira rsrs

gastei 50 reais de combustivel (+-25 litros) pra andar uns 80, 100km.

ou seja... 4, ou 5 km/L. E olha, andando beeem na maciota sempre que possível não esticando giro.

Bom, já está na oficina pra regular o carburador... ou o que quer que esteja chupanto a gasoroba.

abs

Olá Proelton !!!
Descobriu o que estava chupando tanta gasosa no teu Samurai carburado ???

proelton
08/10/2009, 18:24
olha ainda não testei o carro, mas a borboleta do carburador estava com uma folga grande, o carburador o mecanico disse que é de uno e uns outros carros populares e acha peça fácil.
Também vai instalar bobina de santana pra faisca ficar melhor, mas ainda não testei o carro. A esperança é grande..
Foi triste andar uma mixaria num domingo a tarde e gastar 50 reais. Acostumado com o diesel a 10km/l na cidade...
Dou mais resposta depois que testar.

abraço

kbca
09/10/2009, 07:47
Então o carburador do seu Samurai não é mais original ??

proelton
09/10/2009, 09:54
Então
O samurai tá com carburador de Uno 1.5.
Os problemas eram os seguintes:
- a borboleta do 1o estagio estava com folga;
- a haste do segundo estágio estava travada (ela é acionada à vácuo acho, e não pelo cabo);
- a bóia estava cheia de gasolina e ficava afundando, daí dava excesso;

Quando a bóia afunda, o carburador pensa que está vazio e manda encher, consequentemente ia gasolina em excesso, e provavelmente bastante. Com o excesso perde baixa, perde alta, falha, gasta mais, etc. A rotação sobia borbulhando e não redonda.

Beleza!
Abraço

rogeriomasih
07/11/2009, 22:57
gastei 50 reais de combustivel (+-25 litros) pra andar uns 80, 100km.

ou seja... 4, ou 5 km/L. E olha, andando beeem na maciota sempre que possível não esticando giro.

Como vc fez essa medição?
Já testou novamente? quanto está fazendo?

Sempre costumo medir enchendo o tanque, rodando 3/4 do tanque e enchendo novamente.

Medi novamente e fez 7,0...:(

Dessa vez observei que o ponteiro marcava 3/4 de tanque, mas foram necessários apenas 22l (+/- 1/2 tanque) para completar.

Tem como regular o ponteiro e/ou boia de combustível?

Outra coisa: como testar o regulador de pressão?

Joao Baeta
07/11/2009, 23:12
:arrow:Povo....
Qnd olho o "desenho" do marcador de combustível.... Eu seu qts litros tem no tanque...
E só olhar pelo desenho e verificar...:
Total: fica la emcima
desce um pouco... Na metade parte de cima...10L
metade:20L
metade de baixo: 30L
la embaixo ate cai pouco +:... 40L
Qnd olhei pelo marcador e disse 20L... o ponteiro ficou exatamente no meio! :dance:

Joao Baeta
07/11/2009, 23:45
:arrow:Povo...
Hoje eu andei no Azul 265km.... Com 35l no tanque=7.5km/l
Enchi o tanque na semana passada(Lembre-se:Nao uso ele na cidade....!!!)
Fui a Niterói... Maricá...Saquarema... Rio... Fiz trilha... Andei de 4x4H...L...
Acho bom tamanho! :concordo:

JEFFCATUNDA
08/11/2009, 00:30
O meu quando estava original fazia assim com trilhas e estrada essa média de 7.5 km/l... Só cidade fazia 8.4 km/l...

Agora eu troquei o coletor por um dimensionado e ainda não tive o prazer de andar na viatura por conta de uma infinidade de coisas...

Acho que vai aumentar o consumo pois em umas voltinhas que eu dei ao redor do quarteirão, ele se mostrou mais arisco e com a subida das rpm bem mais rápidas que com o coletor original...

Estou usando um coletor que comprei do henanh por aqui no forum , ele foi fabricado pela truck racing se são paulo se não me engano.

rogeriomasih
08/11/2009, 10:08
Fala, jeff

vai ficar show para subir as rampas do shopping e para vencer obstáculos tipo quebra-molas. :-D:-D:-D

rogeriomasih
08/11/2009, 10:09
:arrow:Povo....
Qnd olho o "desenho" do marcador de combustível.... Eu seu qts litros tem no tanque...
E só olhar pelo desenho e verificar...:
Total: fica la emcima
desce um pouco... Na metade parte de cima...10L
metade:20L
metade de baixo: 30L
la embaixo ate cai pouco +:... 40L
Qnd olhei pelo marcador e disse 20L... o ponteiro ficou exatamente no meio! :dance:

eu tb pensava assim...mas o meu está dando uma diferença considerável entre o que marca e o que realmente tem no tanque.

Cacá
08/11/2009, 10:41
Mais uma medição: 6,5 km/l na cidade, com ar ligado. :cry::cry::cry:

Passei uma semana rodando com ele e gastei quase um tanque...olha aí o resultado.

As velas, cabos e filtro de ar são novos. O que pode estar deixando o samurai com uma média tão baixa? :pensativo:

Abertura das velas? A qualidade da gasolina talvez? Por acaso vc nao mexeu na regulagem que tem no pé da borboleta não, né? Ali é ponto zero du carburador... A mistura é naquele parafuso onde queima o dedo, próximo da tampa de válvulas :concordo:

leo cabral
08/11/2009, 15:45
Fala, jeff

vai ficar show para subir as rampas do shopping e para vencer obstáculos tipo quebra-molas. :-D:-D:-D

Ô fama que o JEFF tem !!:mrgreen::mrgreen::mrgreen::mrgreen::mrgreen::mr green:

rogeriomasih
08/11/2009, 17:18
Abertura das velas? A qualidade da gasolina talvez? Por acaso vc nao mexeu na regulagem que tem no pé da borboleta não, né? Ali é ponto zero du carburador... A mistura é naquele parafuso onde queima o dedo, próximo da tampa de válvulas :concordo:

A abertura das velas está ok; toquei as velas faz menos de 1 mês e fiz questão de verificar a abertura de todas as 04. Apenas uma estava com a abertura indicada para o samurai - não lembro bem, mas acho que é de 0,9 mm; não é isso?


Por acaso vc nao mexeu na regulagem que tem no pé da borboleta não, né? Ali é ponto zero du carburador... A mistura é naquele parafuso onde queima o dedo, próximo da tampa de válvulas

mexi sim - e muito - somente nos dois. Acho que devo ter feito alguma besteira. Vou ver se durante a semana levo em uma oficina que trabalha com regulagem eletrônica. Acho que a mistura está muito rica.

rogeriomasih
08/11/2009, 17:24
Continuando a discussão sobre o tema, hoje fui fazer um passeio com o amigo LEO CABRAL. Andamos aproximadamente 45km de dunas e areia frouxa, dentre os quais uns 12km de areia muito frouxa com o carro em 4x2 (o que significa pé em baixo...muito em baixo mesmo).

Medi o consumo e o samurai fez aproximadamente 5,5km/l (5,34km/l para ser mais preciso :wink: ).

Considero este consumo aceitável para as condições que enfrentamos, o que me leva a crer, ainda mais, que o samurai poderia estar fazendo mais no percurso urbano.

Esta semana vou levar para verificar a regulagem da borboleta e mistura (sugestões do CACA) e posto o resultado após nova medição. :concordo:

Joao Baeta
08/11/2009, 22:28
:arrow:Ô Rogerio....
Vc tem um Samurai 97 e colocou caburador?! :pensativo:

rogeriomasih
08/11/2009, 23:56
Não...ele tem o sistema original de injeção.

Andei mexendo na regulagem da lenta e no parafuso da mistura na lenta. Entendi que essa era a recomendação do Cacá.

Entendi errado?

leo cabral
15/11/2009, 22:49
Teste de Consumo desse Fim de semana :

80km percorridos dentro da região metropolitana de Fortaleza

8,8 litros gastos


Média de 9 km/l

Gasolina Aditivada Petrobrás + Aditivo STP.

Lucas Jardim
26/12/2009, 23:58
Bom meu samurai tambem esta com problemas de gastar muita gasolina e dar unas engasgadas quando acelero, então acho que é o tal regulador de pressão, alguem pode me dizer onde fica pois quero testar de outro samurai para ver se fica bom.


Abraço!!!:-D:-D

leo cabral
27/12/2009, 07:57
Bom meu samurai tambem esta com problemas de gastar muita gasolina e dar unas engasgadas quando acelero, então acho que é o tal regulador de pressão, alguem pode me dizer onde fica pois quero testar de outro samurai para ver se fica bom.


Abraço!!!:-D:-D


olha a foto do sujeito.:concordo::concordo:

http://images.google.com.br/url?source=imgres&ct=img&q=http://user.img.todaoferta.uol.com.br/S/O/ZE/SXO9JL/bigPhoto_0.jpg&usg=AFQjCNH6H7_Xwh62yepVggh0FhLAHjudrg

Ele fica aparafusado na base do corpo do carburador.

MaGao
27/12/2009, 21:00
Motor do meu irmão apresenta o mesmo problemas.. quando vc alivia o pé devagarzim ele fica dando uns saltos.. pode ser esse regulador? pelo que li esse regulador é somente para carburador?

leo cabral
27/12/2009, 21:23
Motor do meu irmão apresenta o mesmo problemas.. quando vc alivia o pé devagarzim ele fica dando uns saltos.. pode ser esse regulador? pelo que li esse regulador é somente para carburador?

Grande MaGao , todo Samurai tem carburador , a diferença para os com injeção eletrônica é que no carburador tem um bico injetor de gasolina.

Só não existe o carburador nos carros com sistema de injeção multpoint.:concordo::concordo:

MaGao
27/12/2009, 23:49
Grande MaGao , todo Samurai tem carburador , a diferença para os com injeção eletrônica é que no carburador tem um bico injetor de gasolina.

Só não existe o carburador nos carros com sistema de injeção multpoint.:concordo::concordo:


e eu sabia lá hueahuaehuaehe

vlw leo

la vai eu atraz disso pra trocar pra ver se fica legal =)

rogeriomasih
23/02/2010, 11:34
Sempre costumo medir enchendo o tanque, rodando 3/4 do tanque e enchendo novamente.

Medi novamente e fez 7,0...:(

Dessa vez observei que o ponteiro marcava 3/4 de tanque, mas foram necessários apenas 22l (+/- 1/2 tanque) para completar.

Tem como regular o ponteiro e/ou boia de combustível?

Outra coisa: como testar o regulador de pressão?

ainda em relação ao consumo:

o sensor MAP deu problema e foi substituído. O consumo melhorou um pouco, mas em uso exclusivamente urbano - com engarrafamento e ar ligado direto - o carro fez somente 7,5km/l.

Vou levar o bico injetor para avaliar se o mesmo está fucionando corretamente.

Joao Baeta
13/09/2010, 23:27
:arrow:Povo!
No último feriado...Fui a Areias-SP com o Azul..... Na ida o carro fez 9.5km-l... Andando 70..80...90km-h... Maior parte na 5°M
RJ-Areias sao 220km... Só precisou uns 23 litros de gasosa....
Fiz trilha e parei na oficina na região... (Fiquei impressionado com a oficina... Tão organizado num lugar do nada)... Pois o carro nao ligava... Fomos pra la.. O cara deu jeito em 30 minutos (Era módulo de ignição que estava com mal contato)... E desentupiu a entrada do ar da marcha lenta.... Pois qnd ligava no frio ia a 2500rpm bom tempo e caia... Arrumou... Liga...Vai a 2000 rpm e cai logo pra 1000 rpm e fica 600 rpm na lenta... Senti o carro pouco "falta de ar"... Só no frio... Depois fica bom...
Uma coisa curiosa: Após de desentupir... O carro passou a beber menos... Na volta pra casa o Azul fez 10.5 a 11 km-l andando na mesma velocidade... Na 5°M....
E agora o carro faz 200 km em 1/2 tanque (400km no tanque todo)
E senti o carro pouco mais "solto" na estrada...
Que bom né? :dance:

P.s-> O Azul usa 31"+ reduzida 4.16 Todo preparado e faz >10km-l :shock:

Tá desse jeito

http://img714.imageshack.us/img714/5963/dsc07294ty.jpg (http://img714.imageshack.us/i/dsc07294ty.jpg/)

JEFFCATUNDA
14/09/2010, 00:09
Tá bonito o AZULÃO!!!!

Parabéns...

Joao Baeta
14/09/2010, 18:08
Tá bonito o AZULÃO!!!!

Parabéns...
:arrow:Vlw Jeff
Lembrando que o Azul usa motor original... 1.3 de 70cv!

Enzo_F
17/09/2010, 08:48
Eu não seu o consumo do meu em numeros masuma vez sai daqui de casa para uma trilha nas dunas com ele na reserva. Coloquei 10r$( aqui, quase 4L) num posto e deu para brincar nas dunas o dia todinho ( sempre chutado e ainda com um amigo). Somente na volta decidi colocar mais por segurança (15km de transito de casa para praia).

Enfim, o samurai é o unico jipe que conheço que vai e volta de uma trilha na reserva =P.

Delfim
26/10/2010, 16:17
:arrow:Povo!
No último feriado...
... E desentupiu a entrada do ar da marcha lenta.... Pois qnd ligava no frio ia a 2500rpm bom tempo e caia... Arrumou... Liga...Vai a 2000 rpm e cai logo pra 1000 rpm e fica 600 rpm na lenta... Senti o carro pouco "falta de ar"... Só no frio... Depois fica bom...
Uma coisa curiosa: Após de desentupir... O carro passou a beber menos... Que bom né? :dance:



João Baeta, o meu samurai 94 original também fica muito acelerado quando frio, e demora pra baixar a rotação.
Aonde fica a entrada do ar da marcha lenta ?

Marcio Martin
26/10/2010, 17:23
Acompanhando...