PDA

Ver Versão Completa : Freio S10 perdendo pressão acho que é ABS Alguem me ajuda?



mazevedo
28/02/2009, 22:34
Sou novo por aqui e preciso de ajuda tenho uma S10 4.3 v6 com abs nas quatro rodas.

Bati com ela de traseira pois perdi o freio descendo de uma garagem de ré. Mas o freio continuou funcionando o problema é quando seguro no freio o pé vai descendo até ficar sem freio.

Depois desse dia para cá já troquei o servo central (obs: duas vezes e novo), e o hidrovacuo (novo) pois um mecânico achou que ele não estava retornado e com isso não enchia o segundo estagio do freio, mas nada adiantou, andando e freando a pick-up ela freia normal inclusive ativando o ABS quando forço propositalmente para testar, mas quando seguro no freio o pedal vai descendo até ir na "lona" ficando sem freio.

Alguém sabe o que pode ser?

Já estou até pensando em vender, se alguém me indicar uma oficina no rio que trabalhe com abs agradeço.

DiEgOsEiChIrLz
01/03/2009, 11:16
a uma semana atras agente levou a s10 aki casa (assinatura) numa oficina pq estavamos sentindo o freio tambor da traseira(com abs) pegando msm sem agente pisar no pedal. na oficina o mecanico verificou por baixado do carro e garantiu q era o flexivel (ele rancou o flexivel e soprava pra ver si saia fluido q por sinal naum saia) entaum fomos em varias autopeças garimpar preço e encontramos varios flexiveis de fabricantes genericos e no fim acabamos encontrando um original(era o ultimo e estava bem barato por sinal) e levamos

depois de tudo instalado o mecanico sangrou com fluido de freio novo e até agora nenhum problema

obs: depois de colocado o novo flexivel e sangrado o mesmo, demorou um tempo até q o sistema pressurizasse, tanto é q quando eu estava levando a s10 para garagem de casa, peguei uma avenida bem pavimentada onde é comum colokar 70km/h:twisted: e na hora q o sinal fexou fikei num aperto danado uhaHUAhuaUHAhu, pisei no freio e nada de freio huaHUahu tive q bombar varias vezes até la embaixo até o o carro parar :putz:felizmente ele parou (em cima da faixa mas parou:mrgreen:)

é isso aew pedi pro seu mecanico dar uma verificada no flexivel pois naum é uma peça tao cara assim e caso o problema seja o flexivel tente encontrar uma igual o modelo instalada na sua s10 só pra garantir

Raposo
02/03/2009, 17:21
É sintoma de cilindro mestre. Se o meca trocou e o problema persiste talvez haja ar no sistema de freios. Pode ser que uma nova sangria no sistema resolva.
Abraços.

Walter L. L. Casitta
02/03/2009, 17:29
É sintoma de cilindro mestre. Se o meca trocou e o problema persiste talvez haja ar no sistema de freios. Pode ser que uma nova sangria no sistema resolva.
Abraços.

Não for você que passou por um problema semelhante? Como resolveu?

Raposo
02/03/2009, 17:34
Não for você que passou por um problema semelhante? Como resolveu?
Exatamente. Resolvi o problema com a troca do cilindro mestre. Aproveitei para trocar o fluído do sistema.
Abs.

mazevedo
02/03/2009, 20:24
Sou novo por aqui e preciso de ajuda tenho uma S10 4.3 v6 com abs nas quatro rodas.

Bati com ela de traseira pois perdi o freio descendo de uma garagem de ré. Mas o freio continuou funcionando o problema é quando seguro no freio o pé vai descendo até ficar sem freio.

Depois desse dia para cá já troquei o servo central (obs: duas vezes e novo), e o hidrovacuo (novo) pois um mecânico achou que ele não estava retornado e com isso não enchia o segundo estagio do freio, mas nada adiantou, andando e freando a pick-up ela freia normal inclusive ativando o ABS quando forço propositalmente para testar, mas quando seguro no freio o pedal vai descendo até ir na "lona" ficando sem freio.

Alguém sabe o que pode ser?

Já estou até pensando em vender, se alguém me indicar uma oficina no rio que trabalhe com abs agradeço.

Cilindro mestre ou servo central.

Já passou por 3 mecanicos que fizeram todos os testes de ar no sistema sangrar trocar o fluido, e lógico trocaram duas vezes o cilindro e uma vez o hidrovacuo e não tem vazamento de fluido em nenhum lugar nem nas rodas

Anthoniusnikos
03/03/2009, 22:55
Azevedo, troque de mecânico. Procure uma oficina especializada somente em freios. Precisa verificar todo o sistema. A primeira coisa é se não tem vazamento. Verifique o reservatório de fluído se permanece cheio.
Abs
Anthon

akenatum
30/04/2010, 18:54
Olá, passo pelo mesmo problema.
Uma S-10 Executive 2.8 4x4.
O sintoma do freio é o mesmo.
Troquei, central ABS, Cilindro mestre, sagramento, etc. 4 mecânicos diferentes, nesta segunda levarei e outro.
É defeito de fábrica? De projeto? Não existe solução?

mazevedo
01/05/2010, 01:05
Pelo que andei vendo parece ser defeito de fabrica não assumido pela montadora.
Meu carro tem +- 65.000 rodados muito pouco para dar defeito no abs, mas pelo que tudo indica o defeito é no modulo hidraulico do abs.

mazevedo
01/05/2010, 01:08
Pelo que andei vendo parece ser defeito de fabrica não assumido pela montadora.
Meu carro tem +- 65.000 rodados muito pouco para dar defeito no abs, mas pelo que tudo indica o defeito é no modulo hidraulico do abs.
Detalhe ja fui em oficina especializada, e desde que postei a primeira msg o fluido permanece o mesmo sem baixar o nivel

pedechumbo
12/05/2010, 18:26
Bem pessoal, tenho uma S10 2008/2009 com 30.000 km, comprada zero KM!
a cercade 20 dias, em um engarrafamento, percebi q o freio nao estava como de costume, resultado quase bato no fundo de uma caçamba, lei o carro no mecanico de minha confiança, ele condenou a bomba de freio (cervo freio), colocamos 3 bombas diferentes, e de lotes diferentes, fizemos a sangria roda a roda, e com o pressurizador tb, trocamos idrovacuo e nada, do mesmo geito. ai ele me falou o seguinte, temos q testar o abs, so q nao tenho cmo aqui na oficina nao tem. Vamos levar para a concessionaria. La vai eu para a concessionaria, chegando lá o mecanico olha para mim e diz, ah isso eh bomba... eu olhei para ele e falo, não eh nao! entao eh idrovacuo, tb nao! eu respondi. ai ele ficou calado. dei entrada no carro dia 28/04/10 e hoje me deram o veredicto do problema, após 15 dias de espera. o modulo do abs esta ruim, colocamos um de uma outra s10 zero pra fazer o teste e o freio ficou 100%, agora o problema é so esperar chegar o novo q tem q vir da fabrica, pois em nenhuma concessionaria de salvador e regiao tem esse modulo ahhh ja ia esquecendo o tomanho do prejuizo 3.500,000, pois eles nao querem dar garantia na peça pq as revisões nao foram feitas na rede autorizada GM, so q tb no manual do proprietario em nenhuma das revisões eh mensionado a verificação do abs, e para concluir a bomba e o idrovacuou deixamos o original, e tah tudo 100% so falta agora o MODULO, q tb nao tem previsao de chegada!

ê sofrimento....

Espero ter ajudado o pessoal q esta sofrendo com isso tb!

Abs, a todos.

DiEgOsEiChIrLz
12/05/2010, 19:12
pqp 3500?? ta mais caro q fazer a bomba injetora do motor kkkkkkkkkkkkkk

Robson Quedi
06/08/2010, 18:53
acho que o meu problema é o inverso de vcs.... tenho uma S10 99/00 2.5 4x4 diesel... to fazendo uns par de coisa nela mas quanto a parte de freio quando piso alem dele estar duro demora pra retornar o pedal... sinto que ela ta amarrada e logo que solto o freio ela demora pra sair ela fica freiada... hoje mesmo fui fazer uns testes nela pq tava com problemas de aquecimento voltei pra casa rastejando pq notavelmente ela tava freiada... amanha vo sangra troca fluido e ve o que mais vai precisar fazer... tomara q funcione :)

Sherman
06/08/2010, 21:41
Gente, posso estar falando besteira, mas já aconteceu com meu carro.... por acaso ja verificou se a pastilha de freio nao espelhou???

Acontece exatamente isso.......pode acontecer com pastilha nova, aconteceu cmg com um cobeq 4 dias apos instalada, voltei no lugar q me venderam a pastilha e trocaram sem pestanejar..... de uma olhada nisso....
se nao melhorar pior nao vai ficar:grin:

Robson Quedi
08/08/2010, 12:59
arrumei os freio da minha.. eles realmente chegaram a um ponto que arrastava a camionete.. ai chamei meu guru :) ele sangro as 4 rodas coloco fuido DOT4 novo .. pronto.. nada mais a fazer a bixa fico 100%... acho q devia ter algo meio entupido.. nao sei pq mas ta resolvido

ANTONINI
09/08/2010, 07:56
Meus caros,

Provavelmente o problema no freio é deficiencia na bomba de vacuo. Estes sintomas são de hidrovacuo, porem se ja foi trocado só resta a bomba.

Abraço

Ohata
26/01/2011, 23:54
de perder pressão do freio! Tenho uma s10 v6 com ABS só na traseira! Se segurar o pedal pressionado, ele vai baixando até encostar na lata! Não tendo vazamento! O defeito está na valvula do ABS, é uma peça de alumínio que fica preso no painel corta fogo!

Marcelo-HPE
28/01/2011, 12:23
Isso pode ser tb vazamento interno no cilindro mestre de freio, vaza internamente de uma câmara para outra sem baixar o fluído de freio .
O melhor é trocar o cilindro, pois tem uns kit´s de reparos por aí que não dá para confiar.
abs

ROHDE
03/02/2011, 20:57
Ola! amigos estou com problema grave de freio numa blazer dlx 4x4 2.8 intercooler, freio ABS(creio que nas 4 rodas)...piso no freio até ouvir um barulho de lata...tenho que pisar umas 3 ou 4 vezes para poder segurar e mesmo assim não é uma frenagem normal(custa a parar)...não sei por onde começar sem maiores gastos...em uma mecânica especializada me disseram que deveria trocar o hidrovácuo, posto que uma peça que é interligada com ela(na frente do hidrovácuo) teria vazado líquido para dentro do hidrovácuo e poderia ter afetado o sistema...ao tirar a manga do hidrovácuo tem bastante pressão(assim creio que este esteja funcionando bem)...alguém me sugere o que devo começar a examinar passo à passo para arrumar os freios?

ROHDE
03/02/2011, 20:58
ia me esquecendo de dizer que minha Blazer é 2002

jovenal
08/11/2012, 09:48
Tenho uma blazer 2003 2.8, estava com o mesmo problema, mecanico isolou o abs e resolveu, agora é só trocar o abs.

AUTO MECANICA STEFANIE
27/11/2014, 12:32
Boa tarde!
Estou com uma s10 2010 com 30.000km rodados e apresentando um problema quando piso no pedal de freio. O mesmo desce até o final. Já foi substituido o cilindro mestre, hidrovaco, verificado 4 rodas e tubulações, mangotes e não há vestigios de vazamento. Preciso de informações técnicas do sistema hidráulico do ABS, pois desconfio que o defeito esteja nele.

Sergio Sorento
04/10/2016, 01:57
Azevedo... Por Coincidência, tbm sou Azevedo, e meu carro tbm apresenta o mesmo problema...
Fiz uma manutenção no carro da minha esposa a alguns dias atraz, troquei pastilha de freio e fluído e fiz a sangria nas 4 rodas começando pelas de trás do lado direito, ficou beleza... O Carro dela é uma tucson 2013. Ai resolvi Fazer no meu carro que ja fazia mais de 3 anos que não trocava os fluídos de freio do carro, e aproveitei para dar um grau nas pinças de freio. Troquei borracha de vedação, coloquei graxa nos pinos de pinças e ficou zerada. Coloquei o Fluido novo fiz a Sangria e o Pedal do freio ficou baixo, como se tivesse funcionando só o primeiro estagio do freio, fiz uma segunda sangria, continuou a mesma coisa, fui em um mecânico, ele me falou que era o cilindro mestre de freio. Ai vai eu procurar esse bendito cilindro mestre de freio. Meu carro é um Kia Sorento e pra achar peças pra ele, só na concessionária e olhe la. Na concessionária estava 1660,00 reais ai consegui uma peça de um cara que comprou uma sorento 1 ano mais nova que a minha em uma leilão batida e levei o carro la pra testar a peça pra ver se era o cilindro mestre. Continuou o mesmo problema. Cheguei em casa arranquei o cilindro mestre do carro da minha esposa que é praticamente idêntico e coloquei no meu carro e continuou a mesma coisa. Nenhum mecânico aqui na minha cidade sabe me dizer o que é. Mas agora vendo o fórum a respeito do ABS, to quase convencido que deve ser essa parada ai. To quase desmontando aquela bagaça pra ver o que que ta acontecendo por dentro... kkkk

Sergio Sorento
04/10/2016, 02:02
Ja troquei o cilindro mestre da sorento ja revisei o cervo freio, ja foi feito sangria 6 vezes dez dos cilindro mestre até das conexões do ABS e das 4 rodas, a unica coisa que ainda não fiz ainda, foi ligar na concessionária e perguntar se tem que desligar a bateria pra fazer a troca de fluido de freio pra não dar problema no ABS. Pois tem carrros que tem que ser regulado pelo Scanner na concessionária apos fazer manutenção nos freios.

eniodnp
26/10/2016, 20:30
ja peguei aqui na oficina gente com problema no modulo do abs da s-10 tambem... mas muita gente estraga o abs deixando o oleo de freio muito velho ou na hora d trocar o fluído, deixando o velho com muita impureza ir até a parte mecânica do abs... importante sangrar evitando q a sujeira cheque nele