PDA

Ver Versão Completa : NOVA S10 2.8 Lt 4x4 Aut falhando em 6 marcha em baixa rotação



ricardobloss
16/04/2015, 17:03
Boa tarde,
Gostaria da opinião de vcs a respeito de um problema que recentemente venho tendo na minha S10 2013 LT 2.8 4x4 aut.
Andando normalmente quando entra a sexta marcha e o giro está em torno de 1500 a 1700 sente-se o motor falhando e o carro inteiro vibrando. Basta acelerar e subir o giro que melhora. O carro já nao esta mais na garantia pois o dono antigo nao fez a revisao de 30mil km na ccs porem eu faço revisoes corretamente inclusive a ultima com 40 mil km onde foram trocados todos os filtros e oleo conforme manda o manual (todos itens originais de fabrica). Atualmente ela esta com 47mil km. Nao esta soltando fumaça escura e nem clara e está dazendo uma media de 9 km/l entre cidade e estrada (ando mais na estrada, já foi mais economica). Outro detalhe é q so uso diesel S10. Se alguem pudesse dar uma dica p que eu já chegue no mexanico mais direcionado para o q possa ser seria otimo.
Obrigado.
aguardo

Luiz Leme
17/04/2015, 22:56
Oi amigo, o que EU faria:

Procuraria uma ccs mais proxima, explicaria o problema, colocaria o caboclo dentro da viatura e reproduziria o evento para que ele se orientasse.
Dai pediria um paracer tecnico. No papel ja que vai pagar.
Elas tem muita eletronica, quem sabe o problema se resolve com uma simples resetada em tudo.
Pergunte, pq so na 6a e nao em todas as marchas, dentre outras.
Depois nos fale o que acabou fazendo.

Atc






Boa tarde,
Gostaria da opinião de vcs a respeito de um problema que recentemente venho tendo na minha S10 2013 LT 2.8 4x4 aut.
Andando normalmente quando entra a sexta marcha e o giro está em torno de 1500 a 1700 sente-se o motor falhando e o carro inteiro vibrando. Basta acelerar e subir o giro que melhora. O carro já nao esta mais na garantia pois o dono antigo nao fez a revisao de 30mil km na ccs porem eu faço revisoes corretamente inclusive a ultima com 40 mil km onde foram trocados todos os filtros e oleo conforme manda o manual (todos itens originais de fabrica). Atualmente ela esta com 47mil km. Nao esta soltando fumaça escura e nem clara e está dazendo uma media de 9 km/l entre cidade e estrada (ando mais na estrada, já foi mais economica). Outro detalhe é q so uso diesel S10. Se alguem pudesse dar uma dica p que eu já chegue no mexanico mais direcionado para o q possa ser seria otimo.
Obrigado.
aguardo

ricardobloss
18/04/2015, 08:30
Oi amigo, o que EU faria:

Procuraria uma ccs mais proxima, explicaria o problema, colocaria o caboclo dentro da viatura e reproduziria o evento para que ele se orientasse.
Dai pediria um paracer tecnico. No papel ja que vai pagar.
Elas tem muita eletronica, quem sabe o problema se resolve com uma simples resetada em tudo.
Pergunte, pq so na 6a e nao em todas as marchas, dentre outras.
Depois nos fale o que acabou fazendo.

Atc




Valeu amigo. Vou acabar fazenso isso mesmo. Meu medo é ter q levar em uma ccs daqui pois no interior esses caras so sabem trocar oleo e olhe lá. Qualquer outra coisa mandam para filiais de cidades maiores.

Troller-a-vista
18/04/2015, 09:31
a essa rpm e nessa marcha tem que falhar mesmo....é muita marcha pra pouco rpm... nao deveria nem entrar essa marcha nesse rpm, vc tem feito isso manualmente ou o cambio faz sozinho mesmo nessa rpm?

ricardobloss
18/04/2015, 15:19
a essa rpm e nessa marcha tem que falhar mesmo....é muita marcha pra pouco rpm... nao deveria nem entrar essa marcha nesse rpm, vc tem feito isso manualmente ou o cambio faz sozinho mesmo nessa rpm?

No modo automatico. E antes nao acontecia.

Troller-a-vista
18/04/2015, 15:44
trocou os filtros todos? ar, combustivel etc? talvez esteja com algum deles entupindo ai da falha ou de combustivel ou de ar..

ricardobloss
18/04/2015, 17:07
trocou os filtros todos? ar, combustivel etc? talvez esteja com algum deles entupindo ai da falha ou de combustivel ou de ar..

Troquei tudo ha 7 mil km atras. Acho q vou antecipar e trocar novamente. convem mandar fazer uma limpeza nos bicos injetores? A valvula egr pode ter alguma culpa nisso?
Outra coisa, ontem minha roda dianteira esquerda comecou a assoviar!!! Nos primeiros 100 metros somente?? Sera q ja é rolamento? Com 47 mil km?

Proctoxaser
14/03/2016, 22:05
Troquei tudo ha 7 mil km atras. Acho q vou antecipar e trocar novamente. convem mandar fazer uma limpeza nos bicos injetores? A valvula egr pode ter alguma culpa nisso?
Outra coisa, ontem minha roda dianteira esquerda comecou a assoviar!!! Nos primeiros 100 metros somente?? Sera q ja é rolamento? Com 47 mil km?
Conseguiu resolver amigo? Alguem com o mesmo problema?

Kleberjcarv
01/10/2018, 01:56
Boa tarde,
Gostaria da opinião de vcs a respeito de um problema que recentemente venho tendo na minha S10 2013 LT 2.8 4x4 aut.
Andando normalmente quando entra a sexta marcha e o giro está em torno de 1500 a 1700 sente-se o motor falhando e o carro inteiro vibrando. Basta acelerar e subir o giro que melhora. O carro já nao esta mais na garantia pois o dono antigo nao fez a revisao de 30mil km na ccs porem eu faço revisoes corretamente inclusive a ultima com 40 mil km onde foram trocados todos os filtros e oleo conforme manda o manual (todos itens originais de fabrica). Atualmente ela esta com 47mil km. Nao esta soltando fumaça escura e nem clara e está dazendo uma media de 9 km/l entre cidade e estrada (ando mais na estrada, já foi mais economica). Outro detalhe é q so uso diesel S10. Se alguem pudesse dar uma dica p que eu já chegue no mexanico mais direcionado para o q possa ser seria otimo.
Obrigado.
aguardo


Amigo, estou com problema idêntico com a minha 2.8 aut 4x4 2014. Poderia compartilhar como resolveu? Grato!

Khailton
05/10/2018, 15:39
Boa tarde,
A minha é 2.8 4x4 Manual e acontece o mesmo caso, parece que nessa rotação ela "falta potência" como se tivesse falhando mesmo, daí é só subir o giro que fica normal, porém no meu caso é em qualquer marcha nesse mesmo rpm.

Kleberjcarv
09/10/2018, 23:07
Boa tarde,
Gostaria da opinião de vcs a respeito de um problema que recentemente venho tendo na minha S10 2013 LT 2.8 4x4 aut.
Andando normalmente quando entra a sexta marcha e o giro está em torno de 1500 a 1700 sente-se o motor falhando e o carro inteiro vibrando. Basta acelerar e subir o giro que melhora. O carro já nao esta mais na garantia pois o dono antigo nao fez a revisao de 30mil km na ccs porem eu faço revisoes corretamente inclusive a ultima com 40 mil km onde foram trocados todos os filtros e oleo conforme manda o manual (todos itens originais de fabrica). Atualmente ela esta com 47mil km. Nao esta soltando fumaça escura e nem clara e está dazendo uma media de 9 km/l entre cidade e estrada (ando mais na estrada, já foi mais economica). Outro detalhe é q so uso diesel S10. Se alguem pudesse dar uma dica p que eu já chegue no mexanico mais direcionado para o q possa ser seria otimo.
Obrigado.
aguardo

PROBLEMA RESOLVIDO!!!

Fui à concessionária, passaram o Scanner e verificaram erro no sensor de rotação do virabrequim. O mecânico levantou a S10, tirou o sensor, limpou, ajustou... e ficou ZERO !!

Sou segundo dono. Comprei faz 3 meses. Já estava imaginando coisa bem mais séria... pois ela não apenas ficava fraca: ela parecia que cortava a injeção de diesel... tremia toda, era de dar medo! Ainda bem q foi resolvido sem maior dor de cabeça ou custos! XD

Espero ter ajudado,
Abração!

gfjardim
31/10/2018, 09:14
PROBLEMA RESOLVIDO!!!

Fui à concessionária, passaram o Scanner e verificaram erro no sensor de rotação do virabrequim. O mecânico levantou a S10, tirou o sensor, limpou, ajustou... e ficou ZERO !!

Sou segundo dono. Comprei faz 3 meses. Já estava imaginando coisa bem mais séria... pois ela não apenas ficava fraca: ela parecia que cortava a injeção de diesel... tremia toda, era de dar medo! Ainda bem q foi resolvido sem maior dor de cabeça ou custos! XD

Espero ter ajudado,
Abração!

Essas caminhonetes são foda, qualquer problema aparece no scanner, desde falhas na iluminação até falhas de injeção. Não adianta ficar batendo cabeça, ou se vai a uma oficina especializada em carros diesel (que podem focar em um fabricante) ou se morre na CCS. Aqui em Goiânia, dentro das CCS costuma ter um grupo de mecânicos especializados apenas em caminhonetes, o que facilita bastante já que os caras conhecem os carros de cabo a rabo.

luizinaciochaves
25/03/2019, 11:37
s10 lt 2013 aut-Quando acelero rápido minha s10 ela ascende a luz da injeção, não troca de marcha e fica com rotação alta. Já troquei válvula de pressão tudo o que "normalmente" trocam nessa situação, mas não resolveu nada. Não apresenta falha no câmbio, alguém tem noção do que seja?