x
Convex Datacenter
Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
Resultados 13 a 24 de 31
  1. #13



    Matheus Gandini,

    Verifiquei no tópico que você citou e consigo ver os anexos e miniaturas sem problemas.

    Por gentileza, qual mensagem ali que você não consegue visualizar anexos e/ou miniaturas?

    Abraços.

  2. #14
    Usuário Avatar de rafaelcardoso
    Entrada
    19/02/2007
    Local
    Franca/SP
    Idade
    39
    Posts
    437
    Agradecimentos: 0
    Krisiun e Fernando, outras coisas que observei:

    - Não estou recebendo os e-mails diários referentes aos tópicos que assino.
    - Na informação da data de registro do usuário no fórum, o mês aparece em inglês:
    "19 de February de 2007"

    No mais o desempenho do fórum ficou muito melhor, as páginas de tópicos que demoravam um pouco para carregar estão quase instantaneas.

  3. #15
    Citação Postado originalmente por Krisiun Ver Post
    Matheus Gandini,

    Verifiquei no tópico que você citou e consigo ver os anexos e miniaturas sem problemas.

    Por gentileza, qual mensagem ali que você não consegue visualizar anexos e/ou miniaturas?

    Abraços.
    sao varias mensagens....olhei até a pagina 71 e parei de olhar pqe nao apareciam as imagens anexas...se for botar todas as msgs...vou ficar loko e voocs tbm...talvez seja o navegador da internet que esteja desatualizado...
    Pathfinder 3.0 V6 94/95
    Yokohama 35", cambio AT, snorkel,preparada, falta só um guincho e um bom piloto.
    Ex-Rural 3.6, 35", HiPull 10.000, bloks 100%

  4. #16
    Citação Postado originalmente por rafaelcardoso Ver Post
    - Não estou recebendo os e-mails diários referentes aos tópicos que assino.
    Este problema começou desde a mudança de servidor?

    Você tem certeza que seu endereço de e-mail está recebendo mensagens normalmente?


    Citação Postado originalmente por rafaelcardoso Ver Post
    - Na informação da data de registro do usuário no fórum, o mês aparece em inglês:
    "19 de February de 2007"
    Obrigado por relatar, irei verificar isso.

  5. #17
    Citação Postado originalmente por Matheus Gandini Ver Post
    sao varias mensagens....olhei até a pagina 71 e parei de olhar pqe nao apareciam as imagens anexas...se for botar todas as msgs...vou ficar loko e voocs tbm...talvez seja o navegador da internet que esteja desatualizado...
    Realmente isso é estranho, pois as miniaturas estão ali, estou vendo sem problemas com qualquer navegador, mesmo sem estar logado com meu usuário. Até como visitante.

    Experimente fazer logout (sair) do fórum, fechar o navegador, limpar cookies , cache e arquivos temporários, reiniciar o computador e tentar visualizar novamente.

    Se ainda não conseguir, tente com outro navegador.

    Aguardo sua resposta.

    Abraços.

  6. #18
    Usuário Avatar de Aurélio
    Entrada
    01/04/2003
    Local
    Barra Mansa/RJ
    Posts
    2,004
    Agradecimento: 1
    Opa,

    Estou com o mesmo problema e começou depois da mudança do servidor.

    Abs
    Aurélio

  7. #19
    Citação Postado originalmente por Aurélio Ver Post
    Opa,

    Estou com o mesmo problema e começou depois da mudança do servidor.

    Abs
    Qual problema exatamente?

    Abraços.

  8. #20
    Usuário Avatar de Aurélio
    Entrada
    01/04/2003
    Local
    Barra Mansa/RJ
    Posts
    2,004
    Agradecimento: 1
    Opa.

    Não recebo as mensagens no e-mail referente aos tópicos que assino.
    Além disso, em algumas mensagens não aparecem as imagens anexadas.
    Abs
    Aurélio

  9. #21
    tentei como visitantee e nao consegui olhar....fiz oq vooc me pediu e estou conseguindo ver normalmente...atualizei meu navegador tbm...
    vllw Krisiun
    abrass
    Pathfinder 3.0 V6 94/95
    Yokohama 35", cambio AT, snorkel,preparada, falta só um guincho e um bom piloto.
    Ex-Rural 3.6, 35", HiPull 10.000, bloks 100%

  10. #22
    Citação Postado originalmente por Aurélio Ver Post
    Opa.

    Não recebo as mensagens no e-mail referente aos tópicos que assino.
    Além disso, em algumas mensagens não aparecem as imagens anexadas.
    Abs
    Faça os mesmos procedimentos que indiquei ao Matheus Gandini e veja se volta a poder visualizar as imagens normalmente.

    Abraços.

  11. #23
    Usuário Avatar de Aurélio
    Entrada
    01/04/2003
    Local
    Barra Mansa/RJ
    Posts
    2,004
    Agradecimento: 1
    Opa,

    Então, fiz o procedimento indicado por você. As miniaturas estão lá, beleza.
    Entretanto, continuo sem receber os e-mails referentes aos tópicos que assino.
    Abs
    Aurélio

  12. #24
    Citação Postado originalmente por Aurélio Ver Post
    Opa,

    Então, fiz o procedimento indicado por você. As miniaturas estão lá, beleza.
    Entretanto, continuo sem receber os e-mails referentes aos tópicos que assino.
    Abs
    Veja se as mensagens não estão caindo na pasta de Lixo Eletrônico ou SPAM de sua conta de e-mail.

    Abraços.

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado