x
Convex Datacenter
Resultados 1 a 9 de 9
  1. #1

    Exclamation Sobre o período off do 4x4 Brasil




    Olá a todos,

    Durante todo o dia da última quarta-feira (30/09/2009), o 4x4 Brasil ficou desativado para acessos por todo o dia e mais durante a madrugada de quinta-feira.

    Isto foi necessário para fazemos algumas manutenções e atualizações no sistema do site, corrigir alguns bugs e também otimizações visando um acesso mais rápido ao fórum.

    Pedimos desculpas pelo inconveniente e agradecemos a paciência de todos.

    Vocês já podem navegar livremente pelo 4x4 Brasil, o maior fórum off-road da América Latina.

    Caso notem algum tipo de dificuldade no acesso ou encontrem algum bug, por gentileza avisem aqui ou na área de Suporte.

    Atenciosamente,
    Equipe 4x4 Brasil

  2. #2
    Muito bom!!!! É o fórum sempre melhorando para melhor atender

    Obrigado!!

    Abs

  3. #3
    Pessoal,

    Sou "associado" desde 2006, porém escrevo muito pouco por não ter um grau de conhecimento tão amplo, porém sempre que posso, tento ajudar e

    participar da melhor maneira possível, visto que esse é um dos objetivos do forum, com isso gostaria de agradecer e dar meus parabéns para toda a

    equipe responsável pelo forum, pois a cada dia que passa, o forum fica mais organizado e com um amplo material de "consulta" de diversos assuntos

    decorrentes do "offroad". Portanto um dia de inoperância do mesmo fica sendo insignificante, visto que o objetivo é para a melhoria do mesmo.


    Um grande abraço para toda essa equipe 10 do nosso forum!!!



    Citação Postado originalmente por Krisiun Ver Post
    Olá a todos,

    Durante todo o dia da última quarta-feira (30/09/2009), o 4x4 Brasil ficou desativado para acessos por todo o dia e mais durante a madrugada de quinta-feira.

    Isto foi necessário para fazemos algumas manutenções e atualizações no sistema do site, corrigir alguns bugs e também otimizações visando um acesso mais rápido ao fórum.

    Pedimos desculpas pelo inconveniente e agradecemos a paciência de todos.

    Vocês já podem navegar livremente pelo 4x4 Brasil, o maior fórum off-road da América Latina.

    Caso notem algum tipo de dificuldade no acesso ou encontrem algum bug, por gentileza avisem aqui ou na área de Suporte.

    Atenciosamente,
    Equipe 4x4 Brasil
    4X4 Brasil Razão: Organização
    Igor Henriques
    Band Longa 86

  4. #4
    Usuário Avatar de Joao Baeta
    Entrada
    14/03/2005
    Local
    Rio de Janeiro!/RJ
    Idade
    33
    Posts
    6,830
    Agradecimento: 1
    Ufa!!!!
    Quase tive treco qnd eu lí ontem de manha... "Manutenção"
    Só consegui entrar 24 hs depois.... Ufaaaaaaaaaaaaaaaaaaa!!!
    Baeta's Off Road!
    Samurai 1.3 1993 de trilha
    GV 4x4 2.0 16v prata 12/12!

  5. #5
    Que bom que o fórum voltou, já tava preocupado achando que tinha dado pau na DB e tinham perdido tudo, já que na mensagem dizia "Estaremos de volta em breve". hahahahah

    Abraços.
    4X4 Brasil

  6. #6

    Thumbs up

    Eu ja senti a diferença.. não ta mais dando aquela mensagem de erro quando loga.

    Parabéns continuem melhorando.

    Abraços
    Mariel - São Paulo / Botucatu - SP
    Willys - 59 - Falcon 3.6 - 3 M | Troller 3.0 - 2010 | Ex - Bola de Fogo 58 - AP 2.0 + 5 M Clarkett

  7. #7
    Usuário Avatar de Cesio137
    Entrada
    11/09/2008
    Local
    Cachoeiras de Macacu/RJ
    Posts
    439
    Agradecimentos: 0
    Pessoal desde ontem eu nao consigo acessar o meu painel de controle, da erro...... como resolvo isso?!?!!?

    abraço,
    valeu
    Michel - Cayenne Turbo S 2012 / Hummer H1 6.1 2009 / ML 500 2013 / RR Evoque 2011 / Cherokee SRT8 - 2013 / Um dia ainda compro um desses kkk

  8. #8
    Usuário Avatar de rcofreitas
    Entrada
    09/07/2008
    Local
    Sorocaba/SP
    Posts
    296
    Agradecimentos: 0

    Exclamation Dificuldades no acesso ao Forum4x4!

    Olá!
    Não encontrei lugar melhor, ou que funcione, para mandar esta msg.

    QUALQUER coisa que se faça, recebemos um aviso com relação ao token de segurança, que tem um link para informar o Administrador (que tb não funciona!).

    Não consigo acessar o painel de controle. somente alguns fóruns.

    Não sou o único que está tendo este problema.

    Muitos de meus amigos relataram isto desde ontem.

    agradeço a ajuda e orientação.

    Ricardo C O Freitas

  9. #9
    Usuário
    Entrada
    30/04/2008
    Local
    barra do piraí/RJ
    Posts
    36
    Agradecimento: 1
    Olá, eu só consigo entrar no site, se na hora que estiver abrindo eu clicar em uma das opções da barra superior onde se ve as janelasainel de controle, portal,forum e etc.. Então é isso que eu tenho a reportar. Obrigado.

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado