Página 1 de 4 1234 ÚltimoÚltimo
Resultados 1 a 12 de 47
  1. #1
    Usuário
    Entrada
    24/08/2009
    Posts
    4

    Esquema 4x4 Troller




    ola colegas, estou precisando urgentemente do esquema de ligação da tração do troller, se alguem tiver e poder disponibilizar eu agradeceria muito, abraços

  2. #2
    Usuário Avatar de Zegenesio
    Entrada
    05/02/2009
    Idade
    64
    Posts
    193

    Post Ligar 4x4 Troller

    Tente este site:http--www.trilha23.com.br-imagens-...

  3. #3
    Usuário
    Entrada
    24/08/2009
    Posts
    4
    ola amigo, dei uma olhada neste site e nao encontrei nada, voce nao teria um outro site? obrigado

  4. #4
    Usuário
    Entrada
    23/08/2009
    Local
    carazinho/RS
    Posts
    81

    eu tenho

    sou novo no forum, mas posso te ajudar...qual o seu e- mail?
    -triton hpe 2012; -pampa 1986 4x4; -CJ3 1953; -CJ5 1962 turbo; -honda fourtax 4x4

  5. #5
    Usuário
    Entrada
    24/08/2009
    Posts
    4
    ola amigo, meu email é: lucas_8812@hotmail.com
    obrigado

  6. #6
    Usuário
    Entrada
    23/08/2009
    Local
    carazinho/RS
    Posts
    81

    lucas

    já te mandei, se nao der certo, me avisa pelo forum... até........
    -triton hpe 2012; -pampa 1986 4x4; -CJ3 1953; -CJ5 1962 turbo; -honda fourtax 4x4

  7. #7
    Usuário
    Entrada
    24/08/2009
    Posts
    4
    Citação Postado originalmente por \gustavo/ Ver Post
    já te mandei, se nao der certo, me avisa pelo forum... até........
    cara valew demais, fui ver o sensor da embreagem tava com problema, mas mesmo assim o 4x4 reduzido nao funciona, e eu tava olhando no esquema fala de uma solenoide e que nao achei ela, a soleinoide do pino J1-23 Hubs solenoid, voce nao saberia que solenoide é essa?

    obrigado

  8. #8
    Usuário
    Entrada
    23/08/2009
    Local
    carazinho/RS
    Posts
    81

    calma...

    como eu já te expliquei pode ser um foi do chicote quebrado... daí entao ele pode acusar 'algo' queimado.......... no meu caso, com esse esquema elétrico..... pra mim acusou q o motor tava queimado( ou seja, a falha apontava para o motor) testei o motor e ele funcionava perfeitamente, só aí q percebi q o problema era fiação, tinha um fio quebrado.... foi soldado e até hj nao me encomodou mais... mas tenha calma...
    -triton hpe 2012; -pampa 1986 4x4; -CJ3 1953; -CJ5 1962 turbo; -honda fourtax 4x4

  9. #9
    Usuário Avatar de lostensos
    Entrada
    11/04/2004
    Posts
    328
    Gustavo, te mandei uma mp...
    se não for incomodo, gostaria de seus préstimos... rs

    Valeu

  10. #10
    Usuário
    Entrada
    27/10/2009
    Idade
    25
    Posts
    1
    Gustavo, também te mandei uma mp..
    e se não for incomodo preciso de sua ajuda..

  11. #11
    Usuário Avatar de Luciano Poa
    Entrada
    11/09/2009
    Idade
    45
    Posts
    179
    Olá Gustavo!...tu poderias disponibilizar um link para dowload deste diagrama?

    Obrigado!

  12. #12
    Usuário
    Entrada
    23/08/2009
    Local
    carazinho/RS
    Posts
    81
    gdcarvalho: já t mandei.(27/10/2009)... luciano poa: preciso do seu e-mail
    -triton hpe 2012; -pampa 1986 4x4; -CJ3 1953; -CJ5 1962 turbo; -honda fourtax 4x4

Página 1 de 4 1234 ÚltimoÚltimo

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
Topo