Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 12 de 21
  1. #1

    Diferencial Destruido INACREDITAVEL




    Andando a 40km/h, em asfalto, ouvindo musica, comecei a ouvir ruidos. Desliguei o motor em movimento, coloquei em ponto morto e o barulho continuava. Resultado, diferencial detonou, sem mais nem menos, sem dar explicaçao. Meu Troller 2010 que anda 99% do tempo no asfalto, nao faz trilha, troca de todos os oleos absolutamente em dia na Luzescar, mecanica a qual confio plenamente. INJUSTIÇA INEXPLICAVEL. Bem, meu carro tem 190 M km mas eh tratado a pao de lo. Nao tem gambiarra. O que houve, nao sei!

    Neste momento esta no mecanico substituindo tudo.como pode acontecer isto com um Dana sem mais nem menos?

    Alguem pode me informar o oleo recomendado pelo manual para o diferencial traseiro? Eh o 75W140 ou 85W140, ou qual?
    Sds,

    Jaime

  2. #2
    Usuário Avatar de homerohermida
    Entrada
    07/03/2008
    Local
    Rio de Janeiro/RJ
    Idade
    43
    Posts
    2,259
    Agradecimentos: 4
    Nenhum dos dois. O correto é o 85W-140 LS.

  3. #3
    Usuário
    Entrada
    27/07/2010
    Local
    porto alegre/RS
    Idade
    42
    Posts
    794
    Agradecimentos: 3
    o uso do óleo errado pode dar problema, mas não sei se tanto a ponto de quebrar. No máximo acelerar desgaste ou superaquecer... o diferencial tinha LSD? (bloqueio por deslizamento limitado?)

    Ps: opa, editando pois só agora li a msg do Homero, pelo código do óleo tem LSD sim.
    já li relato de acidente com capotagem devido ao travamento de uma só roda traseira por conta de uso de óleo errado no diferencial LSD, que causou travamento dos discos causando o acidente. Talvez tu ainda tenha tido sorte (sempre tento ver o lado bom da coisa) e moeu a engrenagem antes de travar a roda e te jogar pro mato.
    4X4 Brasil
    SW4 DLX 2.8D 93/94 "GUERRILLA"
    DUNLOP GRANDTREK MT1 31'

  4. #4
    Prezados,

    Creio que sob este ponto de vista tive srte sim. Porem estou impressionado com a fragilidade do equipamento. o uso do carro, da forma que dirijo, esta muito aquem de seu dimensionamento, talvez uns 30%. Dirijo muito leve, quase motorista de madame. O oleo utilizado pela Luzescar era exatamente este 85W140LS so nao sei a marca. Minha pergunta foi porque como o ocorrido foi em Macae, os reparos estao sendo feitos aqui e quero garantir a recolocaçao do oleo correto. O diferencial eh original, creio que bloqueio 70%. Fico p...to porque em um Corolla, Fusca ou Fiat Uno nao acontece isso. Eh fo...da.

    NAO CONSIGO EXPLICAÇAO PARA O FATO! QUE M....DA DE DANA EH ESSE? Vou andar carregando o carro no colo daqui para frente. Imaginem se tivesse colocado o Chip 240 hp que pretendia!!!
    4X4 Brasil
    Sds,

    Jaime

  5. #5
    Usuário Avatar de homerohermida
    Entrada
    07/03/2008
    Local
    Rio de Janeiro/RJ
    Idade
    43
    Posts
    2,259
    Agradecimentos: 4
    Acho sinceramente que você teve azar.
    Homero Hermida
    Troller 2016
    Ex- Troller 2008, Ex-Jeep Ford CJ-5 1978; Ex-Jeep Ford GPW 1942

  6. #6
    Citação Postado originalmente por homerohermida Ver Post
    Acho sinceramente que você teve azar.
    Ok Homero, mas creio que para tudo há uma causa. O azar pode ser no sentido de falha espúria no aço das engrenagens, ou seja, algo que passou pelo processo de inspeção na fabricação. Espero que seja isso, pois como um avião não cai duas vezes no mesmo lugar (pelo menos o mesmo avião por certo não cai) como vou remontar meu diferencial com peça originais e com quem sabe fazer, creio não terei problema nunca mais. De qualquer forma vou fotografar as peças danificadas e postar aqui. Vou me divertir (fazer do limão uma limonada) tentando identificar a causa.
    4X4 Brasil
    Sds,

    Jaime

  7. #7
    Usuário Avatar de Fabio_Roberto
    Entrada
    21/02/2013
    Local
    São Paulo/SP
    Idade
    39
    Posts
    1,065
    Agradecimentos: 5
    Normalmente isso não acontece... mas tem algumas coisas que tem que levar em consideração.

    Pegou o jipe zero km?
    Qual tamanho dos pneus, se usa somente asfalto não deve ser maio que 33 imagino.
    As vezes um tranco mais forte ou algo do tipo pode quebrar um dente, e dai para ficar banguelo é rapidinho... tem que ir excluindo as possibilidades, muitas vezes abrindo da para ter uma noção do que aconteceu, se não ficou muito destruído. Coloca uma foto aí para o pessoal dar uma olhada.

    Aproveita a oportunidade e coloca um Truetrac Eaton (3700,00) ou a cópia do truetrac da Enfer ( 1900,00) é infinitamente melhor que o original, a tração realmente é 75%, não é necessário óleo LS, não desgasta discos pq o sistema é engrenagem. Eu tenho os dois, Eaton a traseira e Enfer na dianteira, uso todo dia no asfalto como vc não diria 99% mas 90% com certeza. já rodamos 50 mil km e tudo em ordem.... muito bom mesmo!
    Fabio Roberto -www.T4Clube.com.- O Clube do Seu do Troller!
    Troller 05 Lift 30MM Truetrac Locker
    BFAT 33" Warn FX5+1 Super LDA

  8. #8
    Usuário
    Entrada
    13/09/2013
    Local
    Campinas/SP
    Posts
    396
    Agradecimentos: 2
    Tive exatamente o mesmo problema, exatamente nas mesmas condições, exceto que meu carro tinha 50.000 km.
    S10 2.5 Ecotec LTZ 4x4
    Pela terra, um Brasil que você nunca viu.

  9. #9
    Citação Postado originalmente por Fabio_Roberto Ver Post
    Normalmente isso não acontece... mas tem algumas coisas que tem que levar em consideração.

    Pegou o jipe zero km?
    Qual tamanho dos pneus, se usa somente asfalto não deve ser maio que 33 imagino.
    As vezes um tranco mais forte ou algo do tipo pode quebrar um dente, e dai para ficar banguelo é rapidinho... tem que ir excluindo as possibilidades, muitas vezes abrindo da para ter uma noção do que aconteceu, se não ficou muito destruído. Coloca uma foto aí para o pessoal dar uma olhada.

    Aproveita a oportunidade e coloca um Truetrac Eaton (3700,00) ou a cópia do truetrac da Enfer ( 1900,00) é infinitamente melhor que o original, a tração realmente é 75%, não é necessário óleo LS, não desgasta discos pq o sistema é engrenagem. Eu tenho os dois, Eaton a traseira e Enfer na dianteira, uso todo dia no asfalto como vc não diria 99% mas 90% com certeza. já rodamos 50 mil km e tudo em ordem.... muito bom mesmo!
    Meu pneu é o 265/70, não e este o problema. Posso garantir que não houve tranco absolutamente nenhum. Já comprei as peças originais, não tenho condições logísticas de substituir por EATON, preciso do carro pronto amanhã para sair daqui. Vou postar as fotos.

    Meu mecânico sugeriu colocar o oleo 75W140 LS ao inves do 85w140 LS, segundo ele tem um range de viscosidade maior, alguem ve problema?
    Sds,

    Jaime

  10. #10
    Usuário Avatar de Walter da Camper
    Entrada
    25/11/2011
    Local
    Bragança Paulista/SP
    Idade
    48
    Posts
    1,508
    Agradecimentos: 7
    Jaime, qual exatamente foi o problema?
    Desgaste (folga) nos dentes da coroa/pinhão? ou quebra dos dentes?
    Desgaste (folga) nos dentes das planetárias/satélites ou quebra dos dentes?
    E os rolamentos? Tinha algum quebrado ou muito folgado?
    Não teve o óleo contaminado com infiltração de água de inundação?
    Ou teria escapado algum dos parafusos que prende a coroa e foi mastigado pelas engrenagens?
    Como poder ver, são muitas variáveis para se chegar numa explicação lógica.
    Envemo Camper 92 diesel 14B e Troller 2010.
    Antes: Band longa 84, Band curta 88, Pampa 4x4 94, Pajero TR4 2011, Pajero Sport diesel 2010, Jeep CJ5 78

  11. #11
    Bem, as coisas aparentemente e teoricamente começam a se esclarecer. Pude ver as engrenagens retiradas e junto c meu mecanico analisar. Havia desgaste normal no conjunto como um todo. Rolamentos com pequenas folgas. Dois dentes do pinhao quebrados e um dente da coroa quebrado. O grande detalhe esclarecedor da forma que ocorreu o problema comigo, sem que eu houvesse causado tranco ou esforços adicionais no sistema. Um dos dentes do pinhao, claramente, estava quebrado ha muito tempo.A base dele estava escura como o restante das engrenagens. O outro dente e o da coroa quebraram agora, comigo, a base estava clarinha. Concluindo, o dente quebrado ha muito tempo, provavelmente com o prprietario anterior, permaneceu quieto no fundo do diferencial por longo tempo, sem dar sinais de vida. Sabe se la porque resolveu agora subir e se se meter no meio das engrenagens quebrando o outro dente do pinhao e o da coroa, sem que eu tivesse provocado isto, de forma aleatoria, caotica. Outra possibilidade eh que mesmo que o dwnte quebrado ha muito tempo nao tenha subido, os demais, por sobre esforço, pela ausencia do primeiro, vieram a se romper, em cadeia. Esta foi minha conclusao.
    4X4 Brasil
    Sds,

    Jaime

  12. #12
    Usuário Avatar de homerohermida
    Entrada
    07/03/2008
    Local
    Rio de Janeiro/RJ
    Idade
    43
    Posts
    2,259
    Agradecimentos: 4
    Se a cada 30.000km a tampa deve ser retirada para se trocar o óleo, como um dente estaria quebrado a muito tempo
    e ninguém nunca viu? E há um forte imã na tampa. Um dente facilmente ficaria preso nele. Também ninguém viu?
    Homero Hermida
    Troller 2016
    Ex- Troller 2008, Ex-Jeep Ford CJ-5 1978; Ex-Jeep Ford GPW 1942

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Discovery 3: substituindo chaveiro destruído
    Por neilsonhenriques no fórum Land Rover
    Respostas: 21
    Última resposta: 18/09/2015, 16:33
  2. Defender: sendo destruído nos EUA
    Por neilsonhenriques no fórum Land Rover
    Respostas: 17
    Última resposta: 24/08/2013, 09:58
  3. Respostas: 0
    Última resposta: 01/10/2011, 23:51
  4. Inacreditavel
    Por candre no fórum Suzuki
    Respostas: 13
    Última resposta: 17/02/2009, 05:56
  5. Cambio destruído
    Por fabrogfer no fórum Rural, F-75 e F-85
    Respostas: 15
    Última resposta: 23/03/2005, 14:12

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado
Topo