Página 5 de 6 PrimeiroPrimeiro 123456 ÚltimoÚltimo
Resultados 49 a 60 de 61
  1. #49
    Usuário
    Entrada
    07/07/2004
    Local
    Campos dos Goytacazes/RJ
    Idade
    61
    Posts
    8,882



    Minha EX-BONEQUINHA me deu foi trabalho para fazer o ar gelar , consrtava e depois de 3 meses no mpaximo o ar não gelava mais , daí que da última vez o cara descobriu que estava vazando gas pelo selo mecânico do compressor , trocou o selo e pronto gastei R$200,00 .

  2. #50
    Usuário
    Entrada
    11/12/2012
    Local
    Rio de janeiro/RJ
    Idade
    34
    Posts
    4
    amigos, nem foto tenho ainda, mas dúvidas e problemas sim kkkkkk, minha 3.0 2002 o ar dela refresca o ambiente, é uma bostassa comprando com outras duas da mesma versão que já andei.
    Uma vez levei num bam bam bam de ar e ele disse que o ar ia gelar pra car#%@#% depois de jatear água no radiador, melhorou, depois vi que a ventoinha tava frouxa, fizzemos um remendo interno nela pra mesma girar normalmente, sem folga, isso em outra oficina, mas mesmo assim o carro não gela e já estou com ela faem 3 anos agora em dezembro.
    Palpites?

  3. #51
    Usuário Avatar de fabriciusmaximus
    Entrada
    25/11/2012
    Local
    belem/PA
    Idade
    35
    Posts
    54
    Boa noite Ezhan !!!

    resposta1 - quando o ar está desligado a polia gira, e as vezes se ver o eixo girando.
    resposta2 -quando o ar está ligado a polia gira e o eixo também.
    o compressor aciona , a polia funciona e o eixo gira, o pessoal da oficina completou o gás ! (na saída da tubulação é perceptível a tubulação gelada, porém não é suficiente para esfriar a cabine da toyota)
    1- o ar da japa não estava gelando, e derrepende começou a esquentar muito e cheiro de queimado - levei na oficina e o cara trocou a bobina , o rolamento , cubo e também instalou 2 eletroventilador , porém o ar continua fraco ( ele alegou que seria necessário desmontar o painel para esfriar bem . isto é correto ???)
    2- antes do problema o ventilador ajustava nas velocidades baixo , medio , forte e agora não está fazendo mais (o que pode ter ocorrido ??? como faz para resolver ???)

  4. #52
    Usuário
    Entrada
    07/07/2004
    Local
    Campos dos Goytacazes/RJ
    Idade
    61
    Posts
    8,882
    Citação Postado originalmente por fabriciusmaximus Ver Post
    Boa noite Ezhan !!!

    resposta1 - quando o ar está desligado a polia gira, e as vezes se ver o eixo girando.
    resposta2 -quando o ar está ligado a polia gira e o eixo também.
    o compressor aciona , a polia funciona e o eixo gira, o pessoal da oficina completou o gás ! (na saída da tubulação é perceptível a tubulação gelada, porém não é suficiente para esfriar a cabine da toyota)
    1- o ar da japa não estava gelando, e derrepende começou a esquentar muito e cheiro de queimado - levei na oficina e o cara trocou a bobina , o rolamento , cubo e também instalou 2 eletroventilador , porém o ar continua fraco ( ele alegou que seria necessário desmontar o painel para esfriar bem . isto é correto ???)
    2- antes do problema o ventilador ajustava nas velocidades baixo , medio , forte e agora não está fazendo mais (o que pode ter ocorrido ??? como faz para resolver ???)
    A merda toda é que nesta área só tem curioso e FDP para pegar o dinheior nosso , no seu caso , vc deve estar com problemas ÉLÉTRICOS e do próprio cicúito do AR CONDICIONADO , vc tem que levar num cara BOM QUE CONHEÇA TUDO DE AR , DESDE A PARTE DE GAS , CANOS CONDENSADOR , COMPRESOR , CAIXA EVAPORADORA E ELÉTRICA TB ou seja : VC PRECISA DE UMA REVISÃO COMPLETA DO SEU SITEMA DE AR CONDICIONADO , e onde esta este cara que entende de tudo e NÃO SEJA DESONESTO ???????

    NÃO TE AJUDEI EM NADA !!!!!!!!!!!!!!!!!!

  5. #53
    Usuário Avatar de Ezahn
    Entrada
    04/07/2010
    Local
    Registro/SP
    Idade
    42
    Posts
    1,209
    Citação Postado originalmente por fabriciusmaximus Ver Post
    Boa noite Ezhan !!!

    resposta1 - quando o ar está desligado a polia gira, e as vezes se ver o eixo girando.
    resposta2 -quando o ar está ligado a polia gira e o eixo também.
    o compressor aciona , a polia funciona e o eixo gira, o pessoal da oficina completou o gás ! (na saída da tubulação é perceptível a tubulação gelada, porém não é suficiente para esfriar a cabine da toyota)
    1- o ar da japa não estava gelando, e derrepende começou a esquentar muito e cheiro de queimado - levei na oficina e o cara trocou a bobina , o rolamento , cubo e também instalou 2 eletroventilador , porém o ar continua fraco ( ele alegou que seria necessário desmontar o painel para esfriar bem . isto é correto ???)
    2- antes do problema o ventilador ajustava nas velocidades baixo , medio , forte e agora não está fazendo mais (o que pode ter ocorrido ??? como faz para resolver ???)

    Primeira coisa: com o ar desligado não deveria girar o eixo nunca. A embreagem magnética deve estar pegando. Ou é regulagem que se faz com umas arruelas ou o rolamento tá ruim, fora de centro, ou polia ou embreagem torta.

    Quanto ao caso do em funcionamento, este cano gelado junto ao compressor é o retorno. Quando o compressor comprime, esquenta. Ai vai para o condensador, lá na frente para esfriar, depois entra no carro e passa pelo evaporador que é onde gela. de lá retorna para o compressor. Se esta retornando gelado mas não estria dentro do carro é porque o evaporador ( atras do porta luvas) deve estar completamente tampado de poeira não permitindo que o ar do ventilador troque calor com o evaporado. Na minha SW4 93 estava assim, este modelo de carro não tem o filtro de polem logo a sujeira passa no evaporador e vai acumulando. O vento assopra bem no painel? Se estiver fraco é mais um sinal disto. Na minha eu mesmo desmontei tudo e limpei, mas é um trabalho urso, e tem que tirar o gas para não perder, pois tem que soltar os canos. Eu dei uma geral e tanto, alem da limpeza, troquei todas as espumas de vedação. Agora tá tinindo, não sai nem um ventinho no pé da patroa (20 pontos!!!) E quando liga na velocidade 3 ou 4 até assobia!!! E alto!!!!

    Quanto à parte das 3 velocidades não estarem mais funcionando, isto indica que ele faz alguma cagada na parte elétrica. Na minha eu acabei trocando o compressor depois de tentar arrumar eu mesmo e fazer M.... Ai depois tive que levar em um alto eletrico para ajeitar a instalação. O cara fez umas cagadinhas mas depois acertou tudo. Ficou bom, mas é o melhor auto elétrico da cidade.

    Boa sorte.
    Hilux SW4 93 2.8 TDI

  6. #54
    Usuário Avatar de fabriciusmaximus
    Entrada
    25/11/2012
    Local
    belem/PA
    Idade
    35
    Posts
    54
    Boa noite pessoal !


    vou seguir orientção dos colegas e vou procurar um especialista em refrigeração de veículo, só to preocupado com a facada que eles vão querer empurrar no meu bolso!!!

    Valeu moçada!

  7. #55
    Usuário Avatar de Glaicon
    Entrada
    22/06/2009
    Local
    Florianópolis/SC
    Idade
    47
    Posts
    2,257
    Citação Postado originalmente por Ezahn Ver Post
    Finalmente acabei o conserto. Está funcionando. Troquei o rolamento novamente e mandei no torno a polia e cubo frontal. O acoplamento ficou bem certo. O segredo é que o cubo frontal tem que encostar completamente na polia para grudar e não patinar.
    Como eu disse o local onde o rolamento encaixa no corpo do compressor estava gasto fazendo com que a capa interna do rolamento girasse junto com ele. Fiz a legitima gambiarra. Fiz um anel recortando uma lata de cerveja, ou seja, fiz uma bucha com lata de skol e o rolamento entrou bem justo. Agora o ar ta girando redondo. Gastei 400,00, isto ainda com os 2 rolamentos pois 1 eu estraguei. Se tivesse acertado na primeira seriam 310,00. De qq forma bem mais barato do que os 1000,00 que me pediram no compressor novo.
    Agora fica a dica, se o ar estiver com rolamento chiando troque logo o rolamento que não estraga mais nada. E é moleza de trocar.
    Se alguém quiser fotos ou mais dicas de um toque.
    Abraços
    Apesar do tópico ser sobre ar condicionado da hilux 2.8, acho que dá também para falar sobre as 3.0, dada a similitude.
    Bom, mesmo com o ar condicionado funcionando bem, percebi uma estranha poeira vermelha espalhada sobre as mangueiras e peças superiores do motor.
    Deu de perceber que se espalharam pelo vento provocado pela ventoinha.
    Observando tudo com o motor ligado, notei a polia do ar condicionado girando bem desbalanceada e, volta e meia dava umas travadas.
    Fui numa conhecida oficina de ar condicionado, sendo tudo desmontado.
    Ao retirar o rolamento e girá-lo solto na mão, dava para escutar as esferas; ou seja, perdeu a lubrificação.
    Percebeu-se que com esses trancos da polia, a parte interna do rolamento estava girando sobre a tampa do compressor, desgastando o pescoço da mesma.
    Trocada apenas a tampa do compressor, selo e o rolamento, com a necessária carga de gás, o problema persistiu.
    Partiu-se então para uma maior aproximação do magneto.
    Funcionou parcialmente, mas ainda dando umas travadas.
    Viu-se então que com o dano no rolamento, a polia desgastou irregularmente.
    Foi então encaminhada ao torneiro mecânico para um passe () e melhor faceamento da parede.
    Pronto!
    Aquela poeira vermelha era a polia desbalanceada encostando no fio e conector do magneto.
    Não é necessário trocar o compressor; apenas a tampa, que é vendida separadamente.
    O dono da oficina disse ser comum esse problema nas Toyotas.
    Seguem fotos indicando o desgaste no pescoço da tampa, da polia e, o compressor com a tampa nova.
    Preços:
    Tampa do compressor: R$ 130,00;
    Rolamento: R$ 90,00;
    Selo: R$ 60,00;
    Carga de gás: R$ 90,00;
    Toneiro mecânico: R$ 40,00 mais R$ 30,00 pelo tempo do funcionário ir até o torneiro;
    Mão de obra: R$ 140,00.
    Total: R$ 580,00.
    Miniaturas de Anexos Miniaturas de Anexos Ar condicionado Hilux 2.8-wp_000128.jpg   Ar condicionado Hilux 2.8-wp_000127.jpg   Ar condicionado Hilux 2.8-wp_000129.jpg  
    4X4 Brasil

  8. #56
    Usuário Avatar de renanabraham
    Entrada
    31/05/2004
    Idade
    29
    Posts
    134
    Como que retira o gas e casa?
    simplemente solta as mangueiras que entram na unidade de resfriamento?

    Citação Postado originalmente por Felipebrandao Ver Post
    Gabriel desculpa a demora da resposta, caso ainda esteja mexendo no painel ele fica atras do porta luvas para conseguir tirar ele você precisa primeiro tirar o ventilador dai você já vai ver o evaporador e então no lugar mesmo se quiser é só conferir se o tubo do respiro esta desentupido e jogar e jogar aguá com pressão. até notar que limpou, ou como no meu caso retirar ele fora e depois levar para recolocar gas no sistema novamente.

  9. #57
    Usuário
    Entrada
    25/11/2011
    Idade
    37
    Posts
    30
    Boa noite pessoal, será que alguém sabe onde posso achar um suporte original do compressor do AC da hilux 2.8?

  10. #58
    Usuário
    Entrada
    17/08/2009
    Local
    Rio/RJ
    Idade
    40
    Posts
    3,015
    Citação Postado originalmente por Hirocaster Ver Post
    Boa noite pessoal, será que alguém sabe onde posso achar um suporte original do compressor do AC da hilux 2.8?
    Amigo essa peça acho que somente procurando por sucatas no Mercado Livre, ou você anunciar na seção aqui dos classificados, posta uma foto da peça lá que é saúde certo de alguém te indicar ou vender pra ti, boa sorte!

  11. #59
    Usuário
    Entrada
    25/11/2011
    Idade
    37
    Posts
    30
    Citação Postado originalmente por HERICK Ver Post
    Amigo essa peça acho que somente procurando por sucatas no Mercado Livre, ou você anunciar na seção aqui dos classificados, posta uma foto da peça lá que é saúde certo de alguém te indicar ou vender pra ti, boa sorte!
    Herick, pior que nem tenho foto da peça, pq a picape não veio com ar condicionado, no mercado livre ja procurei e não achei nada, só achei o compressor! Se alguém tiver foto da peça e puder postar...

  12. #60
    Usuário
    Entrada
    17/08/2009
    Local
    Rio/RJ
    Idade
    40
    Posts
    3,015
    Citação Postado originalmente por Hirocaster Ver Post
    Herick, pior que nem tenho foto da peça, pq a picape não veio com ar condicionado, no mercado livre ja procurei e não achei nada, só achei o compressor! Se alguém tiver foto da peça e puder postar...
    Vamos aguardar uma boa alma pra fazer esse favor! Ajudem o amigo aí.....

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Comparativo: Hilux X Ranger X L200 X S-10
    Por Eduardo Eustaquio no fórum Comparações entre Veículos
    Respostas: 1315
    Última resposta: 15/01/2014, 22:37

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
Topo