Convex Datacenter
Advertisement
Página 4 de 5 PrimeiroPrimeiro 12345 ÚltimoÚltimo
Resultados 37 a 48 de 51
  1. #37
    Moderador Avatar de Elmer_Jeep
    Entrada
    04/01/2004
    Local
    Boa Vista/RR
    Idade
    38
    Posts
    13,654
    Agradecimentos: 2



    Mais notícias, ruins...

    Fechamos um motor totalmente diferente.

    Outro bloco com cilindros sem encamisamento, apenas usinado para 0,50 e plainado.
    Buchas de comando novas;
    Outro cabeçote revisado e plainado;
    Pistões e anéis novos (com todas as folgas de tolerância aferidas)
    Virabrequim STD;
    Bronzinas novas (com todas as folgas de tolerância aferidas);

    Aproveitei apenas as bielas que eram do bloco aparentemente defeituoso, pois foram revisadas em novembro e o motor não rodou nem 2 mil km.

    A projeção dos pistões de acordo com o manual é de no máximo 0,98mm, aqui ficaram entre 0,87 e 0,92.
    Montei com junta sabó 1.7mm (medida adequada para a projeção máxima dos pistões).

    Funcionou tudo numa boa, pressão de óleo ok, temperatura ok. Saí pra dar uma volta numa avenida aqui perto, ida e volta rodou no máximo 8km, a temperatura chegou próximo de 90° e quando cheguei de volta na oficina acendeu a luz de óleo...

    O reservatório de expansão estava cheio e o nível do radiador havia baixado pela metade... removemos o cabeçote e a junta novamente estava queimada...

  2. #38
    Usuário Avatar de Maggion
    Entrada
    04/02/2010
    Local
    GUARULHOS/SP
    Idade
    35
    Posts
    411
    Agradecimentos: 5


    Agora lascou tudo..
    outro motor e o mesmo problema..

  3. #39
    Usuário Avatar de Walter da Camper
    Entrada
    25/11/2011
    Local
    Bragança Paulista/SP
    Idade
    48
    Posts
    1,634
    Agradecimentos: 20
    Elmer, foi reutilizado algum periférico do outro motor (bomba d'água, bomba de óleo ...)?
    Envemo Camper 92 diesel 14B e Troller 2010.
    Antes: Band longa 84, Band curta 88, Pampa 4x4 94, Pajero TR4 2011, Pajero Sport diesel 2010, Jeep CJ5 78

  4. #40
    Usuário Avatar de Julio Militão
    Entrada
    14/07/2005
    Local
    Porto Velho, Rondônia/RO
    Idade
    57
    Posts
    387
    Agradecimentos: 0
    Mistério! Estou curioso.

  5. #41
    Usuário Avatar de Sergio c
    Entrada
    01/08/2012
    Local
    Flores da Cunha/RS
    Posts
    2,669
    Agradecimentos: 26
    Pois é, e olha que o Elmer entende de motores. Vamos aguardar....
    ​HILUX SRV 2014 BAND 88 motorOM364LA(MB710) turbo interc, LDA flutuante 5M Guincho mecânico 4T DH, pneus 35, bloqueio tras a ar, diant Kayser disco 4R

  6. #42
    Equipe de Apoio Avatar de hercilio.neto
    Entrada
    12/07/2008
    Local
    Campinas/SP
    Idade
    56
    Posts
    4,512
    Agradecimentos: 22
    Citação Postado originalmente por Sergio c Ver Post
    Pois é, e olha que o Elmer entende de motores. Vamos aguardar....
    Nem me atrevo a dar pitacos a respeito das causas do aquecimento do motor, porque o conhecimento do Elmer é infinitamente maior.
    Mas posso sugerir um método para tentar localizar o problema.
    Começaria retirando tudo da frente do radiador.
    HERCÍLIO NETO (Uncle Stan)
    トヨタ Bandeirante 93 Imortal - OM364 Turbo - 5M
    ATÉ MAIS DO QUE AQUILO QUE SIMPLIFICA, PREFIRO O QUE JÁ É SIMPLES

  7. #43
    Usuário Avatar de PP5GAS
    Entrada
    14/11/2012
    Local
    Rio do Oeste/SC
    Idade
    58
    Posts
    664
    Agradecimentos: 2
    Eita mistério. Já andei com pá da hélice quebrada, radiador furado, e sem a coifa. A temperatura subia um pouco mas não a ponto de queimar a junta. Motor 14B com condensador do AC na frente do radiador.
    Acompanhando a saga com a "pulga atrás da orelha".
    Band 90 - Voluntaria
    Toyota RAV4
    Sofiati

  8. #44
    Moderador Avatar de Elmer_Jeep
    Entrada
    04/01/2004
    Local
    Boa Vista/RR
    Idade
    38
    Posts
    13,654
    Agradecimentos: 2
    Relato de mais um round.

    Um engenheiro de fundo de quintal disse pro meu pai que a causa da queima de junta era a pressão do turbo e os pistões muito altos que causavam aumento na taxa de compressão. Eu discordo totalmente mas como não tinha mais no que mexer resolvemos rebaixar os pistões contrariando o próprio manual que recomenda no mínimo 0,58mm acima da face do bloco.
    Deixamos em zero, ficando nivelados com a face do bloco.
    Também mexi na pressão da turbina deixando abaixo de 0,5 (antes estava com 0,8)

    Medimos com "régua graduada" o nivelamento das faces de bloco e cabeçote, ambos estavam ok.
    Como já queimou umas 6 juntas da sabó, compramos outra junta de marca desconhecida, não possuia embalagem e nenhuma identificação impressa.

    Bomba e bicos (com 2mil km rodados) foram novamente revisados pra tirar qualquer dúvida.

    Compramos um radiador zero da marca visconde.

    Como o motor foi todo feito eu estava usando óleo 15w40, mas já que acendeu a luz indicando baixa pressão, resolvi usar o 20w40.

    Funcionamos sem turbina inicialmente (tubulação de admissão desconectada). Aparentemente tudo normal, mas comecei a notar algumas bolhas saindo na parte frontal do motor e depois também na lateral direita (abaixo do coletor de escape).
    Conectamos a tubulação de admissão e quando dei a primeira acelerada com a turbina gerando pressão, espirrou água na lateral direita, justamente o lado que todas as juntas queimavam primeiro.

    Durante esse teste a água do radiador baixou rapidamente.
    Como os parafusos são novos e as faces de bloco e cabeçote estavam ok, não tínhamos mais dúvida que o problema desde o início era junta de cabeçote.
    (Continua no outro post)

  9. #45
    Moderador Avatar de Elmer_Jeep
    Entrada
    04/01/2004
    Local
    Boa Vista/RR
    Idade
    38
    Posts
    13,654
    Agradecimentos: 2
    Eu já estava desconfiando da sabó desde a terceira troca pois ela é metálica e possui 6 lâminas, outra coisa que não me agradava também eram os anéis de vedação dos canais de arrefecimento entre bloco e cabeçote, sempre muito baixos em relação ao perfil da junta e também feitos de material muito rígido, desde que queimou por conta da rugosidade da face do cabeçote eu já imaginava que esse era um dos problemas chave.

    Vasculhei a cidade inteira e encontrei uma junta da marca ajusa, ela tem apenas 3 camadas sendo a interna de amianto, as externas de lâmina metálica revestida com teflon e os anéis de vedação dos canais de óleo e arrefecimento são todos feitos de cobre em alto relevo.

    Não mexi em mais nada, fechamos com a nova junta, o devido torque, e partida novamente. Nenhum vazamento aparente "sem turbina" e nenhum também com turbina conectada.
    Saí pra testar, dessa vez forçando um pouco elevando a rotação do motor, era meio dia, temperatura ambiente de 35° e a temperatura do sistema de arrefecimento não passou de 70° (Está sem termostática e não pretendo instalar).

    Na tarde do mesmo dia instalei um manômetro de teste pra aferir a pressão do óleo, na lenta com o motor a 70° marca 1,2 bar e em alta rotação (acima de 2000rpm) marcou 3,5.
    Também drenamos a água do sistema de arrefecimento e coloquei aditivo RV COOL na proporção de 50/50.

    Logo em seguida meu pai foi pro interior, fez uma viagem de 500km durante o fim de semana e disse que a temperatura não passou de 90° nem na subida da serra (1200m acima do nível do mar). Logo que a viatura chegou eu observei o termômetro (cronomac mecânico) no painel que marcava 75°, o nível de líquido no reservatório de expansão estava 2cm acima do mínimo, tudo trabalhado corretamente.

    Resumo da ópera, junta sabó metálica não veda!

    Portanto chegamos ao final da novela, agora vou meter 1kg de pressão no turbo pois ele disse que com os pistões baixos o motor ficou fraco e sentiu falta de uma forcinha extra nas subidas.

    Essa semana vou fazer uma viagem nela até a fronteira da Venezuela, 500km também, depois publico o resultado.

    []'s

  10. #46
    Usuário Avatar de nirlei
    Entrada
    15/06/2004
    Local
    Franca/SP
    Posts
    300
    Agradecimentos: 0
    Que saga!!! Ainda bem que o problema aparentemente foi solucionado.


    Abrass.
    Nirlei Pires
    Band Curta 91t
    Franca - S.P.

  11. #47
    Usuário Avatar de Sergio c
    Entrada
    01/08/2012
    Local
    Flores da Cunha/RS
    Posts
    2,669
    Agradecimentos: 26
    E olha que a marca SABO tem nome no mercado. Vai saber.... Que bom que conseguiu resolver
    ​HILUX SRV 2014 BAND 88 motorOM364LA(MB710) turbo interc, LDA flutuante 5M Guincho mecânico 4T DH, pneus 35, bloqueio tras a ar, diant Kayser disco 4R

  12. #48
    Equipe de Apoio Avatar de hercilio.neto
    Entrada
    12/07/2008
    Local
    Campinas/SP
    Idade
    56
    Posts
    4,512
    Agradecimentos: 22
    Aff.
    Ninguém merece.

    Já pensou se fosse o carro de um cliente? O stress seria terrível.
    Tudo por conta de um produto mal projetado.

    Elmer, valeu por compartilhar essa experiencia.
    Acho que essa informação sobre as juntas Sabó valem para quem tem motor 14B e OM.
    HERCÍLIO NETO (Uncle Stan)
    トヨタ Bandeirante 93 Imortal - OM364 Turbo - 5M
    ATÉ MAIS DO QUE AQUILO QUE SIMPLIFICA, PREFIRO O QUE JÁ É SIMPLES

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Aquecimento do Cam Am 400 max
    Por fabio.microvip no fórum Quadriciclos / ATVs
    Respostas: 1
    Última resposta: 14/01/2013, 20:11
  2. Aquecimento na IO
    Por humbertofitness no fórum Mitsubishi
    Respostas: 3
    Última resposta: 22/12/2010, 21:54
  3. Aquecimento
    Por Aguinaldo A. Tavares no fórum Niva
    Respostas: 6
    Última resposta: 19/06/2007, 07:09
  4. Aquecimento no OHC 2.3
    Por Mário Lúcio Foltran no fórum Jeep Willys
    Respostas: 6
    Última resposta: 10/08/2005, 17:16
  5. Aquecimento?
    Por thiago-nit no fórum JPX
    Respostas: 5
    Última resposta: 10/06/2005, 10:12

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado