Convex Datacenter
Advertisement
Página 2 de 5 PrimeiroPrimeiro 12345 ÚltimoÚltimo
Resultados 13 a 24 de 51
  1. #13
    Moderador Avatar de Elmer_Jeep
    Entrada
    04/01/2004
    Local
    Boa Vista/RR
    Idade
    38
    Posts
    13,654
    Agradecimentos: 2



    Citação Postado originalmente por Sergio c Ver Post
    Acho que o colega Titaniun tem razão, eu acho que é problema na junta ou no torque dos parafusos, pois vazou compressão em todos os pistôes pela junta, e nos mesmos lugares praticamente.
    Eu vi várias juntas de cabeçotes estouradas, de todos os tipos de motores, mas é sempre em um ou dois lugares, não em vários.
    Cheguei a montar com uma junta sabó e vazou compressão pro arrefecimento em 5 minutos de funcionamento, no mesmo dia troquei por uma da marca nakamoto e o funcionamento ficou normal.

    []'s

  2. #14
    Usuário Avatar de Maggion
    Entrada
    04/02/2010
    Local
    GUARULHOS/SP
    Idade
    35
    Posts
    411
    Agradecimentos: 5
    Elmer sobre a junta.

    Qual foi o aperto que você usou?

    Os 49 do manual ou os 40 da recomendação da Sabó.??

  3. #15
    Moderador Avatar de Elmer_Jeep
    Entrada
    04/01/2004
    Local
    Boa Vista/RR
    Idade
    38
    Posts
    13,654
    Agradecimentos: 2
    Citação Postado originalmente por Maggion Ver Post
    Elmer sobre a junta.

    Qual foi o aperto que você usou?

    Os 49 do manual ou os 40 da recomendação da Sabó.??
    Eu segui a especificação o manual.

    []'s

  4. #16
    Usuário Avatar de Maggion
    Entrada
    04/02/2010
    Local
    GUARULHOS/SP
    Idade
    35
    Posts
    411
    Agradecimentos: 5
    Ai complicou.

    Se foi na especificação do manual e deu B.O.

    Uma vez mexi numa moto de trilha e ela estava sempre afrouxando os parafusos do cabeçote.

    Fomos ver e os parafusos e VISUALMENTE estavam perfeitos.

    Porem medimos eles e eles tinham perdido parede dos fios (não sei se por falha de material ou desgaste natural.)

    Eles Não estavam espanados, eles chegavam a dar aperto normal, vedavam bem, mais depois de 1 ou 2 trilhas o cara voltava com o cabeçote vazando..

    Trocamos os parafusos por novos e nunca mais teve problema.

    Quem sabe isso pode estar acontecendo com o seu cabeçote Elmer.

  5. #17
    Banido
    Entrada
    14/04/2008
    Local
    Petrópolis/RJ
    Posts
    1,490
    Agradecimentos: 3
    Citação Postado originalmente por Elmer_Jeep Ver Post
    Pessoal, to com essa dúvida aí. Minha band queimou junta esses dias, motor 14b completamente retificado, espessura da junta de acordo com a projeção dos pistões (conforme manda o manual). Após 2000 km rodados a temperatura subiu na estrada e a partir daí começou a formar bolhas no radiador e jogar água pelo reservatório de expansão. Não misturou água com óleo, desmontamos e a junta (sabó) tinha pontos de fuga da compressão nos 4 cilindros...

    o primeiro cilindro é o da parte superior da foto, no lado esquerdo (círculos vermelhos) a queima foi em direção da parte externa do motor e no lado direito (círculos verdes) foi pras câmaras de água.

    Trocamos a junta e até o cabeçote por outro devidamente revisado e contrariando meus princípios retirei a válvula termostática. Fiz uma nova viagem, com uns 1000kg de carga na carroceria e 200km de rodovia pra uma região montanhosa, rodando a 100km/h e com 1800rpm a temperatura estava em 85° mas em uma das subidas o marcador da temperatura (cronomac mecânico) passou dos 100 graus ficando abaixo de 105.

    Fiz a viagem de volta, tudo normal, não baixou água no reservatório mas começou a surgir espuma e pequenas bolhas no radiador, meu pai viajou pro mesmo lugar no fds passado e teve que completar a água do radiador... Agora ele tá suspeitando que o condensador de acd e intercooler estão prejudicando a ventilação do radiador do motor... A hélice do motor é mecânica e tem um eletroventilador de 14" que só funciona com o termostato do compressor, mas vamos colocar uma chave pra ligar ele quando a temperatura passar de 90° pra ver se conseguimos contornar essa situação

    Alguém já teve um problema parecido ?
    Elmer, tenho um 364-LA (do 914) com intercooler Garrett, radiador de AC (preso na grelha) e válvula termostática em ordem. Utilizando a hélice de 10 pás do 366 e nunca tive problema de aquecimento. Meu radiador está varetado, e utilizo Paraflu 50/50, e mesmo nos dias mais quentes de verão do Rio, a temperatura da água e dos gases de exaustão ficam estáveis em 87° e 350°. Não vejo necessidade em forçar o ar com ventoinha elétrica que pode dar curto dentro d'agua. A hélice de 10 pás é muito barata e você só precisa cortar um pouco as pontas. Tenho sempre uma de reserva em viagens caso uma pá se quebre. É uma solução simples e econômica. Outra coisa que muita gente releva é o defletor da hélice, esse é vital para a boa refrigeração do motor.

    um abraço,
    chico

  6. #18
    Usuário Avatar de Fe_jipeiro
    Entrada
    30/12/2007
    Local
    São Paulo/SP
    Idade
    32
    Posts
    1,052
    Agradecimentos: 0
    Elmer,

    Coloca 4 canaletas no radiador, aumenta muito a refrigeracao e acaba com este problema.

    Em tempos, como está a Temp de EGT e qual pressao de turbo utilizado ? O motor tá soltando fumaca? Pois dependendo da EGT, vc pode aumentar o debito para diminuir a Temp de EGT.

    Absss
    Felippe (Bob Filho)

  7. #19
    Banido
    Entrada
    14/04/2008
    Local
    Petrópolis/RJ
    Posts
    1,490
    Agradecimentos: 3
    Citação Postado originalmente por Sergio c Ver Post
    Ohlsen, os motores OM 364 se dividem em 364(4 cilindros) e 366(6 cilindros, MB 1618, MB 1620, MB 1621, os MB1622 antigos são 4 cilindros, eletrônicos, mais turbina e intercooler, gerando 220cvs, não é a oitava maravilha do mundo), sendo que os 364 mecânicos foram divididos em OM364, 90cv(MB 709) maçarico, OM 364A, (MB 912, com turbina e 122cv) e OM 364LA com turbina e intercooler, (MB 914 com 136cv). O Motor da MB 710 é o motor OM 364LA, é praticamente o mesmo da MB 914, com potência "amansada" para 115cv,
    Sergio, só um esclarecimento besta. O 364-LA do MB-914 tem 144 HP. Na nomenclatura da Mercedes o primeiro número indica o peso máximo que o caminhão leva, e os o dois outros números parte da numeração da potência.

    MB-608 = 6 Ton. 87 HP OM-314
    MB-709 = 7 Ton. 93 HP OM-364
    MB-912 = 9 Ton. 122 HP OM-364 A
    MB-710 = 7 Ton. 115 HP OM-364 LA
    MB-914 = 9 Ton. 144 HP OM-364 LA

    A pesar da mesma nomenclatura 364 LA os motores do 710 e 914 são bem diferentes. O da 914 é o mesmo da 912 com o intrcooler Garrett. Nunca entendi porque a Mercedes dá a mesma nomenclatura para os motores da 710 e da 914

  8. #20
    Usuário
    Entrada
    26/01/2012
    Local
    Belo Horizonte/MG
    Idade
    71
    Posts
    221
    Agradecimento: 1
    Minha solução foi colocar duas ventoinhas elétricas com acionamento manual. Resolveu !!!
    Band CD-95 / Band CS-82 / Band Jipe 96 / WILLYS 83 / SW4 e Tracker 2008
    Ex Pampa 94 4x4

  9. #21
    Usuário Avatar de Fband
    Entrada
    22/06/2011
    Local
    Blumenau/SC
    Idade
    25
    Posts
    840
    Agradecimentos: 0
    Elmer,

    Você está sempre trocando os parafusos do cabeçote por novos?

    Abs
    Band 73 Jipe Curto
    OM 314 Turbo, 4 Marchas Sincro., Freio a Disco, Eixo Flutuante.

  10. #22
    Usuário Avatar de titanium
    Entrada
    16/07/2009
    Local
    ---/DF
    Posts
    2,995
    Agradecimentos: 23
    ELMER,


    Eu trocaria os parafusos mesmo assim, meu amigo...
    Acho que o custo é muito baixo para a dor de cabeça que dá se não trocar...
    Eu recomendo usar os parafusos da AMC, caso não encontre os originais.


    Outro ponto que verificaria também (como já foi citado pelos amigos) é o radiador com mais canaletas.


    Um outro ponto é a polia viscosa que, salvo engano, o 14b usa né!?


    Como o Tounda também falou, se ela não estiver fumaçando (preto) é possível que esteja entrando pouco diesel e a mistura pode também estar aquecendo o motor.
    Isso aconteceu com o meu om314 quando turbinei ele... estava com a BI estrangulada para fazer um amaciamento tranquilo, mas por conta disso a temperatura foi aos 95 graus e me deu maior susto!

    Depois desse episódio mandei abrir a injetora e troquei a helice por 10pás... nunca mais aqueceu!!!



    Um outro detalhe é que a SABÓ não está mais fabricando coisas tão boas....
    Certa vez usei retentores Sabó nos cubos da toyota... troquei 2 ou 3 retentores e o bicho não prestava... aí o mecânico me indicou uma outra marca (que agora não lembro o nome) e ficou bala!

    No caso de junta, sempre bom usar original...
    Caso não encontre original, vale a pena importar uma ELRING ou caso não encontre ELRING, uma VICTOR REINZ também é uma boa opção.


    Sei que esse é o seu dia-a-dia, MOTORES, não leve a mal os palpites, mas o papel nosso é parpitar!


    Abraços
    Discovery 2, TD5.

  11. #23
    Usuário
    Entrada
    19/01/2011
    Local
    Sao Bento do Sul/SC
    Posts
    715
    Agradecimento: 1
    sempre tive problemas de aquecimento em meu willys, resolvi depois que fiz um defletor 360°, agora o ar é obrigado a passar pelo radiador. quanto a junta, quando mexo em cabeçote de willys não coloco bosch nem a pau, nos que coloquei so deu problema.
    band 82 long 709 turbo inter. 5 marchas direção guincho mecanico pneus 35 freio disco.
    willys 1950 motor opala 151 so pra trilha
    fordinho 1929

  12. #24
    Moderador Avatar de Elmer_Jeep
    Entrada
    04/01/2004
    Local
    Boa Vista/RR
    Idade
    38
    Posts
    13,654
    Agradecimentos: 2
    Citação Postado originalmente por Francisco Bicalho Ver Post
    Elmer, tenho um 364-LA (do 914) com intercooler Garrett, radiador de AC (preso na grelha) e válvula termostática em ordem. Utilizando a hélice de 10 pás do 366 e nunca tive problema de aquecimento. Meu radiador está varetado, e utilizo Paraflu 50/50, e mesmo nos dias mais quentes de verão do Rio, a temperatura da água e dos gases de exaustão ficam estáveis em 87° e 350°. Não vejo necessidade em forçar o ar com ventoinha elétrica que pode dar curto dentro d'agua. A hélice de 10 pás é muito barata e você só precisa cortar um pouco as pontas. Tenho sempre uma de reserva em viagens caso uma pá se quebre. É uma solução simples e econômica. Outra coisa que muita gente releva é o defletor da hélice, esse é vital para a boa refrigeração do motor.

    um abraço,
    chico
    Eu não instalei pirômetro daí não sei a quantas andam os gases de exaustão...
    Sobre o eletroventilador, a viatura é estradeira, mas vários amigos daqui usam em jipes de trilha sem maiores problemas em trechos alagados.
    Sobre a hélice vou ver se encontro alguma que tenha a mesma furação. Aqui eu mantive o defletor e até afastei o radiador mais pra trás (em direção ao motor) pra ter mais espaço entre ele e a grade. Mas o próximo passo é instalar um espaçador na polia da bomba dágua pra deixar a hélice mais próxima do radiador.

    []'s

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Aquecimento do Cam Am 400 max
    Por fabio.microvip no fórum Quadriciclos / ATVs
    Respostas: 1
    Última resposta: 14/01/2013, 20:11
  2. Aquecimento na IO
    Por humbertofitness no fórum Mitsubishi
    Respostas: 3
    Última resposta: 22/12/2010, 21:54
  3. Aquecimento
    Por Aguinaldo A. Tavares no fórum Niva
    Respostas: 6
    Última resposta: 19/06/2007, 07:09
  4. Aquecimento no OHC 2.3
    Por Mário Lúcio Foltran no fórum Jeep Willys
    Respostas: 6
    Última resposta: 10/08/2005, 17:16
  5. Aquecimento?
    Por thiago-nit no fórum JPX
    Respostas: 5
    Última resposta: 10/06/2005, 10:12

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado