Resultados 1 a 10 de 10
  1. #1
    Usuário
    Entrada
    27/11/2012
    Local
    Rio do Sul/SC
    Posts
    13
    Agradecimentos: 0

    Luz da reduzida do Jimny piscando no painel




    Olá pessoal, ja andei procurando bastante no google e com a ferramenta de pesquisa avancada do forum e nao encontrei muita coisa. Entao venho perguntar se alguem sabe que tipo de problema pode ter acontecido com a reduzida do meu jimny.
    O negocio é que a 4x4 engata normal mas a reduzida fica piscando 4 L e apitando mas ela nao engata. O carro fica tipo tentando engantar ate que para e acaba nao engatando. Fiz o procedimentos do manual porem nao resolveu em nada.
    Valeu e abracos a todos!

  2. #2
    Usuário
    Entrada
    23/08/2013
    Local
    Ilhabela/SP
    Idade
    42
    Posts
    59
    Agradecimentos: 0
    Oi GJMRSL, eu também tive alguma dificuldade com a reduzida...
    O manual pode gerar dúvida, pois fala para colocar em neutro OU pisar na embreagem. Mas isto seria para o carro automático. Para o Jimny manual, é necessário MANTER pressionado o pedal da embreagem.
    Tente com:
    - Motor ligado
    - Câmbio em N
    - Carro completamente parado
    - Manter pressionado o pedal da embreagem + botão 4WD-L (ao mesmo tempo) até parar de apitar.

  3. #3
    Usuário
    Entrada
    27/11/2012
    Local
    Rio do Sul/SC
    Posts
    13
    Agradecimentos: 0
    Olá #Ricardo, então cara ja tentei fazer isso e nao tem jeito. Vou levar na ccs pra dar uma averiguada mesmo. Valeu pela forca. Boas curtidas com seu Jimny, OH carrinho bom hein? abracos

  4. #4
    Usuário Avatar de afonso85
    Entrada
    28/11/2012
    Local
    Aracaju/SE
    Idade
    31
    Posts
    59
    Agradecimentos: 0
    Verifique se você está completando o curso do pedal de embreagem, já notei que algumas vezes acontecia isso comigo, tentava engatar a reduzida sem estar com o "pé embaixo", a luz piscava, apitava e não engatava.

    Com o tempo notei que quando você aciona todo o curso da embreagem aciona algum tipo de interruptor, dá até para sentir e ouvir o "click", acho que este interruptor está intrinsecamente ligado ao acionamento da reduzida.

    Será que não seria o seu caso?

    Abraços!
    Suzuki Jimny 4All 12/12
    Gurgel X-12 TL 83
    Clube Sergipano de Rally - CSR - Aracaju/SE

  5. #5
    Usuário
    Entrada
    27/11/2012
    Local
    Rio do Sul/SC
    Posts
    13
    Agradecimentos: 0
    Luz da reduzida do Jimny piscando no painel-foto-01.jpgLuz da reduzida do Jimny piscando no painel-foto-02.jpg
    Olá afonso85, eu também ouço este "click'' e piso a embreagem até o final. No entanto fui dar uma olhada por baixo do veiculo, em uma rampa no posto de gasolina, e observei dois fios pretos cortados. Que podem ter sido cortados por algum galho ou outra coisa. Tirei umas fotos para postar aqui no forum. Abraços!

  6. #6
    Usuário
    Entrada
    10/01/2011
    Local
    Rio de JAneiro/RJ
    Idade
    30
    Posts
    84
    Agradecimentos: 0
    A tração fica muito exposta no Jimny. Não consegui entender pq fizeram dessa forma (e não colocam o protetor de série).
    Recomendo a todos comprar o protetor da caixa. Vende na internet e tá na faixa de R$ 300-R$400. Vale o investimento.

    ps: não precisa nenhum tipo de adaptação.
    Jimny HR 2011/2012

  7. #7
    Usuário
    Entrada
    30/09/2007
    Local
    curitiba/PR
    Posts
    374
    Agradecimentos: 0
    Amigos, ressuscitando o tópico!!!

    Já tive um jimny HR e agora comprei um jimny 4ALL 2013, já brasileiro, com 20 mkm, bem novinho, carro de cidade que acho que nunca andou no barro.

    A tração e a reduzida engatam e desengatam normalmente, mas depois que desengata fica piscando a luz da 4x4 e da reduzida no painel. Se desligar o carro e ligar de novo não pisca mais. Pode engatar e desengatar tudo novamente que volta a piscar. Se ligar o carro e não mexer na tração não acende/pisca nenhuma luz. Alguém sabe como resolver isso? Falta de uso não é né porque mecanicamente engata e desengata normal, é só a luz mesmo que fica piscando.

    Valeu!!!
    4X4 Brasil
    Que Deus esteja sempre em nossos atos!!!

  8. #8
    Usuário
    Entrada
    17/10/2014
    Local
    Sao Paulo/SP
    Idade
    62
    Posts
    137
    Agradecimentos: 0
    Olá.

    Existem sensores específicos para o 4WD e outros para o 4WD-L. Algumas dúvidas mais específicas:

    1 - Quando vc engata 4WD e desengata aparece o problema?
    2- Quando faz o mesmo para 4WD-L aparece também o problema?
    3 - Quando vc engata esses modos, DESLIGA o carro e volta a ligar engatado, dai desengata, aparece o problema?

    De uma olhada por baixo na caixa de transferência. Tem fiação/chicote chegando, se não me engano, em quatro pontos. Sensor de velocidade, comando do motor/sensor do motor (estes dois atrás), sensor 4WD e sensor 4WD-L na lateral interna. Verifique o estado da fiação.

    Se vc tiver a mão um multímetro para testar a continuidade posso orientá-lo para testar os sensores individualmente.

    Boa sorte!
    Jimny modelo LEGO vulgo SEDEX (quadradão como uma caixa, amarelo correios e chega em qualquer lugar...)

  9. #9
    Usuário
    Entrada
    09/12/2012
    Local
    Aracaju/SE
    Idade
    40
    Posts
    21
    Agradecimento: 1
    O seu problema são os sensores de posição (os fiozinhos cortados que VC achou) custam R$250,00 em média (cada) no jimny tem 2... e é a primeira dor de cabeça da redução. Depois vai ser, não necessariamente nessa ordem, a tomada do motor de acionamento da tração, (acho que só vende o chicote completo) o próprio motor da tração (cerca de R$1200,00), depois as mangueiras do vácuo da roda livre (de R$200,00 a R$800,00 dependendo de onde for o problema), o solenóide do acionamento da roda livre (mais de R$600,00), a roda livre em si (R$900,00 cada uma) os botões de acionamento no painel (R$350,00) e a placa de circuito de controle da tração (não cotei preço).... São esses os problemas mais pertinentes e persistentes do sistema de tração do Jimny...
    Quer a solução? Chama-se roda livre manual (R$550) e kit easy traction ... http://www.easytraction.com.br/ é um acionamento mecânico da tração através de alavanca de posição, chega de motorzinho ou fios e mangueiras rompendo e dando prejuízos... Instalei no meu Jimny e estou super satisfeito... Esse produto existia para troller e outras pick ups, e assim que soube que tinha para Jimny comprei. Faço trilhas pesadas com muita água e era comum em cada trilha dar um dos problemas citados.... Não sou vendedor nem ganho um centavo divulgando o easy traction, mas sei a dor de cabeça e decepção de sempre esperar qual vai ser o próximo problema da tração... E de quebra o kit tem uma posição de neutro!! Isso mesmo, com ele o Jimny pode ser rebocado ou puxado sem riscos de danos à caixa de marcha. Vale cada centavo dos cerca de R$2mil do kit....

  10. #10
    Usuário
    Entrada
    30/09/2007
    Local
    curitiba/PR
    Posts
    374
    Agradecimentos: 0
    Citação Postado originalmente por Sassagudo Ver Post
    Olá.

    Existem sensores específicos para o 4WD e outros para o 4WD-L. Algumas dúvidas mais específicas:

    1 - Quando vc engata 4WD e desengata aparece o problema?
    2- Quando faz o mesmo para 4WD-L aparece também o problema?
    3 - Quando vc engata esses modos, DESLIGA o carro e volta a ligar engatado, dai desengata, aparece o problema?

    De uma olhada por baixo na caixa de transferência. Tem fiação/chicote chegando, se não me engano, em quatro pontos. Sensor de velocidade, comando do motor/sensor do motor (estes dois atrás), sensor 4WD e sensor 4WD-L na lateral interna. Verifique o estado da fiação.

    Se vc tiver a mão um multímetro para testar a continuidade posso orientá-lo para testar os sensores individualmente.

    Boa sorte!

    Sassagudo e Lucio!

    Obrigado pelas respostas!

    O problema aparece sim tanto de 4x4 para 4x2 quanto de 4L para 4x4 e depois para 4x2. Quanto a desligar o carro com a traçao engatada ou a reduzida engatada e depois ligar o carro e desligar a traçao nao testei, mas amanha vou fazer isso para ver.

    Já fiz uma verificação visual por baixo e está tudo ok!

    Vou tentar uma limpeza nos conectores para ver se sana o problema.

    Lucio, aquela foto dos fios cortados não é minha, mas aproveitarei para ver esses sensores também. Estou acreditando que seja eles o problema, pois mecanicamente ele está engatando e desengatando normal, já testei isso.

    Quanto a dica da RL manual eu agradeço também, mas não pretendo alterar o carro, pelo menos por enquanto. Não farei trilhas pesadas com o jimny.

    Tive uma L200 outdoor que ficava com a luz piscando também e o conserto era apenas tirar o sensor que fica no diferencial dianteiro e colocar uma arroela nele, afastando um pouquinho. Então ingenuamente acreditei que talvez no jimny isso também pudesse ser meio comum.

    Valeu moçada! Vou tentar resolver e depois posto aqui o resultado.

    Fora este detalhe (que não chega a atrapalhar em nada) o carrinho é show!
    Que Deus esteja sempre em nossos atos!!!

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Desmontar painel Jimny HR (10/11)
    Por Loivar Flavio no fórum Suzuki
    Respostas: 31
    Última resposta: 11/01/2016, 16:51
  2. Botão R/D Lock piscando e luz do ABS acessa no painel
    Por evertonpoa no fórum Mitsubishi
    Respostas: 21
    Última resposta: 11/11/2015, 07:50
  3. L200 Triton com 4x4 rangendo e luz do painel piscando
    Por blnexplode no fórum Mitsubishi
    Respostas: 3
    Última resposta: 09/07/2013, 12:38
  4. Respostas: 2
    Última resposta: 24/03/2013, 08:56
  5. Luz do "D" piscando no painel L200 Triton.
    Por mitcar no fórum Mitsubishi
    Respostas: 6
    Última resposta: 09/11/2012, 16:50

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado
Topo