Página 2 de 8 PrimeiroPrimeiro 12345678 ÚltimoÚltimo
Resultados 13 a 24 de 87
  1. #13
    Usuário Avatar de Carlos A. C. Azevedo
    Entrada
    27/02/2009
    Local
    Ananindeua/PA
    Posts
    2,685



    Será que essa peça controla a passagem do tanque de gasolina pra ajudar na partida a frio no flex?? Muito bom isso ai, mas como foi que tu acertou as posições das mangueiras?
    Ex - L200 Sport HPE 2005

  2. #14
    Usuário
    Entrada
    22/09/2011
    Posts
    12
    Citação Postado originalmente por Carlos A. C. Azevedo Ver Post
    Pode ser sim essa sujeira, mas o mais facil de fazer é voltar um pouco mais essa regulagem da turbina, é só regular até não fazer mais nenhum assobio dela em marcha lenta, ai pode andar até 3000 que ela num acende mais, a minha estava assim mesmo, assobiando em baixa, peguei a estrada coloquei 110 e acendeu a luz cheguei em casa voltei a regulagem e ficou só filé pra andar até 3000 rpm..

    Sobre a solenoide, não esquenta, ela pisca assim mesmo, mas ela engata tudo normal, sem problemas... mas como é chato, é só procurar na roda direita em baixo da turbina. se não resolver bem, é só trocando, mas parece que é 500 conto. só não sei se ainda é esse preço..

    Carlos Obrigado pela dica, levei em meu mecânico e ele falou que era regulagem da turbina mesmo, espero que seja isso. Mas uma duvida voce falou que pode andar a 3000 giros sem problemas, mas sera que caso eu passe de 3000 giros essa luz do motor volta a acender? A minha camionete não passa de 120..130 seria normal? Ou sera que agora que mexeu na turbina isso melhora?
    Quanto a solenoide ele falou que esta quebrada mesmo, acho que vou seguir a dica do Pedro Henrique e testar essa solenoide.
    Obrigado a todos!

  3. #15
    Usuário Avatar de Carlos A. C. Azevedo
    Entrada
    27/02/2009
    Local
    Ananindeua/PA
    Posts
    2,685
    Citação Postado originalmente por MATEUSTURCI Ver Post
    Carlos Obrigado pela dica, levei em meu mecânico e ele falou que era regulagem da turbina mesmo, espero que seja isso. Mas uma duvida voce falou que pode andar a 3000 giros sem problemas, mas sera que caso eu passe de 3000 giros essa luz do motor volta a acender? A minha camionete não passa de 120..130 seria normal? Ou sera que agora que mexeu na turbina isso melhora?
    Quanto a solenoide ele falou que esta quebrada mesmo, acho que vou seguir a dica do Pedro Henrique e testar essa solenoide.
    Obrigado a todos!
    Olha ai, por que pelos testes que eu fiz, andei analisando e funciona mais ou menos assim:

    1: turbina assobiando em marcha lenta, excelente de andar na cidade, onde a velocidade não passe de 100 km/h.
    Depois disso, como a turbina já comprimiu tudo em baixa rotação até os 2500~~2750 rpm ela começa a atrapalhar o motor desenvolver, ai o que ela causa, o carro fica um lixo em alta rotação e a luz acende quando pisa bem...

    2: turbina não assobia em marcha lenta, fica ruim de andar na cidade por que ela fica fraca até os 1500 rpm, de outro lado fica muito boa de andar na estrada por que a turbina já está acompanhando o giro mais alto do motor, ou seja, ao inves de ela dá ( ) tudo até os 2500 rpm, ela passar a dar tudo a mais de 3000 rpm, com isso a luz pára de acender por que nessa situação a turbina ajuda o motor e não atrapalha. pode perceber que quando a luz acende, ela quase que perde o comando do acelerador, isso é pra não tentar moer os dois, principalmente a turbina por está fazendo força desnecessaria em alta rotação.

    Ai, eu tava tentando achar um meio termo que ela não atrapalhe o motor até as 3000 rpm, e que não fique muito fraca em baixa, mas sempre puxa pra um dos lados, mas um dia eu chego lá

    Espero que tenha entedido pelo menos alguma coisa dessa explicação tosca ai hehe

    Ex - L200 Sport HPE 2005

  4. #16
    Usuário
    Entrada
    22/09/2011
    Posts
    12
    Citação Postado originalmente por Carlos A. C. Azevedo Ver Post
    Olha ai, por que pelos testes que eu fiz, andei analisando e funciona mais ou menos assim:

    1: turbina assobiando em marcha lenta, excelente de andar na cidade, onde a velocidade não passe de 100 km/h.
    Depois disso, como a turbina já comprimiu tudo em baixa rotação até os 2500~~2750 rpm ela começa a atrapalhar o motor desenvolver, ai o que ela causa, o carro fica um lixo em alta rotação e a luz acende quando pisa bem...

    2: turbina não assobia em marcha lenta, fica ruim de andar na cidade por que ela fica fraca até os 1500 rpm, de outro lado fica muito boa de andar na estrada por que a turbina já está acompanhando o giro mais alto do motor, ou seja, ao inves de ela dá ( ) tudo até os 2500 rpm, ela passar a dar tudo a mais de 3000 rpm, com isso a luz pára de acender por que nessa situação a turbina ajuda o motor e não atrapalha. pode perceber que quando a luz acende, ela quase que perde o comando do acelerador, isso é pra não tentar moer os dois, principalmente a turbina por está fazendo força desnecessaria em alta rotação.

    Ai, eu tava tentando achar um meio termo que ela não atrapalhe o motor até as 3000 rpm, e que não fique muito fraca em baixa, mas sempre puxa pra um dos lados, mas um dia eu chego lá

    Espero que tenha entedido pelo menos alguma coisa dessa explicação tosca ai hehe

    Hahahaha Show de bola, acredito que seja isso mesmo!!! Agora vou pegar uma estrada para testar! A sua chega a 120..130, tranquilo? Que a minha sofre um pouco viu, vamos ver se agora melhora! Valeu!!!

  5. #17
    Usuário Avatar de euclidesneto
    Entrada
    23/11/2010
    Local
    Aracaju/SE
    Posts
    961
    120, 130 tranquilo? A minha chega em 140 fácil. A sua é hpe?

  6. #18
    Usuário
    Entrada
    22/09/2011
    Posts
    12
    Citação Postado originalmente por euclidesneto Ver Post
    120, 130 tranquilo? A minha chega em 140 fácil. A sua é hpe?
    Isso a minha é HPE sim, por isso que acho que tem algo estranho na minha mesmo, vou ver agora que mexeu na turbina dela como vai ficar, se passa de 130...Valeu!

  7. #19
    Usuário Avatar de Pedro Henrique Neves
    Entrada
    16/02/2009
    Idade
    22
    Posts
    181
    se não tirou zero km, verifique se o HPE ta no lugar :P
    algumas vezes o HPE da defeito e simplesmente o antigo dono tira ele, e vende o carro. a sua pelo visto esta com desempenho de GLS com 121cv.

  8. #20
    Usuário
    Entrada
    22/09/2011
    Posts
    12
    Citação Postado originalmente por Pedro Henrique Neves Ver Post
    se não tirou zero km, verifique se o HPE ta no lugar :P
    algumas vezes o HPE da defeito e simplesmente o antigo dono tira ele, e vende o carro. a sua pelo visto esta com desempenho de GLS com 121cv.
    Olá Pedro como faço para conferir se ela esta com o HPE?? Sera que apenas no mecanico mesmo? Ou eu mesmo consigo ver isso? Obrigado!

  9. #21
    Usuário Avatar de Pedro Henrique Neves
    Entrada
    16/02/2009
    Idade
    22
    Posts
    181
    em casa você consegue ver. ele fica embaixo do porta-luvas, uma caixa preta com 1 conector. tem um acabamento preto preso por presilhas por baixo do porta-luvas, com uma lanterna, acho que você consegue ver ele afastando o acabamento.

    é idêntico a esse aqui:

  10. #22
    Usuário
    Entrada
    22/09/2011
    Posts
    12
    Valeu Pedro vou procurar no carro, espero que esteja la, to torcendo!!hahaha Valeu abraços!

  11. #23
    Usuário Avatar de Pedro Henrique Neves
    Entrada
    16/02/2009
    Idade
    22
    Posts
    181
    quando tiver a resposta, não esqueça de avisar

  12. #24
    Usuário
    Entrada
    22/09/2011
    Posts
    12
    Po dexa, so pegarei ela amanha! E quanto a alarme, voces sabem o qual serve perfeitamente? Sera que o positron serve? Valeu!


Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Luz 4x4 Piscando - Pajero TR4
    Por tpidealli no fórum Mitsubishi
    Respostas: 55
    Última resposta: 01/05/2014, 15:41
  2. Luz 4x4 piscando
    Por sergiovr no fórum Mitsubishi
    Respostas: 24
    Última resposta: 15/10/2012, 23:26
  3. luz da traçao piscando TR4
    Por Rodriggo no fórum Mitsubishi
    Respostas: 11
    Última resposta: 17/11/2011, 12:10
  4. Luz de 4WD e 4WD Low piscando
    Por Italo Xavier Santos no fórum Ford
    Respostas: 2
    Última resposta: 28/10/2009, 11:17
  5. Luz do n,piscando ..
    Por jod luis no fórum Mitsubishi
    Respostas: 4
    Última resposta: 14/12/2008, 23:09

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
Topo