Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 a 12 de 29
  1. #1
    Usuário
    Entrada
    30/01/2011
    Idade
    30
    Posts
    64

    Problemas com cambio automatico L200 Sport




    Bom dia pessoal!!

    Ontem fiz uma trilha não muito pesada com minha l200 sport automatica, após sair da trilha e pegar a estrada de volta pra casa eu percebi que a viatura não trocava da 3ª pra 4ª marcha, rodei com ela uns 80 km na rodovia até minha casa e ao parar em casa e manobrar pra colocar na garagem as luzes do painel que mostrar em que posição o cambio está apagou e a luz srs ficou acesa. naõ sei oq faço. Alguem ai tem uma dica?? obrigado gente.

  2. #2
    Usuário Avatar de Carlos A. C. Azevedo
    Entrada
    27/02/2009
    Local
    Ananindeua/PA
    Posts
    2,685
    Amigo paulo, voce bateu em alguma parte de baixo do carro? com pedra ou alguma coisa? percebeu se o overdrive estava ligado? ja trocou alguma vez o óleo desta caixa? as outras marchas estão normais?
    Ex - L200 Sport HPE 2005

  3. #3
    Usuário
    Entrada
    30/01/2011
    Idade
    30
    Posts
    64
    Durante a trilha a unica coisa fora do normal foi que eu ajudei a tirar uma outra L200 que estava bemm atolada... Mas liguei a reduzida dela e foi embora, deu um pouco de trabalho mas coisa normal tmb.
    O over drive esta desligado normal... e nunca troquei o oleo da caixa que esta tmb no niver normal.
    E o resto das marchas está engantando normalmente sem trancos ou socos.
    Muito estranho, e a luz que n estava acesdendo era só um fusivel queimado que troquei e ja ta certo.
    valeu...

  4. #4
    Usuário Avatar de euclidesneto
    Entrada
    23/11/2010
    Local
    Aracaju/SE
    Posts
    960
    Qual a km dela? 2005 e nunca trocou o óleo da cx?

  5. #5
    Usuário
    Entrada
    30/01/2011
    Idade
    30
    Posts
    64
    Na verdade eu não sei se o oleo foi trocado ou não... ela tem 175.000... Vc recomenda trocar o oleo? Seria bom fazer algum tipo de limpeza com aditivo antes de colocar o novo oleo?
    Obrigado pela ajuda

  6. #6
    Usuário Avatar de Pedro Henrique Neves
    Entrada
    16/02/2009
    Idade
    22
    Posts
    180
    que legal, 175k rodado e pelo visto o óleo original de fábrica.
    vá urgente trocar o óleo e filtro da cx de marcha. deve esta baixo por isso não entra a 4ª.

  7. #7
    Usuário Avatar de Carlos A. C. Azevedo
    Entrada
    27/02/2009
    Local
    Ananindeua/PA
    Posts
    2,685
    Citação Postado originalmente por Paulinhoel Ver Post
    Durante a trilha a unica coisa fora do normal foi que eu ajudei a tirar uma outra L200 que estava bemm atolada... Mas liguei a reduzida dela e foi embora, deu um pouco de trabalho mas coisa normal tmb.
    O over drive esta desligado normal... e nunca troquei o oleo da caixa que esta tmb no niver normal.
    E o resto das marchas está engantando normalmente sem trancos ou socos.
    Muito estranho, e a luz que n estava acesdendo era só um fusivel queimado que troquei e ja ta certo.
    valeu...
    Cara, se o overdrive estiver desligado ela não vai usar a 4ª marcha.. ou eu entendi errado?
    Ex - L200 Sport HPE 2005

  8. #8
    Usuário
    Entrada
    30/01/2011
    Idade
    30
    Posts
    64
    Carlos, quando me refiro ao over drive desligado é que ele não está com o botão pressionado na alavanca de cambio. Sendo assim ele está ligado.
    Falei com o antigo dono da L200 ele disse ter trocado o oleo de cambio dela com 140k. E hj eu vi novamente o nivel para me certificar, está um pouco acima do normal.
    Oq eu acho estranho é que antes da trilha ela estava engatando a 4ª normalmente. Será que forcei muito o cambio pra desatolar outra L200??? Mas se fosse isso teria dado pau na 1ª marcha, certo????

  9. #9
    Usuário
    Entrada
    30/01/2011
    Idade
    30
    Posts
    64
    Ah.. outra coisa... onde fica o filtro de oleo da caixa de cambio dela??? vou drenar esse oleo antigo por precaução e trocar o mesmo e o filtro.
    Obrigado.

  10. #10
    Usuário
    Entrada
    27/12/2010
    Idade
    29
    Posts
    8
    E ai amigo? o que resolveu ? qual foi o problema ?

  11. #11
    Usuário
    Entrada
    31/05/2011
    Idade
    34
    Posts
    2
    Aproveitando o assunto a respetio de cambio, eui tenho uma l200 sport a/t - 2004. Eu a comprei faz 1 mêse notei que ele demora um pouco para mudar de uma marcha para outra. Por exemplo quando estou parado e saio ea passa da 1 marcha para a segunda depois dos 2 mil giros e assim por diante. Isso é normal?

  12. #12
    Usuário Avatar de euclidesneto
    Entrada
    23/11/2010
    Local
    Aracaju/SE
    Posts
    960
    Depois quanto? Na minha se for com tocada leve que é como ando normalmente ela troca com um pouco menos ou pouco mais, tipo 1800, 2100. Mas se descer o pé ela estica mais, da 2ª pra 3ª vai a quase 3k.

Página 1 de 3 123 ÚltimoÚltimo

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
Topo