Página 6 de 16 PrimeiroPrimeiro 123456789101112131415 ... ÚltimoÚltimo
Resultados 61 a 72 de 183
  1. #61
    Usuário Avatar de Imperador!
    Entrada
    18/02/2010
    Local
    Fortaleza/CE
    Idade
    25
    Posts
    4,100



    Citação Postado originalmente por wteam Ver Post
    Olá meus caros ... sou o novo felizardo a ter que "adquirir um cabeçote novo" para a minha Pajero Sport 2.8 TD 2005 (Série Especial Nelore ... muito chique isso hein ... só foram feitas 50 dessas no país ... rsrsrsrs) ...

    Apenas para deixar registrado meu relato ....

    A minha nunca apresentou maiores problemas de aquecimento ... 90.000Km original, motor lacrado ... do início do ano prá cá começou a baixar a água do radiador ... não tinha vazamento aparente ... a água passou a baixar em intervalos menores de tempo ... até que levei ao mecânico e, retirado o cabeçote, verificou-se que o mesmo estava "rachado", ou seja, vazamento interno de água ...

    Agora estou na correria para comprar um cabeçote novo ... alguém tem uma sugestão???? Marca e Custo do original??? se vale a pena arriscar comprar um paralelo??? Se alguém puder ajudar eu agradeço ...

    Abçs...
    Na Sady tá em promoção por 1.800 reais...
    CABECOTE PAJERO 2.8 4M40 | Sady Motores
    Ranger Limited 4x4 3.2 200cv@47kgfm
    "Black Horse" (Pesadelo)


  2. #62
    Usuário Avatar de wteam
    Entrada
    09/03/2011
    Posts
    28
    Pois é .... tinha visto esse cabeçote no Sady .... mas será que é confiável???? Dá prá colocar e ficar tranquilo???? Abçs...

  3. #63
    Usuário Avatar de ric945
    Entrada
    25/11/2009
    Local
    Recife/PE
    Idade
    42
    Posts
    65
    Carlos, desculpa na demora pra responder. Olha a bomba tava bastante corroída sim. E eu usava aditivo sim. Cheguei até a comprar o aditivo MIT. Mas o caso é que durante as andanças até descobrir o que realmente era, colocaram muita água de torneira no radiador. E nossa água comum tem cloro, né?! Acho que foi isso para um desgaste tão prematuro.
    O carro está muito bom!! já rodei mais de 10.000km desde a troca e parece que é zero! Sempre na tocada do "quem cuida tem!"

    Abraço!!

  4. #64
    Usuário Avatar de wteam
    Entrada
    09/03/2011
    Posts
    28
    Pessoal, o cabeçote que o Sady vende é da marca TOYAN???? Alguém conhece???? Liguei em outro lugar e me falaram do Mando que seria de 1. linha???? Se alguém puder me ajudar eu agradeço ... pois preciso comprar o cabeçote e não sei qual seria o mais recomendável...

  5. #65
    Usuário Avatar de wteam
    Entrada
    09/03/2011
    Posts
    28
    Olá pessoal ... como a última postagem neste tópico foi a minha ... e já faz mais de 06 meses que ninguém mais trata do assunto, gostaria de dar um "Up" no tópico e ver se conseguem me ajudar ...

    Depois da minha experiência com a troca do cabeçote em abril ... a minha Pajero Sport HPE 2005 AT vinha se comportando bem até que nas últimas semanas voltou a apresentar uma pequena queda no nível de água do compartimento de água do radiador ... fiz uma revisão no início de outubro e pedi para o mecânico trocar a tampa do radiador que era a original de 1,1 para uma de 0,9, como muitos colegas fizeram aqui no forum ... ressaltando que ela não apresentava aumento de temperatura (aquecimento)...

    Depois disso fiz uma viagem de cerca de 1600km ... e tudo certo, inclusive não percebi queda no nível de água ...

    Porém, no último domingo saí para voar (pratico voo livre - parapente) e ao final da subida da rampa, após cerca de 15 minutos com a 4x4 ligada ... qual não foi minha surpresa ao desligar o motor e ouvir aquele indesejável barulho de água borbulhando no compartimento de água e ao olhar mais antentamente ver que a água borbulhava e jorrava pela "mangueira" / suspiro (respiro sei lá) da tampa do compartimento de água do radiador ... perdi cerca de 1,5L de água nessa brincadeira ... detalhe, o ponteiro da temperatura em nenhum momento passou "do meio" ... depois que descemos da rampa, completei o radiador e o compartimento com água e de lá prá cá parece que nada aconteceu ...

    Alguém pode me ajudar a decifrar este novo "enigma" da Pajero Sport??? Detalhe ... final do ano estou querendo fazer uma grande viagem pela América do Sul (Ushuaia 2011 – 12/2011 à 01/2012) com ela ... mas estou extremamente preocupado com esta situação ... até mesmo desanimado com isso ... se alguém puder ajudar eu agradeço!!!

    Abçs...

    Cristiano

  6. #66
    Usuário Avatar de Moipessoa
    Entrada
    01/04/2011
    Local
    Campos/RJ
    Idade
    33
    Posts
    403
    a junta do cabeçote usada na substituição do cabeçote foi a original?
    Ex L200 Outdoor 2008.
    ATUAL NOVA RANGER CD XL 4X4 2.2 13/14 150CV

  7. #67
    Usuário Avatar de wteam
    Entrada
    09/03/2011
    Posts
    28
    A Junta usada na substituição foi da marca "AJUSA" ... junto com o kit de válvulas veio uma junta "alemã" mais me falaram que a AJUSA seria a melhor msm ...

  8. #68
    Usuário Avatar de Moipessoa
    Entrada
    01/04/2011
    Local
    Campos/RJ
    Idade
    33
    Posts
    403
    levou no mecanico depois do "aquecimento"? ele testou a válvula termostática? é usado aditivo do radiador?
    Ex L200 Outdoor 2008.
    ATUAL NOVA RANGER CD XL 4X4 2.2 13/14 150CV

  9. #69
    Usuário Avatar de wteam
    Entrada
    09/03/2011
    Posts
    28
    Conversei com o meu mecânico ... creio que antes do vazamento tinha aditivo sim ... ainda não levei no mecânico ... mas devo fazer isso ainda esta semana ... o problema é que prá ele tb a situação "é um mistério" ... rsrsrsrsrs ... to pensando em trocar de mecânico ... o problema é que ele é de muita confiança!!!

  10. #70
    Usuário Avatar de Carlos A. C. Azevedo
    Entrada
    27/02/2009
    Local
    Ananindeua/PA
    Posts
    2,685
    Ric, realmente essa agua com cloro é uma desgraça come tudo mesmo, será que não afetou outras partes? tomara que não

    wteam, até agora a agua ainda não baixou? quando tu tava andando com o 4x4 era o HI ou LOW ? A tua é AT? Depois da original a da AJUSA é a mais melhor que tem

    Com a tampa de 1.1 ela tava perdendo agua do mesmo jeito? ou ela tava sumindo sem nenhum rastro? e depois de tu colocar a 0.9 ela começou a jogar assim, tu ja tinha mandado lavar o radiador?
    Ex - L200 Sport HPE 2005

  11. #71
    Usuário Avatar de wteam
    Entrada
    09/03/2011
    Posts
    28
    Oi Carlos ... de domingo prá cá a água não baixou ... estava na 4x4 normal a minha é AT sim ... com a tampa 1.1 ela estava perdendo água sem deixar rastro ... a tampa estava com coloração de ferrugem (na parte interna inferior ... na ponta) ... isso mesmo ... foi a primeira vez que jogou água prá fora desse jeito ... já com a tampa 0.9 nova! Não mandei lavar o radiador e acredito que o mecânico tb não fez isso!!! Mais uma vez obrigado ... e se puderem continuar me ajudando a desvendar este "mistério" eu agradeço, pois como falei, em dezembro pretendo ir até Ushuaia com ela ... mas desse jeito fica bem complicado né!? Abçs...

  12. #72
    Usuário Avatar de Carlos A. C. Azevedo
    Entrada
    27/02/2009
    Local
    Ananindeua/PA
    Posts
    2,685
    Ela não tá perdendo essa agua por que o reservatorio tá muito cheio não? Como era esse caminho? deu pra forçar ela em baixa velocidade e em alta rotação ou não?
    Ex - L200 Sport HPE 2005

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
Topo