Página 1 de 6 123456 ÚltimoÚltimo
Resultados 1 a 12 de 71
  1. #1
    Usuário
    Entrada
    26/02/2008
    Idade
    43
    Posts
    1

    L200 Disparando O Motor A 5000rpm




    L200 DISPARANDO A ACELERAÇÃO

    Caros amigos,meu carro estava disparando sem acelerar,levei ao mecanico,fiz bomba,turbina,troquei os aneis,encamizei,troquei os bicos injetores,cabeçote zerado,junta zerada,pois a L200 GL 2000/01 nao aceita junta paralela(dura pouco)tem que ser a original.ate ae tudo bem.Depois de tudo zerado aconteceu novamente aceleracao 5000rpm...gastei aproximadamente uns 8.000.00 e nada de resolvido.meu carro ficou parado na oficina mecanica uns 15 dias.

    Valvula de retorno completamente entupida, gastei uma fortuna e nao resolvi meu problema,lah pelas tantas alguem deu este palpite e acertou em cheio meu carro voltou a ser normal.

    Conclusão/Solução: Valvula de retorno da bomba injetora externa.

    Para os amigos que vierem a passar pelo mesmo problema esta e a solucao que resolveu minhas dores de cabeça.

    valeu

  2. #2
    Usuário
    Entrada
    20/02/2008
    Idade
    37
    Posts
    231
    caracas, 8000 a toa, passa o nome e endereço do artista que fez vc gastar tanto por um problema simples.
    era na concessionaria??
    tem que pegar uma cara desses e deixa de ponta cabeça cheirando cueca uns 10 dias.

  3. #3
    Usuário
    Entrada
    22/03/2005
    Local
    Barra Mansa/RJ
    Posts
    166
    Eduardo

    Voce poderia dar maiores detalhes dessa valulva , tenho um amigo que esta passando pelo mesmo problema e o motor parece que vai explodir . Essa valvula é um parafuso sextavado que contem um micro furo e uma telinha interna? Se for isso ele tb ja trocou
    Valew
    DanielGleizer .`.
    Nova S10 2014 Diesel 4x4 AT LT 200CV
    EX Nissan Frontier 4x4 ATTACK 2006 140CV

  4. #4
    Usuário Avatar de Edintruder
    Entrada
    25/12/2004
    Local
    Rio Grande/RS
    Idade
    35
    Posts
    12,520
    Isso acontece quando levamos em mecânicos que se dizem ser qualificados...

    Sempre procura uma segunda e terceira opinião!

    Se o retorno entopir a pressão interna da bomba sobr e não eixa dar o retorno de sangria que comanda o volume de diesel para os bicos, fazendo injetar combustível demais como se colasse o pé no acelerador.
    Se não tivesse entupido a causa mais provável seria a turbina, porém bastaria soltar a mangueira qua sai da turbina e deixar em teste pra ver se realmente está jogando óleo lubrificante e se realmente o nível do óleo do cárter estava baixando.
    Com dados simples um mecânico inteligente descarta as possibilidades até ficar com apenas um defeito isolado e real.
    FEMIL 97 MWM X10 4x4 - SL 6" - 33" - BW1356 mecânica - Snorkel - Guincho 12000lbs - Quem me der R$45.000,00 tá levando ela pra casa.

  5. #5
    Usuário Avatar de LUIS ANTONIO -BA
    Entrada
    28/10/2007
    Local
    salvador/BA
    Idade
    42
    Posts
    920
    Citação Postado originalmente por eduardo de paula Ver Post
    L200 DISPARANDO A ACELERAÇÃO

    Caros amigos,meu carro estava disparando sem acelerar,levei ao mecanico,fiz bomba,turbina,troquei os aneis,encamizei,troquei os bicos injetores,cabeçote zerado,junta zerada,pois a L200 GL 2000/01 nao aceita junta paralela(dura pouco)tem que ser a original.ate ae tudo bem.Depois de tudo zerado aconteceu novamente aceleracao 5000rpm...gastei aproximadamente uns 8.000.00 e nada de resolvido.meu carro ficou parado na oficina mecanica uns 15 dias.

    Valvula de retorno completamente entupida, gastei uma fortuna e nao resolvi meu problema,lah pelas tantas alguem deu este palpite e acertou em cheio meu carro voltou a ser normal.

    Conclusão/Solução: Valvula de retorno da bomba injetora externa.

    Para os amigos que vierem a passar pelo mesmo problema esta e a solucao que resolveu minhas dores de cabeça.

    valeu
    Valeu amigo otima dica para outros proprietarios.
    Parabens pela iniciativa.
    PAJERO DAKAR HPE 12/13
    S10 CD LT 12/13

  6. #6
    Usuário
    Entrada
    17/02/2008
    Idade
    49
    Posts
    668

    Bela iniciativa.

    Citação Postado originalmente por eduardo de paula Ver Post
    L200 DISPARANDO A ACELERAÇÃO

    Caros amigos,meu carro estava disparando sem acelerar,levei ao mecanico,fiz bomba,turbina,troquei os aneis,encamizei,troquei os bicos injetores,cabeçote zerado,junta zerada,pois a L200 GL 2000/01 nao aceita junta paralela(dura pouco)tem que ser a original.ate ae tudo bem.Depois de tudo zerado aconteceu novamente aceleracao 5000rpm...gastei aproximadamente uns 8.000.00 e nada de resolvido.meu carro ficou parado na oficina mecanica uns 15 dias.

    Valvula de retorno completamente entupida, gastei uma fortuna e nao resolvi meu problema,lah pelas tantas alguem deu este palpite e acertou em cheio meu carro voltou a ser normal.

    Conclusão/Solução: Valvula de retorno da bomba injetora externa.

    Para os amigos que vierem a passar pelo mesmo problema esta e a solucao que resolveu minhas dores de cabeça.

    valeu
    Parabéns Eduardo.
    Sua dica servirá para que muitos não sejam enganados e joguem dinheiro fora.
    São pessoas como vc que enobrecem um forum.

  7. #7
    Usuário Avatar de Pequeno jr
    Entrada
    07/12/2004
    Local
    Brasília/DF
    Idade
    37
    Posts
    6,561
    Citação Postado originalmente por Nicodemus Ver Post
    caracas, 8000 a toa, passa o nome e endereço do artista que fez vc gastar tanto por um problema simples.
    era na concessionaria??
    tem que pegar uma cara desses e deixa de ponta cabeça cheirando cueca uns 10 dias.
    Nicodemus, pelos relatos do amigo ele fez praticamente o motor completo e não sei se você sabe, manutenção em motor Mit é deste preço ai para até mais que isso.

    Nas concessionárias, fazer um motor Mit de 87 ou 100cv fica acima dos R$ 16.000,00
    Ex-Ranger XLT 4x4 1999 - HSd 2.5 Euro I + Kit Super LDA (Deixou saudade)
    Homenagem ao meu ídolo: http://www.youtube.com/watch?v=_v85q0Y8hs8

  8. #8
    Usuário
    Entrada
    09/04/2008
    Posts
    2
    valeu, obrigado pela dica.

  9. #9
    Usuário
    Entrada
    18/09/2006
    Idade
    52
    Posts
    106
    Citação Postado originalmente por eduardo de paula Ver Post
    L200 DISPARANDO A ACELERAÇÃO

    Caros amigos,meu carro estava disparando sem acelerar,levei ao mecanico,fiz bomba,turbina,troquei os aneis,encamizei,troquei os bicos injetores,cabeçote zerado,junta zerada,pois a L200 GL 2000/01 nao aceita junta paralela(dura pouco)tem que ser a original.ate ae tudo bem.Depois de tudo zerado aconteceu novamente aceleracao 5000rpm...gastei aproximadamente uns 8.000.00 e nada de resolvido.meu carro ficou parado na oficina mecanica uns 15 dias.

    Valvula de retorno completamente entupida, gastei uma fortuna e nao resolvi meu problema,lah pelas tantas alguem deu este palpite e acertou em cheio meu carro voltou a ser normal.

    Conclusão/Solução: Valvula de retorno da bomba injetora externa.

    Para os amigos que vierem a passar pelo mesmo problema esta e a solucao que resolveu minhas dores de cabeça.

    valeu
    mas o problema maior talvez voce ainda esteja com ele que é o ffiltro de diesel de má qualidade, seu problema aconteceu porque o filtro de diesel num filtrou nada, e vez por outra vejo pessoas economizando em filtro de diesel,
    aí depois o prejuizo é certo

  10. #10
    Usuário Avatar de BLUE BUS
    Entrada
    08/05/2007
    Local
    Rio de Janeiro / Leme/RJ
    Idade
    38
    Posts
    572
    Citação Postado originalmente por Pequeno jr Ver Post
    Nicodemus, pelos relatos do amigo ele fez praticamente o motor completo e não sei se você sabe, manutenção em motor Mit é deste preço ai para até mais que isso.

    Nas concessionárias, fazer um motor Mit de 87 ou 100cv fica acima dos R$ 16.000,00

    Vamos com calma.....é caro mais nem tanto. Para fazer o motor da full fica em 10.500 com peças originais....mas não na autorizada né porque na MITSUROUBO realmente é um absurdo.
    EX - Pajero 2.8 MWM SPRINT ( BLUE BUS )

    XTERRA 04/05 ( BLACK LABEL )
    General Grabber AT2 / OFFSHOX - FX5

  11. #11
    Usuário
    Entrada
    26/10/2010
    Idade
    29
    Posts
    10
    Revivendo o tópico...

    Recentemente minha L200 Outdoor HPE 07/08 30.000 km começou a dar o mesmo problema. Mandei pra um mecânico conhecido meu muito bom e o procedimento dele foi contactar uma autorizada para fazer o mapeamento do problema com um pc que ligam direto a pick-up, que acusou um erro cod 26, blablabla.... Então disseram que era só trocar o sensor de rotação do carro. 600 reais! (de um carro de passeio é 50, um pedaço de fio). E adivinhem, não era o problema. Aí disseram que o erro tbem é de um sensor dentro da bomba de combustível e o primeiro procedimento é trocar o sensor de rotação, depois trocar esse outro sensor (otários...). Tbem trocaram. Adivinhem? Não era o problema. Aí chegaram ao ponto de mandar essa bomba pra Bosch em campinas, que não descobriu o erro. Daí a bomba foi parar em Catalão-GO e refizeram ela praticamente inteira. Preço do concerto: 7100 reais!!.
    Peguei o carro ontem, dia 26/10. Quando peguei notei que ainda estava um pouco acelerada, parava a 1500 rpm por um tempo e depois voltava. E mais tarde ficou normal. Andei pela manhã e tudo trankilo. Hj a tarde ela disparou dinovo!!! Tive que segura-la na marcha pra não bater 5000 rpm e arrebentar tudo.
    Conclusão? Ou o serviço foi porco ou trocaram o que não era necessário, podendo simplesmente ser essa válvula citada.

    Pergunta: A bomba dessa L200 é igual a minha modelo outdoor HPE 07/08? Ela tbem possui essa válvula de retorno da bomba? Pois amanhã msm levarei ao mecânico para resolver essa questão.
    Engraçado que lendo outros tópicos as mecânicas sempre colocam culpa em combustível ruim. E engraçado que o problema é só em L200... que povinho @#$%¨&*, pois já tive D20, S10 e nunca, mas nunca deu nada.

    Não reclamo em quase nada dessa pick-up, de longe uma das melhores que tive. Forte, bonita, bom espaço, ótima suspensão, bom motor, ótima para rodovia mas esse ocorrido desanima e mto! O pessoal de manutenção parece estar mto despreparado ou o objetivo é te roubar msm. Assim que concertar vou trocá-la. Perdi o tesão msm. Foram 3 semanas em manutenção e agora vai ainda mais.

    Quem puder me esclarecer ficarei mto grato.

    Obrigado.

  12. #12
    Usuário
    Entrada
    22/03/2005
    Local
    Barra Mansa/RJ
    Posts
    166
    Meu amigo , o problema nao é na bomba e sim no Turbo ! Vou lhe explicar resumidamente o que acontece, pois ja discutimos isso no forum. acontece quando a vazamento de oleo lubrificante no mancal do turbo , esse oleo vai para admissao e alimenta o motor , fazendo com que o mesmo consuma oleo lubrificante e nao combustivel. Voce pode observar que quando o motor dispara e mesmo que voce desligue a chave o motor continua ligado , ate acabar de consumir o oleo presente na admissao , retire o seu turbo e mande verificar a folga no eixo e verifique se sua admissao nao esta contaminada com oleo lubrificante.
    DanielGleizer .`.
    Nova S10 2014 Diesel 4x4 AT LT 200CV
    EX Nissan Frontier 4x4 ATTACK 2006 140CV

Página 1 de 6 123456 ÚltimoÚltimo

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Usuários Fantasmas
    Por Wallace no fórum Suporte
    Respostas: 104
    Última resposta: 19/12/2006, 21:27

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
Topo