Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 a 12 de 28
  1. #1
    Usuário Avatar de Fernando César Ximenes
    Entrada
    04/08/2005
    Local
    Teresina/PI
    Idade
    70
    Posts
    419

    L 200 - água do vaso de expansão ñ retorna




    De uns tempos para cá. minha L 200 2002, com 184.000 km rodados, está apresentando um problema q só agora vou tentar resolvê-lo, mas, antes, gostaria de ouvir a opinião de voces. A água do vaso de expansão ñ está retornando para o radiador, pois o nível da água do vaso fica mto. acima da marca do limite máximo. Ñ há indícios de que essa água esteja sendo jogada para fora do vaso, porque uso esse excesso para completar o radiador, quando o motor esfria. Isto só acontece quando pego estrada. Rodando na cidade fica tudo normal. Já troquei a tampa do radiador, sem resultado. Ela ñ sobreaquece pois o ponteiro do termômetro de temperatura do motor só chega até o meio do mostrador. Uso aditivo na água do radiador e ñ uso a válvula termostática por ser aqui um lugar de temperatura ambiente muito alta. Agradeço, antecipadamente, as orientações e dicas sobre o assunto. Andei procurando no Fórum algo sobre esse tema mas ainda ñ cheguei lá e são tantos os posts que levarei dias ou meses para ver todos,daí o motivo de recorrer a vocês, tendo, assim, uma resposta mais direta e rápida.

  2. #2
    Usuário
    Entrada
    22/03/2005
    Local
    Barra Mansa/RJ
    Posts
    166
    Fernando , tenho uma L200 01 GL e estava apresentando mesmo problema identico , usava inclusive a agua que ficava no reservatorio para completar o radiador , CONCLUSAO .Junta do cabecote queimada , vazando compressao para o radiador , muito pouco mas vazava e com isso ia subindo o nivel do reservatorio. Troque a junta e aproveita e manda para retifica fazer um teste no cabecote a respeito de trincas e possiveis vazamentos de compressao , por sorte o meu era so a junta . Pois ja tinha trocado um cabecote , por um zero.

  3. #3
    Usuário Avatar de Pequeno jr
    Entrada
    07/12/2004
    Local
    Brasília/DF
    Idade
    37
    Posts
    6,561
    X2!!!

    Isso dai é típico de junta queimada.
    Ex-Ranger XLT 4x4 1999 - HSd 2.5 Euro I + Kit Super LDA (Deixou saudade)
    Homenagem ao meu ídolo: http://www.youtube.com/watch?v=_v85q0Y8hs8

  4. #4
    Usuário Avatar de Fernando César Ximenes
    Entrada
    04/08/2005
    Local
    Teresina/PI
    Idade
    70
    Posts
    419
    Daniel, Pequeno Jr.
    Grato, pela atenção.À propósito, existe alguma marca/modelo de junta de cabeçote mais confiável? Essa junta queima por ser de baixa qualidade ou é problema de projeto do próprio motor? Ou é a maneira como a viatura é conduzida? Cuido bem desse veículo, como sempre cuidei de outros veículos à diesel q possuí e nunca tive esse tipo de problema.

  5. #5
    Usuário
    Entrada
    22/03/2005
    Local
    Barra Mansa/RJ
    Posts
    166
    Fernando

    Acontece que isso é problema cronico das L200, para vc ter uma ideia ja é a terceira vez que eu desmonto o cabecote , na última agora a 1 mes atras comprei um cabecote zerado , a minha l200 esta com 120000. Ja fiz do possivel e impossivel , varetei radiador , troquei valvula termostatica , travei acoplamento viscoso do helice , coloquei ventoinha auxiliar , verifiquei bomba , bico , bomba dágua . MAS quando pega uma serra ou uma subida brava o motor começa a aquecer. Se o ponteiro chegar no meio ja é perigoso. Antes eu desconfiava da taxa de compressao por isso eu resolvi colocar um cabecote novo , mas o aquecimento em serras e subidas continua , Estou desconfiado de uma valvula termostatica que existe na bomba de oleo que faz um bypass , quando o motor esta frio o oleo circula somente no motor , quando ele aquece essa valvula abre e o oleo passa para o radiador de oleo. Aproveito para perguntar . Alguem ja trocou essa valvula termostatica do oleo??

  6. #6
    Usuário Avatar de Fernando César Ximenes
    Entrada
    04/08/2005
    Local
    Teresina/PI
    Idade
    70
    Posts
    419
    Citação Postado originalmente por danielgleizer Ver Post
    Fernando

    Acontece que isso é problema cronico das L200, para vc ter uma ideia ja é a terceira vez que eu desmonto o cabecote , na última agora a 1 mes atras comprei um cabecote zerado , a minha l200 esta com 120000. Ja fiz do possivel e impossivel , varetei radiador , troquei valvula termostatica , travei acoplamento viscoso do helice , coloquei ventoinha auxiliar , verifiquei bomba , bico , bomba dágua . MAS quando pega uma serra ou uma subida brava o motor começa a aquecer. Se o ponteiro chegar no meio ja é perigoso. Antes eu desconfiava da taxa de compressao por isso eu resolvi colocar um cabecote novo , mas o aquecimento em serras e subidas continua , Estou desconfiado de uma valvula termostatica que existe na bomba de oleo que faz um bypass , quando o motor esta frio o oleo circula somente no motor , quando ele aquece essa valvula abre e o oleo passa para o radiador de oleo. Aproveito para perguntar . Alguem ja trocou essa valvula termostatica do oleo??
    Daniel,
    Ainda ñ tinha ouvido falar dessa tal válvula. Vou procurar saber mais sobre isso. Ainda ñ fiz nada no carro. Como tenho uma viagem programada para o interior do Estado amanhã, só qdo retornar, terça-feira, é que poderei reiniciar a pesquisa. Até.

  7. #7
    Usuário Avatar de fernandoof
    Entrada
    31/10/2006
    Idade
    27
    Posts
    208
    Up... Interesse No Assunto,,,, Acompanhando!!!

  8. #8
    Usuário
    Entrada
    08/03/2007
    Local
    Goiânia / Luis Eduardo Magalhães/GO
    Idade
    61
    Posts
    1,062
    Senhores,

    O Alexandre aqui do fórum tem a solução para o aquecimento das L200. Não me recordo o tópico que tem as explicações, mas perguntem para ela como é que se resolve isso. Na minha, fiz todo o esquema que foi passado aqui no forum numa revisão na concessionária da Mitsubishi.

    vale a pena.

  9. #9
    Usuário
    Entrada
    10/04/2007
    Local
    Rondonópolis/MT
    Posts
    69
    Tb esses mesmos problemas, sobre as juntas é melhor paga um pouco mais, do q pegar essas baratinhas e ter dor de cabeça, comprei um da Mando mas não aguentou, mesmo até o mecanico dizendo qie era bom, depois de umas pesquisa descobri as juntas da AJUSA, até um colega que trabalha na MIT diz ela é umas das melhores depois da original.

  10. #10
    Usuário
    Entrada
    22/03/2005
    Local
    Barra Mansa/RJ
    Posts
    166
    Citação Postado originalmente por Eduardo Eustaquio Ver Post
    Senhores,

    O Alexandre aqui do fórum tem a solução para o aquecimento das L200. Não me recordo o tópico que tem as explicações, mas perguntem para ela como é que se resolve isso. Na minha, fiz todo o esquema que foi passado aqui no forum numa revisão na concessionária da Mitsubishi.

    vale a pena.
    Prezado Eduardo
    Primeiramente , gostaria de agradecer pela dica. Acompanhei esse tópico de perto , porem essa soluçao apresentada é para as Sports em diante , a minha é a quadrada ainda , o bocal do radiador é diferente e nao encontro uma tampa que vede e que nao tenha valvula de abertura para colocar a valvula de expansao . O que eu fico chateado é com a Mit que sabe do problema cronico que tem e nao fala nada sobre isso . Estou esperando um pouco para trocar de carro , estou pensando em uma Frontier apesar de achar as L200 muito linda e com uma suspensao imbativel

  11. #11
    Usuário
    Entrada
    22/03/2005
    Local
    Barra Mansa/RJ
    Posts
    166
    Citação Postado originalmente por Lsdez Ver Post
    Tb esses mesmos problemas, sobre as juntas é melhor paga um pouco mais, do q pegar essas baratinhas e ter dor de cabeça, comprei um da Mando mas não aguentou, mesmo até o mecanico dizendo qie era bom, depois de umas pesquisa descobri as juntas da AJUSA, até um colega que trabalha na MIT diz ela é umas das melhores depois da original.
    LsDez

    Eu usei a junta Ajusa tb , muito boa a junta , tao boa quanto a original. Custa 120,00 reais troquei a duas semanas atras. Espero nao precisar mais trocar

  12. #12
    Usuário Avatar de leobnaval
    Entrada
    03/06/2007
    Local
    Piracicaba/SP
    Idade
    25
    Posts
    5,604
    antes de mexer no cabeçote, trocar tampa e regulagem de válvulas pois na minha L200 ocorria o mesmo porém apos retifica completa e turbina nova, e apos trocar a tampa que não solucionou o problema mas depois de regular as válvulas 6 meses apos a retifica melhorou e não passou mais água.fica ai a dica espero ajudar.

Página 1 de 3 123 ÚltimoÚltimo

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
Topo