Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 12 de 23
  1. #1
    Usuário Avatar de marcoapacheco
    Entrada
    23/08/2006
    Idade
    51
    Posts
    4

    Exclamation Luz advetencia verificação motor L200




    Pessoal, sou novo aqui, tenho uma L200 2005 sport automática, ela acende uma luz no painel, em alguns momentos na estrada, apaga quando desligo o motor e quado relkigo não acende mais. Já acendeu umas 4xx em uano de uso. No manual diz que é para ir sem urgência numa concessionária. Vou colcam no computador e não conseguem me explicar oq ue está acontecendo, só para eu continuar andando normalmente. no manual fala que esta luz acende quando há problema com emissão de poluentes, motor ou transmissão, mas não explica direito o que é, âlguém sabe me dizer alguma coisa sobre isso? Desde já agradeço qualquer explicação que me dê arumentos pelo menos para falar com a concessionária. Obrigado.

  2. #2
    Usuário Avatar de murilloaquino
    Entrada
    28/10/2005
    Idade
    25
    Posts
    3,116
    To axando q deve ser alguma coisa relacionada a aquecimento...
    será mais uma das variass?
    Ta ligado ao aquecimento do oleo da transmissao?
    Pajero full 2008 240 cv by reiko

  3. #3
    Usuário Avatar de marcoapacheco
    Entrada
    23/08/2006
    Idade
    51
    Posts
    4
    Acho que não tem nada a ver com aquecimento, pelo que entendi tem mais a ver com emissão de gases.

  4. #4
    Usuário Avatar de ferramenteiro
    Entrada
    30/03/2004
    Local
    Curitiba/PR
    Idade
    36
    Posts
    310
    A minha nunca tinha esquentado até acender essa bendita luz. Estava na estrada puxando uma carreta e acendeu a luz, parei fiz um lanche e a luz apagou, na primeira subida de serra longa que peguei ela esquentou e acendeu a luz da TA.
    Levei na concessionária e também não resolveram nada. Depois disso acendeu novamente no meio de uma subida bem forte e com o carro aquecido (ponteiro em 3/4), nem dei bola e só parei lá em cima com o carro sofrendo para arrancar na subida sem força nenhuma. Faz 1 ano que isso aconteceu a primeira vez e até agora não descobri nada a respeito.

  5. #5
    Usuário Avatar de murilloaquino
    Entrada
    28/10/2005
    Idade
    25
    Posts
    3,116
    Será q tem alguma coisa haver com a bomba eletronica?Ferramenteiro, exite luz da injeçao na sua l-200?
    Pode ser uma hipotese
    Pajero full 2008 240 cv by reiko

  6. #6
    Usuário Avatar de Marcello Ladeira
    Entrada
    08/01/2006
    Idade
    43
    Posts
    2,526
    Citação Postado originalmente por ferramenteiro
    A minha nunca tinha esquentado até acender essa bendita luz. Estava na estrada puxando uma carreta e acendeu a luz, parei fiz um lanche e a luz apagou, na primeira subida de serra longa que peguei ela esquentou e acendeu a luz da TA.
    Levei na concessionária e também não resolveram nada. Depois disso acendeu novamente no meio de uma subida bem forte e com o carro aquecido (ponteiro em 3/4), nem dei bola e só parei lá em cima com o carro sofrendo para arrancar na subida sem força nenhuma. Faz 1 ano que isso aconteceu a primeira vez e até agora não descobri nada a respeito.
    Ferramenteiro vc já levou seu carro nas concessionária para ver isso do aquecimento? Falo isso porque quando a minha tava na revisão ví muitas L200 Sport com cabeçote abertos lá e outras fazendo teste em rodovia para identificar o tão falado problema de aquecimento.

    Como já comentei a minha aqueceu somente uma vez numa subida de ré na qual tive de colocar 4.000 RPM por mais de 30 segundos, e essa tal luz nao acendeu nao.

    A minha é uma Sport HPE Manual... este fim de semana confirmo a marca do Radiador para vc.

    []s

    Marcello Ladeira

  7. #7
    Usuário Avatar de marcoapacheco
    Entrada
    23/08/2006
    Idade
    51
    Posts
    4
    Pessoal, descobri que a luz que acende é do sistema de computadorização da bomba injetora eletrônica, o carro perde a força quando a luz acende. Isso ocorre qdo se faz uma acelaração brusca e prolongada. Por enqaunto é o que eu sei, mas vou descobrir. Não tem a ver com superaquecimento. Qualquer informação é bem-vinda.

  8. #8
    Usuário Avatar de marcoapacheco
    Entrada
    23/08/2006
    Idade
    51
    Posts
    4
    Mais uma coisa, falei com um amigo que também tem uma L200 sport AT que me disse que com a dele também acontece o mesmo, e nunca resolveram na concessionária. Vou viajar na semana que vem. 2mil kilômetros, se a luz voltar acender vou a concessionária armar um barraco.

  9. #9
    Usuário Avatar de Marcello Ladeira
    Entrada
    08/01/2006
    Idade
    43
    Posts
    2,526
    Essa luz já acendeu comigo umas duas vezes, em comum foi: Acelerar com força depois do carro ter acabado de ligar... sei que isso nao eh adequado, mas nas duas vezes liguei o carro com a trava carneiro acionada... nao me perguntem como dei conta pois a mesma devia cortar a ignição, e como o carro nao saia do lugar acelerei com força... depois, quando o tico-e-teco sincronizaram percebi que os freios estavam acionados.

    Destravado o freio carneiro percebi que essa luz estava acesa. Uma desligada, contada até 10 e uma ligada resolveram o problema as 2 vezes.

  10. #10
    Usuário
    Entrada
    12/05/2008
    Posts
    15
    Citação Postado originalmente por Marcello Ladeira Ver Post
    Essa luz já acendeu comigo umas duas vezes, em comum foi: Acelerar com força depois do carro ter acabado de ligar... sei que isso nao eh adequado, mas nas duas vezes liguei o carro com a trava carneiro acionada... nao me perguntem como dei conta pois a mesma devia cortar a ignição, e como o carro nao saia do lugar acelerei com força... depois, quando o tico-e-teco sincronizaram percebi que os freios estavam acionados.

    Destravado o freio carneiro percebi que essa luz estava acesa. Uma desligada, contada até 10 e uma ligada resolveram o problema as 2 vezes.
    Entao eu nao preciso me preocupar? O carro esta no patio agora mais mal chegei em casa. (subida forte)

  11. #11
    Usuário Avatar de lealrenato
    Entrada
    14/12/2006
    Local
    rio de janeiro/RJ
    Idade
    52
    Posts
    1,255
    erik

    ja tive a luz de simbolo de motor acendendo varias vezes na minha L 200 outdoor.
    faço como me disseram na concessionaria, paro o carro, desligo, espero alguns minutos e religo.
    batata, a luz desliga.
    me disseram q ECU faz como se fosse uma resetada e volta a funcionar normalmente.

    abs

    renato
    RENATO LEAL & VICTOR LEAL-MEU FILHO E NAVEGADOR http://www.youtube.com/watch?v=vCauhiwTvOU
    L 200 TRITON

  12. #12
    Usuário Avatar de Marcello Ladeira
    Entrada
    08/01/2006
    Idade
    43
    Posts
    2,526
    Erik que seu carro está desde setembro de 2006, data do meu Post, com essa luz acesa você deve se preocupar sim. heheheheh

    Mas se você tiver tido esse problema apenas hj e já saiu postando sem a devida introdução pode ficar tranquilo. Pode ser o diesel ou então sua acelerada... quando vc ligar o carro novamente provavelmente o problema terá sumido.

    Abs,
    Marcello Ladeira
    Pajero Full 2005 2p (+BF MUD)

Página 1 de 2 12 ÚltimoÚltimo

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
Topo