Página 1 de 7 1234567 ÚltimoÚltimo
Resultados 1 a 12 de 76
  1. #1
    Usuário Avatar de Ninety
    Entrada
    20/03/2007
    Posts
    102

    Sensor de temperatura no 300Tdi




    Pessoal,

    É de conhecimento de muitos o problema do sensor de temperatura no 300Tdi e em todos os outros motores da International. O problema é que a luz de alerta do reservatório de água (utilizando tampa do Vectra) também não funciona em alguns casos.

    Se a bomba dágua deixar de funcionar, não dá alarme nenhum. O resultado é que o motor ferve e você nem vê, e o mostrador está lá bem no meio da escala e sem vergonha nenhuma!!!

    Tenho certeza que rodei muito pouco nesta condição, mas ainda estou com medo da conta...

    Fica aí o aviso.

    Abração,

    Gustavo

  2. #2
    Usuário Avatar de Lothar
    Entrada
    27/01/2008
    Idade
    53
    Posts
    808
    O sensor do Suks, além do sensor do reservatório, possui um sensor que dispara um alarme quando a temperatura do motor atinge um valor pré determinado. O meu eu determinei que assim que passar um pouco da metade da escala de temperatura ele dispara o alarme.


    []

  3. #3
    Usuário Avatar de rafaelfernandez
    Entrada
    21/05/2008
    Local
    Belém/PA
    Idade
    36
    Posts
    1,939
    Citação Postado originalmente por Lothar Ver Post
    O sensor do Suks, além do sensor do reservatório, possui um sensor que dispara um alarme quando a temperatura do motor atinge um valor pré determinado. O meu eu determinei que assim que passar um pouco da metade da escala de temperatura ele dispara o alarme.


    []
    Lothar,

    Eu ja tenho instalado na 110 o sensor do kroger. Sabes me dizer se o mesmo é compativel com o do Suks?

    []´s
    Rafael

    PS. Tens ideia de quanto ta saindo o do Suks?

  4. #4
    Usuário Avatar de alexx.files
    Entrada
    13/04/2009
    Idade
    39
    Posts
    941
    Pessoal, comprei o sensor do Sukys em Janeiro e saiu R$370, com sensor de nível de água, mais o frete para SP.

    Minha opnião: dos nacionais melhor que o dele só se vc for fazer um custom.

    Alex

  5. #5
    Usuário Avatar de Ninety
    Entrada
    20/03/2007
    Posts
    102
    Lothar,

    Sabe dizer se usa um sensor de temperatura a mais ou se usa o mesmo que já está no motor, mas com o recurso extra de disparar alarme em uma temperatura pré-programada ?

    Bom se tiver um sensor extra, por favor envie mais informações. Se o sensor for o mesmo já existente, é inútil o sistema de alarme, porque está posicionado em um lugar onde a temperatura é mais baixa do que a temperatura interna do motor. Erro no projeto do motor (é o mesmo que tentar medir a temperatura do corpo do seu filho com febre usando o termômetro do lado de fora da camisa dele)

    Acredite, o marcador estava no centro (indicando 80 graus que é a temperatura normal de funcionamento) enquanto o motor já estava fervendo (acima de 100 graus). O sensor de nível também não acionou, pois o reservatório tinha água suficiente.

  6. #6
    Usuário Avatar de Ninety
    Entrada
    20/03/2007
    Posts
    102
    Citação Postado originalmente por Lothar Ver Post
    O sensor do Suks, além do sensor do reservatório, possui um sensor que dispara um alarme quando a temperatura do motor atinge um valor pré determinado. O meu eu determinei que assim que passar um pouco da metade da escala de temperatura ele dispara o alarme.


    []
    Só pra constar. O ponteiro não passou da metade da escala. Mas o motor ferveu...

  7. #7
    Usuário Avatar de Hugo4x4
    Entrada
    24/04/2005
    Local
    São José do Rio Preto/SP
    Posts
    1,038
    Citação Postado originalmente por Ninety Ver Post
    Pessoal,

    É de conhecimento de muitos o problema do sensor de temperatura no 300Tdi e em todos os outros motores da International. O problema é que a luz de alerta do reservatório de água (utilizando tampa do Vectra) também não funciona em alguns casos.

    Se a bomba dágua deixar de funcionar, não dá alarme nenhum. O resultado é que o motor ferve e você nem vê, e o mostrador está lá bem no meio da escala e sem vergonha nenhuma!!!

    Tenho certeza que rodei muito pouco nesta condição, mas ainda estou com medo da conta...

    Fica aí o aviso.

    Abração,

    Gustavo

    Gustavo

    Para evitar isto tenho um Madman, ver em http://www.4x4brasil.com.br/forum/sh...ghlight=madman (EMS Mad Man.), para melhorar seu sistema sugiro instalar um termômetro http://www.guster.com.br/ (tem alarme) adaptando o sensor do mesmo no plug superior da caixa onde está à válvula termostática.

    Hugo4x4
    Defender 110 04
    Jeep CJ5 73

  8. #8
    Usuário Avatar de Ninety
    Entrada
    20/03/2007
    Posts
    102
    Hugo,

    Tem fotos da instalação do seu sistema? Interessou!

    Obrigado,

    Gustavo

  9. #9
    Usuário
    Entrada
    08/04/2005
    Idade
    48
    Posts
    105
    Meus caros,
    O módulo do Marcus Kroeger tem uma entrada que oferece a possibilidade de utilizar o sensor da válvula termostática para monitorar o aumento da temperatura.

  10. #10
    Usuário Avatar de rafaelfernandez
    Entrada
    21/05/2008
    Local
    Belém/PA
    Idade
    36
    Posts
    1,939
    Citação Postado originalmente por George Marques Fernandes Ver Post
    Meus caros,
    O módulo do Marcus Kroeger tem uma entrada que oferece a possibilidade de utilizar o sensor da válvula termostática para monitorar o aumento da temperatura.
    Sabes como fazer essa ligação George!? Tenho interesse pois ja possuo o sensor do Kroeger.

    []´s
    Rafael

  11. #11
    Usuário Avatar de Hugo4x4
    Entrada
    24/04/2005
    Local
    São José do Rio Preto/SP
    Posts
    1,038
    Citação Postado originalmente por Ninety Ver Post
    Hugo,

    Tem fotos da instalação do seu sistema? Interessou!

    Obrigado,

    Gustavo
    Gustavo

    Passei os endereços onde postei fotos e vídeos do sistema, se precisar mais detalhes e só perguntar.

    Hugo
    Defender 110 04
    Jeep CJ5 73

  12. #12
    Usuário
    Entrada
    08/04/2005
    Idade
    48
    Posts
    105
    Citação Postado originalmente por rafaelfernandez Ver Post
    Sabes como fazer essa ligação George!? Tenho interesse pois ja possuo o sensor do Kroeger.

    []´s
    Rafael
    Rafael,
    Vou ver se encontro o manual ou alguma orientação com os demais membros do Clube.
    O modelo do meu módulo é de 2005, veja qual é o seu, pois pode ser que sendo de uma época anterior não tenha esse detalhe.
    Abçs.
    4X4 Brasil Razão: erro

Página 1 de 7 1234567 ÚltimoÚltimo

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
Topo