Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 a 12 de 33
  1. #1
    Usuário Avatar de leobellomi
    Entrada
    14/04/2004
    Local
    CARAPICUÍBA/SP
    Idade
    33
    Posts
    111

    Baixa gradual do nível de água 300 tdi, o que pode ser?




    Pessoal... tenho percebido que o nível de água do reservatório de água vem baixando de forma gradual...
    Num intervalo de aprox. 40 dias fui alertado duas vezes pelo sensor de temperatura, em posições íngremes ou freadas mais intensas, a luz do sensor piscava, indicando nível abaixo do normal....
    Entre a primeira vez que aconteceu e hoje fiz uma revisão (Oficina do Ronald) e não foi identificado nenhuma anomalia.... Em comum entre as duas vezes me lembro de ter usado o ar quente alguns dias antes, talvez não tenha relação mas li em algum lugar que poderia ocasionar baixa do nível caso a válvula termostática não esteja 100%...
    Comentei isso com Ronald e ele descartou...
    Alguém já passou por isso? o que sugerem?
    O marcador de temperatura esta normal, cravado no meio.. utilizo a Disco diariamente (aprox. 50kms/dia), pego sempre transito...
    Pesquisei alguns tópicos do fórum mas não achei nada conclusivo, o que pode ser?
    Obrigado pela ajuda!!
    Leonardo Rubio
    Ford Willys CJ5 1977
    LR Discovery 1 1997 300tdi

  2. #2
    Usuário Avatar de petcho
    Entrada
    21/09/2011
    Local
    brasilia/DF
    Idade
    24
    Posts
    628
    eu acredito que algum pequeno vazamento que acontece apenas quando o sistema ta com pressão, como o motor ta quente a agua vaza e evapora nao dando sinal de vazamento, seria interessante voce levar em alguma oficina que tenha aquela bombinha para pressurizar o sistema de arrefecimento, provavelmente o vazamento será descoberto pois com o motor frio a agua não evapora

    Abraço, Pedro
    Pedro Ribeiro
    LAND ROVER DEFENDER 90-2000

  3. #3
    Usuário Avatar de leobellomi
    Entrada
    14/04/2004
    Local
    CARAPICUÍBA/SP
    Idade
    33
    Posts
    111
    Obrigado Pedro.. vou tentar fazer este diagnóstico!
    Leonardo Rubio
    Ford Willys CJ5 1977
    LR Discovery 1 1997 300tdi

  4. #4
    Usuário
    Entrada
    02/02/2013
    Local
    Montes Claros/MG
    Posts
    1,453
    Sem querer te alarmar...

    Mas ela ferveu alguma vez?

    A minha estava do jeito que vc falou e no final era junta queimada. Mas de qqr forma, faça como o Pedro disse...teste a pressão do sistema de arrefecimento primeiro.

    Abs

    Wald
    DEFENDER 90 CSW/2001 "AMORZÃO"

  5. #5
    Usuário Avatar de vwinit
    Entrada
    05/04/2011
    Local
    Salisbury - England AC/AC
    Posts
    1,772
    Mais um pitaco aqui ...

    Meu Defender vem baixando água assim tbm, de leve.
    Já ohei, pensei em várias coisas, etc.

    Por fim, achei um sinal. Sobre o reservatório de água tinha um pozinho. Acredito que quando a viatura está quente a tampa do reservatório está deixando vazar pressão.
    Comprei a tampa e vou trocar esta semana. Espero que resolva em definitivo...
    Land Rover Brasil 2014 - De 04 a 07 de Setembro em São Lourenço/MG

  6. #6
    Usuário
    Entrada
    02/02/2013
    Local
    Montes Claros/MG
    Posts
    1,453
    Citação Postado originalmente por vwinit Ver Post
    Mais um pitaco aqui ...

    Meu Defender vem baixando água assim tbm, de leve.
    Já ohei, pensei em várias coisas, etc.

    Por fim, achei um sinal. Sobre o reservatório de água tinha um pozinho. Acredito que quando a viatura está quente a tampa do reservatório está deixando vazar pressão.
    Comprei a tampa e vou trocar esta semana. Espero que resolva em definitivo...
    Hailton,

    Será que não é o furo no vazo de expansão não? O seu não é furado para usar o watchdog?

    Abs

    Wald
    DEFENDER 90 CSW/2001 "AMORZÃO"

  7. #7
    Usuário Avatar de henrique wamser
    Entrada
    30/08/2005
    Local
    CURITIBA/
    Idade
    56
    Posts
    992
    tem uma junta pequena atraz da bomba de agua que tive que trocar uma vez, vaza pouco e evapora, se a agua estiver com aditivo , pode ser que de pra verificar.
    PY5 IQ Defender 90 Praticia com ekron mecânico 110 2003 bordo
    SW4 AT 11 + HILUX 2011 SRV AT 11

  8. #8
    Usuário Avatar de vwinit
    Entrada
    05/04/2011
    Local
    Salisbury - England AC/AC
    Posts
    1,772
    Citação Postado originalmente por Waldmartins Ver Post
    Hailton,

    Será que não é o furo no vazo de expansão não? O seu não é furado para usar o watchdog?

    Abs

    Wald
    Né não ...

    O furo é de lado e o pozinho rosado do fluido está sobre o reservatório, nas ranhuras da tampa e também no ressalto do vaso (meio).
    Vou trocar a tampe e ficar de olho.

    A bomba dágua, como o Henrique disse, foi a primeira coisa monitorei. Na época achei uma mangueira "escapando" loga acima do alternador. Ali ficou um sinalzinho do fluido. Um reaperto e tudo certo...

    Temos mesmo que ficar de olho nas viaturas... Sem o sensor de nível quem notaria perda tão pequena?
    Land Rover Brasil 2014 - De 04 a 07 de Setembro em São Lourenço/MG

  9. #9
    Usuário
    Entrada
    24/11/2011
    Local
    são paulo/SP
    Idade
    58
    Posts
    12
    Pessoal,
    Minha defender 300tdi exigia em torno de 3 a 4 litros de água a cada 200 km aproximadamente.
    Não tinha vazamento aparente. Percebi apenas uma mancha escorrida meio esbranquiçada ao lado da bomba d’áqua. Passei a monitorar e observei que escorria com motor frio. Quando quente evaporava.
    Solução: Troca da bomba d’aqua. Já faz 1 ano que não perde sequer uma gota d’agua.
    Abraços,
    Moamed
    Moamed
    Pajero GLX 3.0
    Defender 110 - 300TDI
    malit@folha.com.br


  10. #10
    Usuário Avatar de CGAUER
    Entrada
    11/11/2006
    Local
    São Paulo/SP
    Idade
    33
    Posts
    1,721
    Aposto minhas fichas na junta "P". Ela fica localizada atrás do alternador entre o suporte do alternador e bomba d´água e o bloco do motor. Só vaza com o motor funcionando e quando frio, depois que esquenta costuma diminuir e secar antes de ver qualquer sinal de vazamento.

    Onde fica e como trocar:


    Abs

    Clemente

    Citação Postado originalmente por leobellomi Ver Post
    Pessoal... tenho percebido que o nível de água do reservatório de água vem baixando de forma gradual...
    Num intervalo de aprox. 40 dias fui alertado duas vezes pelo sensor de temperatura, em posições íngremes ou freadas mais intensas, a luz do sensor piscava, indicando nível abaixo do normal....
    Entre a primeira vez que aconteceu e hoje fiz uma revisão (Oficina do Ronald) e não foi identificado nenhuma anomalia.... Em comum entre as duas vezes me lembro de ter usado o ar quente alguns dias antes, talvez não tenha relação mas li em algum lugar que poderia ocasionar baixa do nível caso a válvula termostática não esteja 100%...
    Comentei isso com Ronald e ele descartou...
    Alguém já passou por isso? o que sugerem?
    O marcador de temperatura esta normal, cravado no meio.. utilizo a Disco diariamente (aprox. 50kms/dia), pego sempre transito...
    Pesquisei alguns tópicos do fórum mas não achei nada conclusivo, o que pode ser?
    Obrigado pela ajuda!!
    Land Rover Defender 110 SW 300tdi 2005

    www.cgauer.com.br / vimeo.com/gauer / flickr.com/cgauer / 4explorers

  11. #11
    Usuário Avatar de Alexandre Tietsche
    Entrada
    22/12/2011
    Local
    Rio de Janeiro/São Paulo/RJ
    Idade
    35
    Posts
    918
    Ja tive vazamento nela.
    No meu caso, eu conseguia observar um minusculo gotejamento vindo por trás da bomba e escorrendo pelo lado direito do bloco.

    Citação Postado originalmente por CGAUER Ver Post
    Aposto minhas fichas na junta "P". Ela fica localizada atrás do alternador entre o suporte do alternador e bomba d´água e o bloco do motor. Só vaza com o motor funcionando e quando frio, depois que esquenta costuma diminuir e secar antes de ver qualquer sinal de vazamento.

    Onde fica e como trocar:


    Abs

    Clemente
    Defender 110 - 2004 - Branca
    Defender 110 - 2005 Black
    C10 6cc 1975 / Fazer 600N 2009.

  12. #12
    Usuário Avatar de carlosth
    Entrada
    24/01/2008
    Local
    Belo Horizonte/MG
    Idade
    33
    Posts
    203
    Citação Postado originalmente por Alexandre Tietsche Ver Post
    Ja tive vazamento nela.
    No meu caso, eu conseguia observar um minusculo gotejamento vindo por trás da bomba e escorrendo pelo lado direito do bloco.

    Não aposto todas as minhas fichas igual ao Clemente fez, mas acredito que é nesta junta tb.

    A minha estava com o eixo da bomba d´agua rachado...

    olha aqui onde foi:
    http://www.4x4brasil.com.br/forum/la...adiador-5.html (duvidas bomba d'água/mangueiras do radiador)


    Depois que troquei a bomba, vazou pela junta "P" (ou revolver como alguns dizem).

    Olha isso antes que piore.
    Carlos Thomas Melo
    Defender 110 CSW Prata - 2002

Página 1 de 3 123 ÚltimoÚltimo

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Nivel de agua no radiador sw4
    Por wagão no fórum Toyota
    Respostas: 4
    Última resposta: 07/02/2012, 21:49
  2. Nível de água acima do nível máximo
    Por marcomencia no fórum Ford
    Respostas: 3
    Última resposta: 30/03/2010, 13:54
  3. Discovery II V8 falhando em baixa RPM O que pode ser???
    Por Caiogaucho no fórum Land Rover
    Respostas: 28
    Última resposta: 19/12/2009, 23:45
  4. Nível d'agua GV 2.0.
    Por petgomes no fórum Suzuki
    Respostas: 6
    Última resposta: 22/05/2009, 12:57
  5. Sensor de nível de água
    Por caique no fórum Land Rover
    Respostas: 15
    Última resposta: 15/10/2006, 19:44

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
Topo