Resultados 1 a 9 de 9
  1. #1
    Usuário Avatar de andre_belem
    Entrada
    17/09/2009
    Local
    Santos/SP
    Posts
    278

    Giro do motor variando




    Pessoal,
    novamente eu aqui. Afinal ..estou conhecendo a máquina.

    O meu motor é um XUD original e "não esquenta". É só aprender a dirigir direito sem forçar o motor. Já percebi que quando chega na temperatura alta o ventilador inicia e a temperatura cai bonito. No entanto, ainda não entendi porque tem dois ventiladores (só vi um funcionando até agora).

    Independente disso, já percebi que algumas vezes a rotação do motor cai muito. Por exemplo: ligo, saio andando e parado no sinal mantem um giro razoável (nao sei dizer quanto pois ainda não consegui resolver o problema do contagiros). De repente, ainda paradinho no sinal, o giro cai bastante (mas não morre). Como o motor é diesel, não faço idéia do que pode causar essa baixa de demanda.
    Alguma idéia ? Variação de carga na bomba injetora talvez ? de resto o motor responde bem, se bem que vou verificar a embreagem porque estou perdendo a confiança em algo tão duro.

    Abraços
    André

  2. #2
    Usuário Avatar de netto mietto
    Entrada
    05/03/2008
    Local
    Porto Feliz/SP
    Idade
    37
    Posts
    1,471
    andre compre um cabo de embreagem e troque pode ser ele na murari em sampa tem 30.00 pilas no grupo www.yahoo.com.br clubedojpx@yahoogrupos.com.br tem muita gente e novidades lá vc pode sanar suas duvidas.
    TR4 2008
    JPX AP 2.0 MI

  3. #3
    Usuário Avatar de MARCOS AFONSO
    Entrada
    20/03/2008
    Local
    guarulhos/SP
    Idade
    57
    Posts
    430
    ANDRE,
    essa queda de rotação provavelmente é causada propositalmente por um sensor de temperatura que atravez de um cabo de aço aciona o acelerador da BI, quando frio, e apos atingir determinada temperatura volta ( afrouxando )para a rotação menor
    abraços..

  4. #4
    Usuário Avatar de Hudson Buck
    Entrada
    02/07/2004
    Idade
    45
    Posts
    376
    Boa noite , André.

    Sempre que o ventilador é acionado a rotação cai um pouco. Quando estamos andando isto é imperceptível, mas parado no farol é possível perceber. Se a queda de rotação for muito grande e sem ligar o ventilador, pode ser filtro de diesel sujo.
    Normalmente o jota aciona o segundo ventilador com um pequeno atraso, no caso do primeiro não der conta de resfriar. Mas pode ser que o relê que controla esse atraso esteja com problema e o segundo ventilador não esteja sendo acionado. Um auto-eletríco pode verificar isso, ou você mesmo, basta retirar o conector do sensor da temperatura e fechar o circuito. Mantenha as mão e qualquer ferramenta longe dos ventiladores. Espere pelo menos menos uns 30 segundos e veja se liga o segundo ventilador. Se não ligar é bem provável que o relê esteja com problemas ou o ventilador queimado (pouco provável).
    Espero ter ajudado.
    Abraços.

    Hudson
    4X4 Brasil Razão: Erro ortográfico

  5. #5
    Usuário Avatar de andre_belem
    Entrada
    17/09/2009
    Local
    Santos/SP
    Posts
    278
    Obrigado pelas respostas - farei todos os testes.
    Uma das coisas que vou fazer é conectar um multimetro no medidor para ver o que acontece enquanto estou dirigindo e a temperatura variando.
    Não estou gostando do estado da caixa de fusíveis. Quero ver se mudo a elétrica. Tem até fio torrado no meio (que aparentemente vem da caixa de transmissão e me pareceu ser o sinal do engate 4x4).


    Vou postar os resultados dos teste e fazer um passo-a-passo do meu progresso.
    Abraços

  6. #6
    Usuário Avatar de TTJPX
    Entrada
    09/10/2008
    Idade
    41
    Posts
    231
    André,
    No meu XUD a rotação cai bastante quando as ventoinhas entram em funcionamento (cerca de 200rpm).
    O detalhe é que as duas entram juntas, não uso esse relé de retardo.
    A questão da bomba injetora no meu caso não se aplica porque estou usando a bomba da kombi diesel.

    abs
    Wander

  7. #7
    Usuário Avatar de andre_belem
    Entrada
    17/09/2009
    Local
    Santos/SP
    Posts
    278
    Wander,
    não entendi - pensei que a bomba da kombi trabalhasse igual a qualquer bomba injetora.
    Irei dar umas vasculhadas com o amperimetro para descobrir isso.

    Abraços

  8. #8
    Usuário Avatar de TTJPX
    Entrada
    09/10/2008
    Idade
    41
    Posts
    231
    Andre,
    A bomba original do jpx, os mais antigos como é o caso do meu (95), é da marca Lucas CAV. Essa bomba tem uma solenoide que faz uma pequena compensação quando frio (como explicou o Marcos Afonso). No meu jota essa solenoide estava queimada e não fazia falta.

    A bomba da Kombi diesel não tem esse dispositivo e por isso não tem essa compensação.

    abs
    Wander

  9. #9
    Usuário Avatar de andre_belem
    Entrada
    17/09/2009
    Local
    Santos/SP
    Posts
    278
    Olá Wander...descobri uns fios soltos no solenoide da bomba (em outro tópico). Aparentemente é isso mesmo, a compensação da bomba é que faz a variação do giro. melhor encerrar esse tópico pois coloquei outro onde tem as dúvidas da bomba.
    Mesmo assim agradeço a ajuda de todos.

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
Topo