Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 12 de 22
  1. #1
    Usuário Avatar de Antonio Lago
    Entrada
    05/06/2006
    Local
    Poços de Caldas/MG
    Idade
    29
    Posts
    48

    Luz do Oleo Acendendo quando motor aquece




    Pessoal me ajudem por favor

    CJ5 - 1959 - Motor original.

    A luz do oleo acende quando o motor aquece, o que pode ser isso??

    Já verifiquei e não está faltando oleo;
    Já coloquei outra bomba de oleo;
    Já troquei a cebolinha;
    Já troquei o filtro de oleo;

    E a luz continua acendendo quando motor aquece.

    Estou pensando na possibilidade de estar perdendo pressão.

    Veleu Pessoal

  2. #2
    Usuário
    Entrada
    18/03/2009
    Local
    mambore/PR
    Posts
    1,560
    Ih amigão, acho melhor vc encostar seu Jeep em uma retífica antes q a coisa se complique mais ainda. MAs antes faça o seguinte, dê uma arrochada no Jeep pra que o motor realmente esquente e vá direto a uma retifica de sua confiança, lá eles instalarão um medidor mecanico no seu motor e aí sim vc vai constatar se o seu motor está realmente com ''pressão baixa'', não adianta ir la com motor frio pq com motor frio não vai acusar baixa pressão. Se realmente o seu motor estiver com esse problema é sinal de desgaste excessivo das partes internas e aí sim vc precisará fazer uma retífica, consulte os outros amigos do fórum pois com certeza existe gente muito mais gabaritada q eu perambulando por aqui, mas o meu conselho é este.
    Valeu?

  3. #3
    Usuário Avatar de Rafaminc
    Entrada
    26/08/2004
    Idade
    37
    Posts
    694
    Se vc acelera com o motor quente a luz apaga?
    Tive um Santana 2.0 que após + - 100Km de estrada percorridos acendia a luz do óleo e começava uma bateção desgraçada de tuchos, troquei bomba, tuchos e mais um monte de porcaria mas não resolveu. Na cidade não acontecia nada, mas era pegar a estrada e marcar a quilometragem que dava bem certinho os 100km para o problema aparecer.
    Levei na retífica e não aparentava ter nada, mas quando desmontaram a parte de baixo do motor, tinha 2 bronzinhas totalmente folgadas. Daí era só esquentar o óleo para perder a pressão e começar a bateção de uma hora para outra.
    No meu BF a luz começou a acender na lenta com o motor quente, e isso ocorreu após a desmontagem do comando de válvulas e retífica do motor. Provavelmente ele devia ter uma borra que funcionava como um retentor nos mancais do comando. Hoje após quase 15 anos da reforma a luz parou de acender.
    No seu caso é melhor dar uma olhada nas bronzinas e virabrequim. Outra coisa pode ser o óleo que está usando. Se trocou de marca, ou usou um mais barato que muda muito sua viscosidade conforme a temperatura...
    Eu uso normalmente um da Petrobras para alta rodagem / motores cansados, deve ser 20W50 se não me engano.

  4. #4
    Usuário Avatar de Daher
    Entrada
    18/09/2006
    Idade
    50
    Posts
    76

    Luz de oleo

    Ei. eu tenho um CJ5 1958 motor 4 cc original (hurricaine)

    Manando mandei retificar o motor a dois anos e quando liguei e depois do motor quente a luz de oleo acendia......

    Depois de muito quebrar a cabeça e o MERCANICO não conseguir resolver, eu fui pesquisar e decobri o seguinte:

    - Luz acende por folga nos casquilhos
    - Folga no comando de valvulas (foi o meu caso, o cara retificou o bloco mas nao mexeu na sede do comando)
    - Bomba com baixa pressão

    Bom, em resumo: troquei a bomba de oleo duas veses e mesmo assim continuou, como eu nao ia abrir o motor de novo, fiz o seguinte: lendo o manual de mecanico do JEEP eu vi que se aumentasse a pressao da mola ou adicionasse arruelas na valvula que tem na bomba (fica do lado dela tem uma mola e uma esfera de aço) resolveria e de fato resolveu, isto aumenta a pressao da bomba, agora se vc fizer isto e nao resolver pode preparar para a retifica...

  5. #5
    Usuário Avatar de Rogério Barthy
    Entrada
    04/05/2004
    Local
    Resende/RJ
    Idade
    51
    Posts
    1,013
    Fiz a retifuica completa de meu BF-161 e mesmo assim após esquentar, a pressão do óleo abaixa e acende a luz de espia do velocímetro.
    Tenho um manômetro para controlar a pressão do óleo e ele quando quente, desce à quase 0 ao contrário de quando está frio que chega á quase 6 na escala impressa no manômetro.
    Como posso aumentar a pressão na bomba de óleo, sem que isso possa danificar outras partes do motor ?
    como fazer isso passo à passo ?
    Rogério
    CJ-5 66 BF-161 CX 3MX GNV
    Ign. + DIS 3 Bloc Macrotorque
    Rodorural 670X16 Guincho Bremen 9.000

  6. #6
    Usuário Avatar de Antonio Lago
    Entrada
    05/06/2006
    Local
    Poços de Caldas/MG
    Idade
    29
    Posts
    48

    Possibilidades

    Bem to pensando qual possibilidade de acabar com o problema da forma mais barata srsrs!!

    A e eu esquici de falar, que qd acelera a luz apaga como o Rafaminc falou, e que ele bateu biela no quinto cilindro acredito que falta de lubricação por baixa pressão.

  7. #7
    Usuário Avatar de A Leoni
    Entrada
    21/10/2005
    Idade
    51
    Posts
    132
    Antonio,

    Não quero te desanimar, mas não espere muito para ver o que está acontecendo, pois o prejú pode ser maior!
    Aconteceu a mesma coisa comigo a alguns anos, logo que comprei meu Jeep, quando o motor esquentava a luz da pressão do óleo acendia em marcha lenta e depois começou a acender em rotações mais altas na estrada....
    Troquei cebolinha, bomba de óleo, etc.... como voce fez e não resolveu. Tive que abrir o motor, e ele não tinha "folga", tinha "férias", principalmente no comando de válvulas. Resultado: retífica completa.
    Hoje não sei se teria feito o serviço, pois são muitas as opções de motores, muitas vezes com um custo de adaptação bastante razoável, principalmente se voce comparar o preço da retífica, das peças e a dificuldade de conseguir alguns ítens de boa qualidade e, lembrando ainda, que voce vai precisar de um bom mecanico para fazer o serviço.

    []'s, e que não seja nada muito grave.

  8. #8
    Moderador Avatar de Elmer_Jeep
    Entrada
    05/01/2004
    Local
    Boa Vista/RR
    Idade
    34
    Posts
    12,806
    Faltou o colega informar a kilometragem e os intervalos em que faz a troca de oleo e filtro.

    Se o motor for "original" ou já tem alguns anos que foi recondicionado pode ser sinal de cansaço mesmo por tempo de serviço ou pode ser borra de óleo obstruindo os dutos de lubrificação.

    Se for motor recém retificado provavelmente pode ter faltado corrigir algum item ou alguma medida saiu errada na usinagem, ou não foi lavado corretamente antes de montar e tem limalha aí dentro.

    A troca das Buchas de Comando desses motores OHV(Over Head Valve) e outros com comando localizado no bloco é indispensável pois influencia muito na pressão do sistema de lubrificação. O eixo comando também sofre desgaste e as vezes tem que ser substituído.

    []'s

  9. #9
    Usuário Avatar de Prieto 4x4
    Entrada
    03/09/2007
    Local
    Mogi das Cruzes/SP
    Idade
    46
    Posts
    1,127
    Citação Postado originalmente por Rafaminc Ver Post
    Se vc acelera com o motor quente a luz apaga?
    Tive um Santana 2.0 que após + - 100Km de estrada percorridos acendia a luz do óleo e começava uma bateção desgraçada de tuchos, troquei bomba, tuchos e mais um monte de porcaria mas não resolveu. Na cidade não acontecia nada, mas era pegar a estrada e marcar a quilometragem que dava bem certinho os 100km para o problema aparecer.
    Levei na retífica e não aparentava ter nada, mas quando desmontaram a parte de baixo do motor, tinha 2 bronzinhas totalmente folgadas. Daí era só esquentar o óleo para perder a pressão e começar a bateção de uma hora para outra.
    No meu BF a luz começou a acender na lenta com o motor quente, e isso ocorreu após a desmontagem do comando de válvulas e retífica do motor. Provavelmente ele devia ter uma borra que funcionava como um retentor nos mancais do comando. Hoje após quase 15 anos da reforma a luz parou de acender.
    No seu caso é melhor dar uma olhada nas bronzinas e virabrequim. Outra coisa pode ser o óleo que está usando. Se trocou de marca, ou usou um mais barato que muda muito sua viscosidade conforme a temperatura...
    Eu uso normalmente um da Petrobras para alta rodagem / motores cansados, deve ser 20W50 se não me engano.
    Caramba, demorou pra apagar esta luz, hein......

    O meu também está com este problema. Como paleativo, estou colocando para cada 3 Litros de óleo, um litro de aditivo tipo Prolong. Ele "engrossa" o óleo do motor, diminui a "bateção", diminui a queima, e deve prolongar um pouco a vida do motor.

    Quando pifar de vez, não pretendo retificar, devo partir para a substituição do BF.

    abs

    Cesar

  10. #10
    Usuário Avatar de Rafaminc
    Entrada
    26/08/2004
    Idade
    37
    Posts
    694
    Eu me arrependo até hoje em não ter colocado um motor de Opala em vez de fazer a retífica do meu. Há mais ou menos 10 anos atrás eu gastei + - 800,00 entre peças e retífica no meu BF (a mão de obra foi de graça, pois fiz tudo em casa), enquanto eu tinha um motor 4 cil por 350,00 com documentação que era só adaptar no Jeep.
    Se o seu motor já estiver fumando, eu pensaria em fazer o que colega Daher sugeriu (aumentar a pressão na linha de óleo liberando um pouco a válvula de alívio da bomba), ou então usar um óleo um pouco mais viscoso até esse motor ir pro pau. Depois encosta ele e vai atrás de um motor mais moderno, econômico, leve, com manutenção mais barata, etc...

  11. #11
    Usuário Avatar de Rafaminc
    Entrada
    26/08/2004
    Idade
    37
    Posts
    694
    Citação Postado originalmente por Prieto 4x4 Ver Post
    Caramba, demorou pra apagar esta luz, hein......

    O meu também está com este problema. Como paleativo, estou colocando para cada 3 Litros de óleo, um litro de aditivo tipo Prolong. Ele "engrossa" o óleo do motor, diminui a "bateção", diminui a queima, e deve prolongar um pouco a vida do motor.

    Quando pifar de vez, não pretendo retificar, devo partir para a substituição do BF.

    abs

    Cesar
    Hehe, errei um pouco, foi em 99 ou 98 que fiz esse motor.

  12. #12
    Usuário Avatar de Daher
    Entrada
    18/09/2006
    Idade
    50
    Posts
    76

    Luz de oleo

    Bom, este caso está parecido mesmo com o meu.....

    Deve ser como o Elmer falou, com certeza isto deve ser folga no comando, (meu caso), e olha fiz muita persquisa na epoca aqui no forum e tambem com os especialistas aqui......
    Para aumentar a pressao na bomba é só olhar no lado dela, tem uma porca que dá acesso a valvula reguladora de pressao da bomba, no manual do mecanico já falava se vc acrescenstar arruelas nela vc aumenta a pressao (detalhe,as arruelas são pequenas e vao dentro da porca (um tipo de bujão) vc tambem pode colocar uma mola mais forte o que tambem aumenta a pressao do oleo, (eu fiz os dois)....

    Vou ver se acho o arquivo com a foto da bomba...

    PS. uma vez este forum me salvou de trocar uma t-case a toa, tomara que possa pagar a ajuda agora, eheheheh

    Daher

Página 1 de 2 12 ÚltimoÚltimo

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
Topo