Página 1 de 6 123456 ÚltimoÚltimo
Resultados 1 a 12 de 63
  1. #1
    Usuário Avatar de tavio_g
    Entrada
    09/01/2005
    Local
    Campinas/SP
    Idade
    35
    Posts
    846

    Freio a disco freia menos que lona




    Pessoal tenho no meu jeep o servo do Opala com pedaleira e tudo mais...
    Qdo tinha o conjunto de freios com lona nas 4 ele freiava que era uma beleza.
    Era pisar e arrastar, coloquei o freio dianteiro, UBD simples e ele continuou bom. Na verdade não senti melhora nenhuma significativa, mas na trilha ja ajudava qdo molhava. Recentemente coloquei o traseiro a disco também, SBD(apareceu uma oportunidade e acabei pegando). Sorry Giovani!
    Pinças do Kadett novas, discos instalados, a tubulação eu já tinha trocado toda, então o conjunto de freio está zerado. Porém notei que ele freia agora menos do que antes.
    não está arrastando como fazia. Pra ter uma idéia. qdo se está uns 60km/h e pisa ele freia bem, pára(ainda bem), mas qdo se está em baixa velocidade ele nao é tào eficaz. Para descer a rampa do meu prédio antes quase matei uma veia que tava passando na calçada qdo vi o jeep já tava em cima. Pisei e ele parou. depois que coloquei o disco atras se essa ou outra veia entrar na frente ele vai parar, mas uma encostadinha nela vai dar..
    Ele não tá travando as rodas.
    Alguém tem alguma idéia do que possa ser!?
    Notei que preciso fazer mais força para freiar o jeep, coisa que não precisava antes.
    O que mais me estranha é que normalmente o conjunto dianteiro é que é o maior responsável pela freada nao foi alterado, só o traseiro. Por isso estou confuso. Presumo entao que a lona freiava mais que o disco.

    abraços
    Otavio Godoy
    ---------------------------
    TAM - Toyota Amarela

  2. #2
    Usuário Avatar de Santoro
    Entrada
    18/02/2004
    Idade
    31
    Posts
    1,542
    ja verificou se n esta com ar na tubulação ? se bombiar o pedal ele para mais ? vc ta usando alguma valvula reguladora de pressao pra traseira ?

  3. #3
    Usuário Avatar de tavio_g
    Entrada
    09/01/2005
    Local
    Campinas/SP
    Idade
    35
    Posts
    846
    Citação Postado originalmente por Santoro
    ja verificou se n esta com ar na tubulação ? se bombiar o pedal ele para mais ? vc ta usando alguma valvula reguladora de pressao pra traseira ?
    Não tem ar não, foi sangrado corretamente.
    Não precisa bombear o pedal, ele nao abaixa nem sobe nada, nem na primeira, segunda, terceira bobeada... ele se mantém.
    não estou usando também nenhuma válvula.
    Otavio Godoy
    ---------------------------
    TAM - Toyota Amarela

  4. #4
    Usuário
    Entrada
    25/03/2004
    Local
    Guarapuava/PR
    Idade
    40
    Posts
    1,118
    De uma olhada no curso do pedal do freio... principalmente se vc substituiu o pedal em baixo por pedal suspenso... Tanto que existe uma regulagem no servo-freio....
    Ranger 1999 4x4 V6, pneus 33, frente 2007. Explorer 1994, pneus 35, lift 3', bloqueios e.locker, motor 3.0 ngd, guincho 12.000 lbs e outras frescuras!

  5. #5
    Usuário Avatar de tavio_g
    Entrada
    09/01/2005
    Local
    Campinas/SP
    Idade
    35
    Posts
    846
    Citação Postado originalmente por Vinicius Hauagge
    De uma olhada no curso do pedal do freio... principalmente se vc substituiu o pedal em baixo por pedal suspenso... Tanto que existe uma regulagem no servo-freio....
    Então... nada foi alterado no sistema de freio.
    Já estava com servo, pedaleira suspensa, tudo isso antes de colocar disco atrás... ops.. no eixo traseiro. O pedal não chega nem perto do assoalho, portando não creio que seja esse o problema.
    Pensei no servo ser insuficiente para disco nas 4 rodas. Será?
    Ahh uma detalhe que eu nao comentei, uso pneus Guiane 265/75/16. Nem é grande.
    Otavio Godoy
    ---------------------------
    TAM - Toyota Amarela

  6. #6
    Usuário Avatar de fpandur
    Entrada
    12/03/2003
    Local
    Presidente Prudente/SP
    Idade
    45
    Posts
    1,584
    O que pode estar ocorrendo é que o cilindro-mestre está sendo insuficiente p/ mandar fluído p/ os 2 circuitos (dianteiro e traseiro). Possível solução: colocar uma válvula de corte p/ o sistema traseiro ou trocar o cilindro-mestre por um de maior diâmetro.
    Frontier LE MT 10;Xterra 05 + BL ;Camper 4x4 93 S4T;Camper 4x2 93 S4T;CJ5 63: GM 4 cil + Full-lock + TRPC + cambio C20 4m;Xterra 03/04 (in memorian)

  7. #7
    Usuário Avatar de tavio_g
    Entrada
    09/01/2005
    Local
    Campinas/SP
    Idade
    35
    Posts
    846
    Fpandur, se eu colocar uma válvula para o traseiro não irá freiar menos ainda?
    Otavio Godoy
    ---------------------------
    TAM - Toyota Amarela

  8. #8
    Usuário Avatar de fpandur
    Entrada
    12/03/2003
    Local
    Presidente Prudente/SP
    Idade
    45
    Posts
    1,584
    Não, o que deve estar acontecendo é que o circuito traseiro está "consumindo" muito o deslocamento do fluído e sobrando pouco p/ acionar a dianteira. Se colocar uma válvular p/ restringir isso, vai "sobrar" fluído para a parte dianteira ser acionada com mais eficiência. Ou então troca o cilindro-mestre por um de maior diâmetro, irá deslocar mais fluído e dará conta de abastecer os 2 circuitos a contento.
    Frontier LE MT 10;Xterra 05 + BL ;Camper 4x4 93 S4T;Camper 4x2 93 S4T;CJ5 63: GM 4 cil + Full-lock + TRPC + cambio C20 4m;Xterra 03/04 (in memorian)

  9. #9
    Moderador Avatar de Elmer_Jeep
    Entrada
    05/01/2004
    Local
    Boa Vista/RR
    Idade
    34
    Posts
    13,144
    Citação Postado originalmente por fpandur
    O que pode estar ocorrendo é que o cilindro-mestre está sendo insuficiente p/ mandar fluído p/ os 2 circuitos (dianteiro e traseiro). Possível solução: colocar uma válvula de corte p/ o sistema traseiro ou trocar o cilindro-mestre por um de maior diâmetro.
    X2

  10. #10
    Usuário Avatar de tavio_g
    Entrada
    09/01/2005
    Local
    Campinas/SP
    Idade
    35
    Posts
    846
    Ok... Qual servo vocês me recomendam colocar então? vou precisar trocar o hidrovácuo também?
    Otavio Godoy
    ---------------------------
    TAM - Toyota Amarela

  11. #11
    Moderador Avatar de Elmer_Jeep
    Entrada
    05/01/2004
    Local
    Boa Vista/RR
    Idade
    34
    Posts
    13,144
    O Giovani usa 8 pinças no T-Rex com cilindro mestre de Toyota band. Um hidrovácuo maior vai bem também.

    O cilindro da F1000 é bem dimensionado mas as conexões dos canos são diferentes...

    []'s

  12. #12
    Usuário Avatar de TRARBACH
    Entrada
    26/02/2004
    Idade
    42
    Posts
    100
    Prezado,
    Se vc trocar o cilindro mestre e não tiver ar no sistema,ou seja tudo binitu,certinho,instaladinho,vazao certa,etc,e continuar assim,pode ser que os discos de freio da traseira ,estejam muito zerados(novinhos),sempre que são trocados são necessários alguns quilometros para obter-se a frenagem adequada.Acontece com qq carro após uma revisao de freios,inclusive as oficinas avisam para não exigir muito nos primeiros km(esqueci quantos).
    Mas parece ser vazao insuficiente mesmo.

Página 1 de 6 123456 ÚltimoÚltimo

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
Topo