Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
Resultados 13 a 24 de 35

Tópico: água radiador

  1. #13
    Usuário Avatar de monge
    Entrada
    11/03/2003
    Local
    Campo Belo/MG
    Idade
    37
    Posts
    1,212

    agua




    Fala Gente...

    Nó... onde tamo indo... nem eu ultimamente to conseguindo beber agua filtrada.. ainda mais sem cloro... hehehee

    Não que o jeep não mereça,... mas acho um pouco de exagero isso de agua filtrada pra radiador.....

    A única água sem cloro que meu jeep ve e quando vê é chuva e poças de agua.....

    []'s colocando agua sem frescura

    Eugênio

  2. #14
    Usuário Avatar de Thiago Rodeghel
    Entrada
    06/08/2003
    Local
    São Bernardo do Campo/SP
    Idade
    29
    Posts
    2,523

    Água D.I.

    E aí Galera

    Já q o assunto partiu para a colocação de água sem cloro , o melhor mesmo é então colocar água D.I. (desmineralizada), é a mesma utilizada nos banhos de pintura, na parte de lavagem da carroceria da Volkswagen ...

    Só não vai beber a bendita água dá uma baita diarréia :P :P
    Acho q deve ser encontrada em casas de tinta especializadas

    Quanto a diluição do aditivo , coloquei um frasco inteiro de radiex, e não tive nenhum problema , e já faz 9 meses 8) ...Foi até um outro amigo tbm q indicou a colocar tudo, pq já tinha feito isso, na época a mais de 1 ano, tbm sem mexer nunca mais no radiador

    Quanto a ACDelco, ainda não fiquei satisfeito com ela , fico mesmo com a Radiex

    [s]

  3. #15
    Usuário Avatar de Cícero Franco
    Entrada
    09/06/2003
    Local
    Florianópolis/SC
    Idade
    58
    Posts
    1,417
    Então se é para ir por aí, porque não usar água de osmose reversa? É melhor que a de DI e não dá diarréia, nem no piloto nem na viatura!!!
    Cícero Franco
    Floripa, SC
    Potranca: Rural 68 4x4 Maxion HS2.5TD

  4. #16
    Usuário
    Entrada
    28/11/2003
    Posts
    9

    aditivos para radiadores

    galera da lama,

    se quiserem usar produtos de confiança, que já tem um nome a zelar, aí vai:

    seria bom fazer uma mescla dos relatos dos amigos que já opinaram.

    esgotar a água do radiador várias vezes para eliminar algumas impurezas;

    após a água não soltar mais nada, aparentemente, colocar um frasco de BARDHAL RAD CLEAN. (é um azul claro, bem pequeno. deve ter no máximo 50 ml. e é a medida exata para o radiador)
    rodar uns 5 dias com o produto. Se o carro for ficar parado por alguns dias, nao use. use apenas se for rodar nos prócimos dias;

    após esgotar, colocar água nao clorada (pode ser de poço ou mina ou outra, mas se nao tiver, vai da torneira mesmo) e acrescentar um frasco de 500ml de BARDHAL RAD COOL, que serve para manter a água limpa, baixar a temperatura de congelamento e elevar a temperatura de ebulição.

    É o recomendado pela BARDHAL.

    ps. não sou vendedor da bardhal. apenas uso os produtos porque sao de confiança.,

    para quem nao gosta, tem o recomendado pela FIAT, que é o PARAFLU.
    Porém tem vários outros, mas procure um conhecido pelo público.

    saudações enlameadas

  5. #17
    Usuário Avatar de Cícero Franco
    Entrada
    09/06/2003
    Local
    Florianópolis/SC
    Idade
    58
    Posts
    1,417
    Outro método para retirar o cloro da água SEM usar filtro é deixá-la descansar. Coloca a água no balde e deixa ele aberto por uma, duas horas. O cloro - que é um gás (Cl2) - evapora e aí tu tens água sem cloro, só que não filtrada.

    []s
    Cícero Franco
    Floripa, SC
    Potranca: Rural 68 4x4 Maxion HS2.5TD

  6. #18
    Usuário Avatar de RenatoPhilippsen
    Entrada
    16/09/2013
    Local
    Passo Fundo/RS
    Idade
    26
    Posts
    39
    Bom dia amigos,

    Sou novo aqui no fórum, mas venho acompanhando vários posts há algum tempo.

    Estou ressuscitando este tópico, pois tenho algumas dúvidas sobre água no radiador e temperatura de funcionamento.

    Sou o mais novo dono de uma Cherokee Laredo 4.0. Eu sempre "namorei" com cherokees, e agora finalmente tive a condição ($$$) necessária para ter uma. Depois de muita busca, vendi o meu Escort SW (funerária) e comprei a Laredo.
    O carro está muito inteiro. Teve um único dono, que era um senhor de idade muito cuidadoso pelo visto, exceto com alguns detalhes, como a água do radiador.
    Logo que peguei ela para testar, a primeira coisa que fiz foi verificar todos os fluídos. Estavam todos OK, com exceção do liquido de arrefecimento. Pelo jeito há muito tempo não vê um aditivo. A água do radiador está com uma cor bem marrom, com bastante ferrugem. Porém a água que está no reservatório (no lado esquerdo do motor), não parece tão suja. Está suja, mas não tanto quanto a água que está dentro do radiador.
    Não entendi muito bem isso, então peço que algum entendido em cherokees me ajude a entender como é esse sistema de arrefecimento. Essa água do reservatório plástico é a mesma do radiador?? (logicamente não estou falando da água para limpar o para-brisa).

    Outra dúvida: Vale a pena colocar o aditivo? Tenho medo de que se começar a usar aditivo agora apareça algum vazamento, ou pior, a ferrugem que se soltar tranque alguma coisa... Li aqui no tópico sobre limpar o sistema antes de colocar o aditivo. Talvez fazendo isso eu evite que algo tranque, mas e quanto a vazamentos?

    Mais outra dúvida: Li em alguns tópicos por aqui que é normal a cherokee trabalhar com uma temperatura "alta". Algo em torno de 100°C. Porém a minha não passa de 90°C.
    Talvez eu não tenha andado o suficiente para chegar aos 100°C, mas ela chega muito rápido aos 90°C e então estabiliza. Gostaria de saber se isso é normal, ou se pode ter algo errado...

    Desde já agradeço pelo auxílio!

  7. #19
    Usuário Avatar de Pablo.pinto2007
    Entrada
    27/09/2007
    Local
    Fortaleza/CE
    Idade
    33
    Posts
    2,236
    O fato dela chegar rápido a 90 e ficar em 90 é normal, significa que a válvula termostática está funcionando perfeitamente... o fato de vc colocar o aditivo será uma boa, na verdade, vc terá que trocar toda a água (que fique bem claro) e a água que está no reservatório o qual cita, que é o reservatório de expansão é normal ela estar mais limpa, pois se não me engano não é sempre que a água do radiador "anda" por lá... ou então a água do radiador não está andando por lá!!!

    VErifica os mangotes e a tampa que levam ao reservatório de expansão... e troca essa água e aditiva ela... o fato de aparecer algum furo, o processo é o contrário, por exemplo, eu parei meu motor por um ano e pouco pra reformar o jeep, antes de parar a água era aditivada bonitinha... quando terminei coloquei água normal sem aditivo, a água enferrujou toda, ou seja, toda a oxidação do motor e componentes apareceu... e apareceu uma janelinha de inspeção furada, ou seja, apareceu vazamento... consultei um colega mecânico e ele disse deixa mais um tempo pra aparecer vazamento, aí eu falei que já havia aparecido... então eu troquei a água, coloquei aditivo orgânico e pronto... até agora tudo limpo.

    Abração!

    Pablo
    CJ-3A - 1951 - Motor AP 1.8 Álcool, câmbio niva, t-case willys, pneus BF 33" Mud. O "AVÔ".
    Grand Cherokee Laredo 1997, originalzinha. A "NETA".

  8. #20
    Usuário Avatar de Ander Som
    Entrada
    20/01/2013
    Local
    São Paulo/SP
    Posts
    117
    Pessoal,
    Quando comprei meu jeep a agua estava bem marrom, parecia que não via um aditivo a muito tempo, ou nunca tinha visto.
    A temperatura estava subindo, chegou a estourar uma das mangueiras.
    Fiquei com medo de colocar o aditivo, mas fiz conforme várias dicas aqui neste tópico.
    Esgotei a agua marrom, mantendo a mangueira (agua encanada mesmo com cloro) na boca do radiador, fiz isso até sair agua limpa.
    Depois coloquei um frasco de BARDHAL RAD CLEAN e rodei alguns dias, só depois esgotei a agua denovo e coloquei agua mineral tipo "bonafonte" hehe com o aditivo Radiex.

    Ficou show

    A temperatura não subiu mais e a água não voltou a ficar marrom. Isso já faz mais de 6 meses....

    Jeep Ford CJ5 - 1978 - Azulão - Motor OHC 4cc - 4m - Pneus MUD - Guincho 12k

  9. #21
    Usuário Avatar de Pablo.pinto2007
    Entrada
    27/09/2007
    Local
    Fortaleza/CE
    Idade
    33
    Posts
    2,236
    O cloro é um problema, não só ele... água mineral, como o nome já diz, tem minerais dentro que são bem úteis ao corpo humano, já aos carros não faz bem... então água de chuva, ou desmineralizada são ideais para essa aplicação... o pessoal fala também em água de poço, vai depender da análise química do poço... enfim e onde quero chegar... geralmente esses aditivos são basicamente corante e etilenoglicol que serve para baixar o ponto de ebulição da água, portanto é imprescindível comprar de marca boa e recomendada como falou um colega lá em cima... o meu mecânico recomenda o do tipo orgânico, diz ele que protege bem os motores com componentes de alumínio... pois bloco de ferro, cabeçote de alumínio, bomba disso radiador daquilo, forma uma verdadeira pilha... onde desgasta aqui e encrosta ali!!!

    E normalmente esses produtos e fabricantes recomendam trocar a cada 6 meses... é lógico que passamos mais tempo que isso...

    Pablo
    CJ-3A - 1951 - Motor AP 1.8 Álcool, câmbio niva, t-case willys, pneus BF 33" Mud. O "AVÔ".
    Grand Cherokee Laredo 1997, originalzinha. A "NETA".

  10. #22
    Usuário Avatar de POPEYE MIT
    Entrada
    10/08/2010
    Local
    Pirapora/MG
    Posts
    384
    O meu só parou de aparecer o marronzado da água quando o retirei e mandei "varetar". Resultado: água limpinha limpinha
    Jeep Willys 1982, o "HELLBOY"
    Triton V6, a "Minha Dama
    Tr4, o "Neguin"

  11. #23
    Usuário Avatar de Ander Som
    Entrada
    20/01/2013
    Local
    São Paulo/SP
    Posts
    117
    Citação Postado originalmente por Pablo.pinto2007 Ver Post
    O cloro é um problema, não só ele... água mineral, como o nome já diz, tem minerais dentro que são bem úteis ao corpo humano, já aos carros não faz bem... então água de chuva, ou desmineralizada são ideais para essa aplicação... o pessoal fala também em água de poço, vai depender da análise química do poço... enfim e onde quero chegar... geralmente esses aditivos são basicamente corante e etilenoglicol que serve para baixar o ponto de ebulição da água, portanto é imprescindível comprar de marca boa e recomendada como falou um colega lá em cima... o meu mecânico recomenda o do tipo orgânico, diz ele que protege bem os motores com componentes de alumínio... pois bloco de ferro, cabeçote de alumínio, bomba disso radiador daquilo, forma uma verdadeira pilha... onde desgasta aqui e encrosta ali!!!

    E normalmente esses produtos e fabricantes recomendam trocar a cada 6 meses... é lógico que passamos mais tempo que isso...

    Pablo
    Concordo!

    Agora trocar a cada 6 meses é exagero né? rs acho que 1 vez por ano é mais que suficiente...
    Sempre checar o nível.
    Jeep Ford CJ5 - 1978 - Azulão - Motor OHC 4cc - 4m - Pneus MUD - Guincho 12k

  12. #24
    Usuário Avatar de ZEQUINHA8100
    Entrada
    18/08/2010
    Local
    Sorocaba/SP
    Idade
    32
    Posts
    283
    Bom amigos vou fazer o meu relato,1° lavei o radiador galerias e bomba da seguinte forma,coloquei uma mangueira na boca do radiador e soltei a mangueira superior do radiador assim a agua limpa entrava no radiador no bloco e na bomba e era eliminada fiz isso ate a agua sair limpa depois coloquei 1 litor de querosene no radiador completei com agua e andei com o jeep por 30 minutos a agua voltou a ficar barrosa refiz o 1° procedimento de novo ate a agua ficar limpa e desde então não sujou mais de 6 em 6 meses repito o procedimento abraços a todos

Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. L200 Esquentando
    Por Alem no fórum Mitsubishi
    Respostas: 1438
    Última resposta: 26/09/2014, 07:14
  2. radiador hilux
    Por zeca no fórum Toyota
    Respostas: 52
    Última resposta: 10/08/2013, 22:06
  3. Agua radiador contaminada por oleo Motor
    Por fverna no fórum Ford
    Respostas: 37
    Última resposta: 23/02/2010, 10:18
  4. Pressão de óleo e temperatura da SW4
    Por Celsogvs no fórum Toyota
    Respostas: 55
    Última resposta: 11/06/2008, 21:18
  5. radiador - sentido do fluxo de água
    Por gabardo no fórum Fórum Geral 4x4 Brasil
    Respostas: 23
    Última resposta: 19/11/2004, 19:48

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
Topo