Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 12 de 16
  1. #1
    Usuário
    Entrada
    28/09/2011
    Idade
    26
    Posts
    33

    Baja 1.8 ap carburado falhando na alta... O que sera????




    Em dezembro comprei um baja 1.8 ap ja todo adaptado, ocorre que deste que comprei ele nunca funcionou redondo na alta e ele falha afoga... e nunca senti a potencia total dele... ja levei em uns 03 mecanicos e nenhum descobre o defeito dele.
    ele agora esta em um mecanico que prepara veiculo para arrancada, ja faz uns 4 dias que ele ta la e nada, ja testou carburador de outros carros ele ta achando que pode ser o distribuidor, disse que o distribuidor que ta nele nao e original e tal... mas nao ta achando um outro pra testar.

    nao sei oque faço mais, se alguem poder me ajudar, agradeço desde ja.

    Baja 1.8 ap carburado falhando na alta... O que sera????-394176_262348503819716_100001337042264_638401_1823672025_n.jpg
    ex - HILUX SRV 4X4 AUT 2008 - PNEUS BF 31"
    VW FUSCA BAJA 1977 AP 1.8 - PIRELI MUD

  2. #2
    Usuário
    Entrada
    29/07/2010
    Idade
    32
    Posts
    332
    O distribuidor tem o diafragma do avanço?, tem que ver se ele esta avançando corretamente, pq se não, não funciona na alta mesmo

  3. #3
    Usuário Avatar de miguéh
    Entrada
    14/06/2011
    Local
    seara/SC
    Idade
    23
    Posts
    766
    que carburador que é?
    voltar? só se for pra pegar embalo!

  4. #4
    Usuário Avatar de mali9ski
    Entrada
    25/05/2010
    Local
    Itaiopolis Santa e Bela Catarina/AC
    Idade
    26
    Posts
    1,898
    Citação Postado originalmente por bruno tigrao Ver Post
    Em dezembro comprei um baja 1.8 ap ja todo adaptado, ocorre que deste que comprei ele nunca funcionou redondo na alta e ele falha afoga... e nunca senti a potencia total dele... ja levei em uns 03 mecanicos e nenhum descobre o defeito dele.
    ele agora esta em um mecanico que prepara veiculo para arrancada, ja faz uns 4 dias que ele ta la e nada, ja testou carburador de outros carros ele ta achando que pode ser o distribuidor, disse que o distribuidor que ta nele nao e original e tal... mas nao ta achando um outro pra testar.

    nao sei oque faço mais, se alguem poder me ajudar, agradeço desde ja.

    4x4 Brasil Portal Off-Road


    amigo tem muita coisa que pode ser, segundo estagio que não abre direito, com o barro prende tudo, qual carburador é o seu? e o segundo estagio está mecanico?

    as vezes tem carburador que é uma salada tampa de um corpo de outro e dá entrada de ar falsa.

    as chiclagem tudo errada que tem gente que diminui pra ficar mais economico!!!!!!!

    o avanço do distrubuidor também pode ser.........um teste simples é tirar elel e puchar com a boca mesmo e ver se o bracinho trabalha com o vacuo.

    o ponto da ignição e da correia dentada, as vezes pode ter ficado um dente fora.

    as vezes como é adptação o curso do acelerador acaba não acelerando tudo....


    boa sorte amigo e valew
    GAIOLA 4X4 SÓ NÃO PASSA NA BLITZ.................http://www.4x4brasil.com.br/forum/ga...la-4x4-27.html

  5. #5
    Usuário
    Entrada
    04/04/2007
    Local
    Criciúma/SC
    Idade
    32
    Posts
    1,899
    Tenta trocar a tampa do distribuidor por uma nova. Abracos

  6. #6
    Usuário
    Entrada
    28/09/2011
    Idade
    26
    Posts
    33
    Bom dia amigos, o carburador e um 2e, foi testado um carburador 3e novo e não ficou bom tambem, na hora do almoço vou la na oficina, pra ver se ja descobriram. Aqui em Palmas e muito dificil mecanicos bom.
    ex - HILUX SRV 4X4 AUT 2008 - PNEUS BF 31"
    VW FUSCA BAJA 1977 AP 1.8 - PIRELI MUD

  7. #7
    Usuário Avatar de miguéh
    Entrada
    14/06/2011
    Local
    seara/SC
    Idade
    23
    Posts
    766
    se mudaram o distribuidor e nao funciono eh eletrica o problema começa trocando a bobina se for por nova so não coloca marflex que é capaz piorar do que tá! eu tinha uma quando troquei por otra nova nao mudo mto dai coloquei uma de gol mi da delphi e mudo uns 300%
    voltar? só se for pra pegar embalo!

  8. #8
    Usuário
    Entrada
    28/09/2011
    Idade
    26
    Posts
    33
    Pessoal ja testamos tudo!!! carburador, comprei distribuidor e bobina nova e nada o mecânico disse que vai abrir o cabeçote pra ver... se tem alguma coisa montado errado. e testar com outro cabeçote tb.
    ex - HILUX SRV 4X4 AUT 2008 - PNEUS BF 31"
    VW FUSCA BAJA 1977 AP 1.8 - PIRELI MUD

  9. #9
    Usuário
    Entrada
    28/09/2011
    Idade
    26
    Posts
    33
    a bobina que eu comprei nova e boch
    ex - HILUX SRV 4X4 AUT 2008 - PNEUS BF 31"
    VW FUSCA BAJA 1977 AP 1.8 - PIRELI MUD

  10. #10
    Usuário Avatar de digobrazil
    Entrada
    19/12/2005
    Local
    Campinas/SP
    Idade
    36
    Posts
    417
    Acho dificil ser cabeçote, até pq pelo que vc disse, o defeito é so em alta. Só vejo 3 hipoteses. Falta de conbustivel, Excesso de combustivel, Faisca fraca oou falha.


    vai mais algumas dicas para se gastar dinheiro.............rsrsrs
    pode ser vela
    pode ser os cabos de vela com fuga de corrente
    pode ser combustivel de má qualidade
    pode ser regulagem/gicle do carburador errado.
    fica dificil dizer o real defeito quando esta com outro mexanico.
    vai por eliminação

  11. #11
    Usuário Avatar de L.Andrade
    Entrada
    04/01/2012
    Local
    Sao Paulo/
    Idade
    34
    Posts
    107
    Provavelmente o ponto da correia e distribuidor esta atrazado assim em alta com excesso de combustibel a faisca chega atrasada e nao queima corretamente afogando o cilindro.
    ZENNN!!!!

  12. #12
    Usuário Avatar de miguéh
    Entrada
    14/06/2011
    Local
    seara/SC
    Idade
    23
    Posts
    766
    a minha gaiola antigamente tinha um motor md e falhava tbm na alta tentei de td dai um dia tiramo fora o cabeçote tava empenado passava o fogo de um pistao pro outro e vazava a pressao dai joguei td fora e coloquei um motor bom hehe carburador tldz e kit turbo funciona melhor que injeção eletronica!
    voltar? só se for pra pegar embalo!

Página 1 de 2 12 ÚltimoÚltimo

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. troller 3.0 falhando em alta rotação
    Por maurosavio no fórum Troller
    Respostas: 12
    Última resposta: 30/06/2013, 15:20
  2. Samurai Falhando na alta.
    Por thiago.giberti no fórum Suzuki
    Respostas: 15
    Última resposta: 01/02/2012, 00:45
  3. Samurai 91 carburado será que compro ?
    Por Erlon no fórum Suzuki
    Respostas: 5
    Última resposta: 21/02/2007, 16:27
  4. Motor falhando em alta!!
    Por Rodrigo59 no fórum Jeep Willys
    Respostas: 21
    Última resposta: 09/01/2007, 08:17
  5. Lenta OK, alta falhando
    Por Wart no fórum Jeep Willys
    Respostas: 9
    Última resposta: 06/06/2006, 00:45

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
Topo