Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 12 de 13
  1. #1
    Usuário Avatar de BRAVOECONOVEMBER
    Entrada
    12/03/2011
    Local
    Porto Alegre/RS
    Posts
    762

    Sintoma em embreagem de ranger MWM 2.5




    Em recente frete para a família, fiz duas viagens seguidas com carga leve em rodovia e estradas de terra no mesmo dia (cerca de 600km). Ao chegar no destino da segunda viagem (em rodovia, 110 km/h), entrando na cidade, a embreagem resolveu falhar, me dando dificuldades de troca de marchas além de um barulho estranho de roçamento quando pressionada. Funcionou meio mal bombeando. Depois de um tempo parada, na saída para voltar para casa, voltou a funcionar normalmente.
    Penso que pode ter ocorrido aquecimento do atuador que, estando já mais ou menos, deu vazamento interno. Lembro de um colega comentando a respeito de uma falha em uma S-10 com mais tempo em trânsito pesado, e que era porque usaram o atuador da a gasolina na diesel e este não aguentava a temperatura no arranca-para...
    Alguém já testemunhou isso neste modelo? Pode ter mais alguma coisa errada? Quanto ao resto, não fiz o teste semidestrutivo da embreagem, mas não chego a notar escorregamento nem falhas de funcionamento em trajetos mais curtos.

  2. #2
    Usuário Avatar de vieira912
    Entrada
    13/06/2010
    Local
    Cuiabá/MT
    Idade
    28
    Posts
    594

    Rapaz a ranger não é motor Maxion 2.5 HS??

    Estranhei você dizer que é MWM ou estou enganado acho que o 2.5 da ranger é maxion HS

    Sobre o atuador este sintoma pode ser de apenas uma simples troca de fluido pois quando o mesmo está vencido por qualquer aquecimento que seja ele falha primeiro troque ele limpe o sistema e coloque o DOT 5.1 pois o mesmo é indicado para funcionamento em altas temperaturas, e se possivel vá em um mecânico para dar uma olhada no cilindro atuador e Receptor pois sou da opinião melhor prevenir do que remediar, até mais.

  3. #3
    Usuário Avatar de BRAVOECONOVEMBER
    Entrada
    12/03/2011
    Local
    Porto Alegre/RS
    Posts
    762
    Vieira, valeu a dica. Já tinha me dado este palpite de trocar fluido pq deve ser o original, tá bem contaminado. Mas como não tenho o manual, não me atrevi a colocar qualquer um.
    DOT 5.1 é? Rapaz, nunca prestei atenção.. só tinha visto o 3 e o 4 até agora. O original aposto que é 3, pq é o que tinha mais difundido na época, mas como não tenho o manual, não me atrevi a colocar qq um...
    Será que tem problema de um fluído de spec diferente atacar vedações? Você já tentou?
    O reservatório é separado, aquele pequeno redondinho perto da caixa de fusíveis, certo? Sabe como é, como não tenho o manual...
    Sim, Maxion 2.5. É que como agora é tudo Maxion, MWM, International, nessas de uma come as outras, eu acabei chamando de MWM mesmo.
    Valeu.

  4. #4
    Usuário Avatar de BRAVOECONOVEMBER
    Entrada
    12/03/2011
    Local
    Porto Alegre/RS
    Posts
    762
    Vou aproveitar e torrar a paciência até alguém ficar com pena e me conseguir um manual da camionete... não achei em lugar nenhum ainda, nem pra comprar...

  5. #5
    Usuário
    Entrada
    14/05/2004
    Posts
    9,962
    Isso é o cilindro aduador com vazamento. Pode Olhar por baixo da caixa seca que vai estar sujo de óleo lá. Só um novo vai resolver...
    L200 Triton AT 3.2 2010

  6. #6
    Usuário Avatar de BRAVOECONOVEMBER
    Entrada
    12/03/2011
    Local
    Porto Alegre/RS
    Posts
    762
    Bom, infelizmente olhar por baixo e ver se está sujo de óleo não adianta muito... sujeira de vazamento de óleo tem por tudo! Como os níveis de fluídos estão com consumo muito baixo (é mais babação de vazamentozinho pequeno por aqui e por ali...) não estou encanando. Mas não dá pra ver assim pelo método sugerido, hehehe.
    Antes de ter que tirar o motor fora e trocar o kit da embreagem e o que mais tiver por perto (pois sei que vai chamar o "Jaque...") vou ver se sinto diferença trocando o fluido... mesmo sem acreditar muito.
    ... e o manual, conhecem alguém que tenha? hehehe...
    Valeu.

  7. #7
    Usuário Avatar de Rogério Gama
    Entrada
    31/01/2008
    Local
    Campos dos Goytacazes/RJ
    Idade
    40
    Posts
    794
    O que posso te garantir é que a Ford especifica DOT-4 pra sua Ranger.

    Abraço
    Ranger XLT TDI 4x4 CD 2001 - BFG 31" AT

  8. #8
    Usuário Avatar de Raposo
    Entrada
    07/03/2008
    RJ
    Idade
    55
    Posts
    1,309
    E o reservatório de fluído do atuador? Está no nível?
    Abs.
    Natasha: Ranger CD, XLT, 4X4, 2001
    Maxxion HSD, 2.5, Euro II, 1 1/2 volta na BI, Pneus BF AT 31"

    Em breve: ENVELOPADA

  9. #9
    Usuário Avatar de BRAVOECONOVEMBER
    Entrada
    12/03/2011
    Local
    Porto Alegre/RS
    Posts
    762
    Está. Mas localizei os comentários em outro tópico explicando como sangrar o sistema também.
    Antes de mais nada, vou tentar limpar, trocar o fluído e sangrar, pois tá meio feio mesmo, aposto que vai melhorar. Piorar é que não vai.
    E no sistema de freio será que faz mal usar o DOT4 também? Pela cor, na minha, com certeza está o DOT3. Mais alguém com o manual pode me ar a dica do fluído do sistema de freio?
    Obrigado mais uma vez pelas dicas.

  10. #10
    Usuário Avatar de Rogério Gama
    Entrada
    31/01/2008
    Local
    Campos dos Goytacazes/RJ
    Idade
    40
    Posts
    794
    Bravo,

    Vai DOT-4 no cilindro mestre do freio também.
    Ranger XLT TDI 4x4 CD 2001 - BFG 31" AT

  11. #11
    Usuário Avatar de BRAVOECONOVEMBER
    Entrada
    12/03/2011
    Local
    Porto Alegre/RS
    Posts
    762
    Valeu. Bão... então vou ter que trocar tudo... fazer uma lambuzera...

  12. #12
    Usuário Avatar de Raposo
    Entrada
    07/03/2008
    RJ
    Idade
    55
    Posts
    1,309
    Citação Postado originalmente por BRAVOECONOVEMBER Ver Post
    Valeu. Bão... então vou ter que trocar tudo... fazer uma lambuzera...
    Depois posta o resultado.
    Abs.
    Natasha: Ranger CD, XLT, 4X4, 2001
    Maxxion HSD, 2.5, Euro II, 1 1/2 volta na BI, Pneus BF AT 31"

    Em breve: ENVELOPADA

Página 1 de 2 12 ÚltimoÚltimo

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Embreagem Ranger x S-10
    Por Edintruder no fórum Ford
    Respostas: 15
    Última resposta: 22/05/2014, 14:43
  2. Embreagem ranger 98
    Por Alexandre Costa no fórum Ford
    Respostas: 50
    Última resposta: 08/11/2011, 18:42
  3. Embreagem Ranger
    Por Jonas Oliveira no fórum Ford
    Respostas: 12
    Última resposta: 04/04/2009, 13:04
  4. Embreagem da Ranger
    Por Luizinho no fórum Ford
    Respostas: 6
    Última resposta: 03/07/2008, 08:18
  5. Sintoma estranho
    Por aavr1010 no fórum Suzuki
    Respostas: 12
    Última resposta: 08/04/2006, 21:07

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
Topo