Resultados 1 a 7 de 7
  1. #1
    Usuário Avatar de Cassiano R. Maia Silveira
    Entrada
    22/01/2008
    Idade
    26
    Posts
    16

    ranger sem potencia, ajuda pelo amor de deus!




    ola companheiros de fórum!
    peço ajuda desesperadamente!
    tenho uma ranger 2009, ta com 40 mil rodados e fiz a ultima revisão a uma semana, antes de acabara garantia, acontece que as concessionarias da ford são horriveis, e dentre os diversos probleminha pequenos que eles não resolveram, dois me incomodam, sendo que um me preocupa muito.
    o que me incomoda é entrada de poeira, esta entrando muita poeira, e eu não consigo achar onde, se alguem ja tiver enfrentado o problema favor me ajudar.
    o que me preocupa é o fato de a viatura estar muito fraca!
    parece que ta amarrada!
    depois que voltou da ford fui informado que estava vazando ar em um bico, e que teria sido solucionado, mas agora ta vazando óleo neste bico, e depois que voltou da concessionaria não sei o motivo, mas não ta andando nada, antes ela ja tinha dado problema com relação a isto, ai eles trocaram a bomba injetora e deu certo, dessa vez naum sei o motivo, alguem pode me ajudar, me informar algum possivel motivo?

  2. #2
    Usuário Avatar de vieira912
    Entrada
    13/06/2010
    Local
    Cuiabá/MT
    Idade
    28
    Posts
    594

    Cassiano se é vazamento então este é o problema

    Sistema de injeção da sua ranger é commom Rail e Trabalha com 1800 Bar de pressão se tiver alguma vazamento por minimo que seja o motor praticamente não anda fica MUITO fraco, aqui vai umas dicas.

    1º aneis O'rings dos bicos injetores são donos de dar este problema, o repara é barato o problema é a mão de obra que é muito trabalhosa, verifique os bicos.

    2º verifique valvulas da bomba de alta PCV e VCV elas são responsaveis por alguns problemas de má alimentação

    3º verifique o tubo RAIL famosa "FLAUTA" veja se tem algum vazamento nela

    4º verifique tambem tubos e mangueira da turbina e intercooler quando estão rasgados oucom furos acostumam a fazer o motor ficar bem fraco.

    uma duvida minha, o motor está andando a camionete anda até quantos KM por Hora??? ou não anda nada nem sai do lugar.

    outra coisa que costuma dar defeito é o pedal do acelerador dá uma checada nele pois quando ele queima o motor entra no modo de segurança e não passa dos 2.000 Giros até mais.

  3. #3
    Usuário Avatar de Cassiano R. Maia Silveira
    Entrada
    22/01/2008
    Idade
    26
    Posts
    16
    oopa!
    a caminhonete ta andano sim, mas ta muito lerda, fora do normal!
    ela acelera, mas por exemplo c antes, normalmente ela demorava 4 segundos pra enche o motor de segunda, agora demora 8...
    o vazamento é só em um bico, no ultimo...
    fiquei sabendo que pode ser o pre filtro da bomba de combustivel, o que vc acha?
    t+, abraço!

  4. #4
    Usuário Avatar de vieira912
    Entrada
    13/06/2010
    Local
    Cuiabá/MT
    Idade
    28
    Posts
    594

    Cassiano se estiver vazando o bico nem preciso dizer o que é.........

    cassiano se o bico estiver vazando por minimo que seja pode mandar trocar o anel o"ring que é ele o problema, como o sistema trabalha em uma pressão altissima 1800Bar = 816Kilos de pressão, qualquer vazamento por minimo que seja, tipo um simples Melado, pode acarretar no que está acontecendo, pois o motor não tem alimentação adequada ou entra em modo de segurança e amarra um pouco.

    se não for isto verifique tambem:

    1º mangueiras da turbina e intercooler

    2º valvula de pressão do Rail "flauta"

    3º PEdal do Acelerador pois o mesmo é eletronico

    4º Sensor de rotação

    5º Sensor T-MAP

    6º Turbina pouco provável mais de uma olhada nela

    cassiano o mais simples é buscar uma oficina de "CONFIANÇA" e mandar passar o Scaner Veicular as vezes indica qual sensor está danificado, mais como disse no inicio se estiver vazando o bico pode mandar consertar que o problema é ele até mais.

  5. #5
    Usuário Avatar de vieira912
    Entrada
    13/06/2010
    Local
    Cuiabá/MT
    Idade
    28
    Posts
    594
    Outra coisa cassiano,

    não tente andar com ela com vazamento ou antes de descobrir o problema pois isto pode acarretar em danos serios ao motor.

    Sobre o Pré Filtro ele tem que ser trocado conforme manual de instruções, se não entope e Destroi a Bomba de Alta pressão HPP que custa R$ 3.900,00 nova, troque os filtros antes de qualquer coisa ou obedeça a instrução do manual, caso sua região tenha diesel de má qualidade ou você anda muito fora de estrada Diminua pela metade o tempo de troca dos componentes e se possivel baixe o tanque a cada 50.000Km para limpeza do mesmo, até mais.
    4X4 Brasil

  6. #6
    Usuário Avatar de Carlos A. C. Azevedo
    Entrada
    27/02/2009
    Local
    Ananindeua/PA
    Posts
    2,685
    Cara tá marcando toca ai..

    Toma cuidado, que por mais melhor de ótimamente bom esse motor seja, e é, tem que ter cuidado que ele é eletronico(= nojento com qualquer mau criação que fizerem com ele) se ta vazando diesel nem liga mais o carro, chama o mecanico pra levar todas as ferramentas necessárias pra sacar o bico fora, espero que não quebre, pra ver que é farelo de ser o oring que se fufu, uns 3 aqui ja ficaram assim, e não esquece de passar na REVENDA DA MWM ORIGINAL e comprar a graxa especial pra colocar nos bicos..

    Boa sorte
    Ex - L200 Sport HPE 2005

  7. #7
    Usuário Avatar de Imperador!
    Entrada
    18/02/2010
    Local
    Fortaleza/CE
    Idade
    26
    Posts
    4,464
    Citação Postado originalmente por Carlos A. C. Azevedo Ver Post
    Cara tá marcando toca ai..

    Toma cuidado, que por mais melhor de ótimamente bom esse motor seja, e é, tem que ter cuidado que ele é eletronico(= nojento com qualquer mau criação que fizerem com ele) se ta vazando diesel nem liga mais o carro, chama o mecanico pra levar todas as ferramentas necessárias pra sacar o bico fora, espero que não quebre, pra ver que é farelo de ser o oring que se fufu, uns 3 aqui ja ficaram assim, e não esquece de passar na REVENDA DA MWM ORIGINAL e comprar a graxa especial pra colocar nos bicos..

    Boa sorte
    Na verdade, não tem problema em levar o carro rodando até a oficina. Mas deve-se evitar rodar ao ma´ximo no carro.
    Esse vazamento já tive parecido, pelo o-ring do bico. Inclusive abri tópico aqui no fórum. A diferença é que o meu motor não entrou em modo de segurança. Tem que levar na oficina, sacar o bico e ver o estado da vedação dele. Fica de olho quando forem tirar, pra eles terem o máximo de cuidado.

    http://www.4x4brasil.com.br/forum/pi...a-pressao.html

    Qualquer coisa, estamos aí
    Ranger Limited 3.2 AT L-5 "Wake up, Nightmare!"
    Veraneio D10 TURBO INTERCOOLER (1973)

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Respostas: 12
    Última resposta: 14/09/2011, 13:58
  2. Javali- Perda potência!!!Ajuda Javalizeiros!!!!
    Por simtesch no fórum Outros
    Respostas: 10
    Última resposta: 11/05/2011, 09:10
  3. Ajuda com desempenho do Samurai (potencia x redução)
    Por diogo ludovico no fórum Suzuki
    Respostas: 39
    Última resposta: 14/03/2009, 20:34
  4. Maverick, pelo amor de Deus ajudem
    Por Mayk no fórum Outros
    Respostas: 11
    Última resposta: 03/12/2008, 22:43
  5. CONTRA PESO X POTÊNCIA em uma Gaiola. Preciso de ajuda.
    Por JefersonRS no fórum Gaiola, Baja e Buggy
    Respostas: 31
    Última resposta: 13/04/2008, 20:57

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
Topo