Resultados 1 a 8 de 8
  1. #1
    Usuário Avatar de SergioPB
    Entrada
    05/07/2007
    Posts
    86

    Sensor de fase p/ Ranger V6.




    Pessoal,
    Alguem tem algum material com o passo-a-passo com fotos e gravuras explicativas para a instalação do sensor de fase para a Ranger V6 4.0 ?
    Eu tenho o passo-a-passo para a instalação sem as gravuras ou fotos.

    Grande abraço!

    SergioPB
    Rio de Janeiro-RJ

  2. #2
    Usuário Avatar de Ricardo Franklin
    Entrada
    20/05/2008
    Local
    Rio de Janeiro/RJ
    Idade
    36
    Posts
    149
    Hum posso primeiro perguntar oq e isto? rsrsrs

    abraco

  3. #3
    Usuário Avatar de SergioPB
    Entrada
    05/07/2007
    Posts
    86
    Abaixo as orientações que tenho sobre esse sensor.

    PROCEDIMENTOS P/ INSTALAÇÃO DO SENSOR DE FASE
    DO MOTOR V6 4.0 DA RANGER



    FUNÇÃO NO SISTEMA:
    Tem a função de informar ao Central - MC a fase pela qual passam os êmbolos (admissão - expansão)



    GENERALIDADE:
    O sensor ("CMP") detecta a passagem da saliência existente na engrenagem auxiliar que possui a rotação em fase com o comando de válvulas. Juntamente com o sinal enviado pelo ("CKP"), possibilita ao Central - MC controlar a injeção seqüencialmente



    MONTAGEM E REGULAGEM DO SENSOR ("CMP"):
    1 - Sincronizar o sensor ("CMP") com o comando de válvulas e a árvore de manivelas, de forma que informe corretamente a fase dos êmbolos
    2 - Chave de ignição desligada, sensor ("CMP") removido do bloco
    3 - Posicione o pistão do primeiro cilindro no ponto morto superior com as válvulas do mesmo cilindro fechadas, ou seja, início de expansão
    4 - Faça uma marca a 34mm acima da referência da 0º na roda fônica do sensor ("CKP"), equivalente a 26º depois do ponto morto superior (DPMS)
    5 - Lubrifique o anel óring do sensor ("CMP") com óleo caixa de transmissão
    6 - Alinhar a borda esquerda do rotor do sensor ("CMP") com a pequena marca do lado esquerdo da janela (o sentido de rotação do rotor é o sentido horário olhando o sensor por cima)
    7 - Instale o sensor ("CMP") no motor de forma que a sua carcaça forme um pequeno ângulo no sentido anti-horário com o bloco do motor
    OBS: Ao se encaixar o rotor do ("CMP") com o comando de válvulas, o rotor deverá girar no sentido anti-horário, alinhando-se com a segunda referência
    8 - Instale o parafuso de fixação do sensor ("CMP"), apertando-o
    9 - Alimente o sensor ("CMP") com 12 volts e instale o voltímetro conforme apresentado
    10 - Gire o motor no sentido horário. Dê duas voltas completas parando a árvore de manivelas com o primeiro cilindro a 26º DPMS
    11 - Solte o parafuso de fixação do sensor ("CMP") e gire o sensor lentamente no sentido anti-horário até o ponto exato da transição de 12 volts para 0 volts
    12- Trave o sensor ("CMP") por meio do parafuso, aplicando um torque de 17 à 21 Nm



    Acho que ajuda pra que serve.

    Abraços!!

  4. #4
    Usuário Avatar de Márcio T
    Entrada
    11/05/2006
    Idade
    49
    Posts
    407
    Olá, Sérgio.

    Parece que o Valdeci conseguiu regular o sensor CMP da Explorer dele. Dá uma olhada no tópico http://www.4x4brasil.com.br/forum/sh...ad.php?t=44354 (Sensor CMP)

    Vou deixar o link deste tópico naquele, pode ser que ele possa contribuir.

    A propósito, é melhor buscar por sensor de posicionamento do eixo de cames ou só sensor CMP.

    Pelo procedimento que você adicionou (onde conseguiu? É "incompleto" pela falta de fotos/ilustrações, mas a descrição está OK) se percebe a função do sensor, que é informar ao PCM quando o cilindro #1 está admitindo ou detonando e, a partir daí, obter o melhor ajuste da injeção. O motor até funciona sem esta informação, mas vai abrir 2 injetores por ciclo (porque não sabe qual está comprimindo e qual está descarregando), acusar mistura rica na sonda lambda e acender a CEL.

    Boa sorte.

    P.S.: Se conseguir juntar algumas fotos/gravuras a este procedimento, fica um HowTo excelente!

  5. #5
    Usuário Avatar de SergioPB
    Entrada
    05/07/2007
    Posts
    86
    Obrigado, Marcio T !
    As suas dicas foram ótimas.
    Estou tentando conseguir as gravuras e completar aqueles procedimentos.
    Assim que tiver, posto aqui no fórum.

    Grande abraço!

    SergioPB
    Rio de Janeiro-RJ

  6. #6
    Usuário Avatar de Valdeci Martins
    Entrada
    06/07/2008
    Idade
    42
    Posts
    30
    Citação Postado originalmente por SergioPB Ver Post
    Pessoal,
    Alguem tem algum material com o passo-a-passo com fotos e gravuras explicativas para a instalação do sensor de fase para a Ranger V6 4.0 ?
    Eu tenho o passo-a-passo para a instalação sem as gravuras ou fotos.

    Grande abraço!

    SergioPB
    Rio de Janeiro-RJ

    Sergio,
    Usei o próprio sensor para regulagem, tirei algumas fotos se quiser te mando, é só informar o e-mail por MP .
    Valdeci Martins.

  7. #7
    Usuário Avatar de SergioPB
    Entrada
    05/07/2007
    Posts
    86
    Obrigado Valdeci!
    Na primeira vez foi regulado sem qualquer ajuda de ferramentas. O motor ficou "liso" no GNV e rateando na gasolina, sintomas de que o sensor ficou fora de posição.
    Agora com as suas dicas o mecânico está reajustando as posições para ver como fica.
    Assim que tiver notícias coloco aqui no fórum.

    Abraços!

  8. #8
    Usuário Avatar de SergioPB
    Entrada
    05/07/2007
    Posts
    86
    Voltei, pessoal!
    Estive fora mais de um mês e por isso não pude dar continuidade ao conserto da Ranger. O mecânico preferiu esperar a minha volta para dar novos ajustes.
    Recebi do Valdeci algumas dicas preciosas por e-mail e coloquei em prática.
    Aproveitei que a Ranger da minha filha precisou trocar a junta do coletor de admissão e conferi a posição do sensor e bateu com o que o Valdeci me enviou.
    Só que a Ranger continuava a ratear em acelerações na gasolina. No GNV permanecia "liso".
    Decidimos desligar todos os periféricos do GNV, tais como: emulador de sonda, variador de avanço e reset de memória.
    Nada, o motor continuava a ratear e nessa "geral" descobrimos uma sonda travada. Nada do motor melhorar.
    Partimos para a "ignorância" e o mecânico resolver retirar todos os bicos para verificar a vazão dos mesmos. Aleluia, aleluia,
    Um dos bicos teimava em não injetar combustível suficiente. Trocado o bico, o motor ficou "redondo".
    Quero agradecer a ajuda do pessoal do forum, que enviou dicas pelo meu e-mail e por esse tópico.

    Abraços!!!

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
Topo