Resultados 1 a 8 de 8
  1. #1
    Usuário Avatar de dudas_308w
    Entrada
    05/11/2007
    Idade
    45
    Posts
    344

    pane eletrica - alternador ou bateria?




    Agora a noite ao sair da casa de um amigo apos o envio do IR dei de cara com a Ranger sem bateria. Tive que apelar p/ um modulo JumpStart externo e fiz o carro pegar sem muito problema. Imaginei que era por conta do alarme que disparou na chuva, e que em minutos andando teria a carga da bateria normalizada.
    Nao funcionou. Passei o trajeto com o ponteiro do alternador em queda livre, ateh a hora que começaram a acender luz do ABS, Freio, Chekgage.
    Mesmo o carro andando, nao houve carga da bateria. O que havia de carga restante foi sendo consumida pela luz de freio e painel, ateh que quando cheguei em casa, somente uma palida luz de "check" acendia ao fundo.
    O problema pode ser no alternador, que nao esta mandando carga, ou na bateria, que nao esta segurando. A correia eu vi que fazia o alternador rodar, entao discartei. Alem disso, nao sei se existe algo no meio, tipo um
    regulador de tensao.

    Alguem tem o esquema eletrico dessa parte? Ou dicas de onde testar com multimetro?

    abs

  2. #2
    Anunciante
    Entrada
    25/09/2006
    Local
    Campinas/SP
    Idade
    54
    Posts
    703
    Citação Postado originalmente por dudas_308w Ver Post
    Agora a noite ao sair da casa de um amigo apos o envio do IR dei de cara com a Ranger sem bateria. Tive que apelar p/ um modulo JumpStart externo e fiz o carro pegar sem muito problema. Imaginei que era por conta do alarme que disparou na chuva, e que em minutos andando teria a carga da bateria normalizada.
    Nao funcionou. Passei o trajeto com o ponteiro do alternador em queda livre, ateh a hora que começaram a acender luz do ABS, Freio, Chekgage.
    Mesmo o carro andando, nao houve carga da bateria. O que havia de carga restante foi sendo consumida pela luz de freio e painel, ateh que quando cheguei em casa, somente uma palida luz de "check" acendia ao fundo.
    O problema pode ser no alternador, que nao esta mandando carga, ou na bateria, que nao esta segurando. A correia eu vi que fazia o alternador rodar, entao discartei. Alem disso, nao sei se existe algo no meio, tipo um
    regulador de tensao.

    Alguem tem o esquema eletrico dessa parte? Ou dicas de onde testar com multimetro?

    abs
    Olá Dudas,

    Antes de qq coisa, verifique as conexões dos cabos de bateria e fios que saem do alternador.

    Depois, verifique o estado carga da bateria (nível de água, se a bateria for convencional ou indicador de carga, se for do tipo "livre de manutenção")

    Existe um regulador de voltagem entre o alternador e a bateria que é responsável por controlar o valor de tensão que chega até ele e o circuito elétrico do automóvel. Faça o motor pegar e acelere até 3500 rpm. Com um multímetro verifique se o valor de voltagem entre os bornes da bateria, deve ser de 13,8 volts (estabilizado). Se for abaixo disso, o problema está no regulador ou no alternador, que não está carregando a bateria.

    Pelo sintoma que vc relata, o problema pode estar na falta de carga do alternador. Uma dica: com o motor funcionando em rotação média, escoste a ponta de uma chave de fenda na carcaça do alternador, se ela for atraída pelo efeito de imantação, é sinal que o alternador deve estar funcionando.

    Qualquer auto elétrica poderá te dar um diagnóstico preciso em minutos.

    Boa sorte,

    Octávio

  3. #3
    Usuário Avatar de Edintruder
    Entrada
    25/12/2004
    Local
    Rio Grande/RS
    Idade
    34
    Posts
    12,239
    Alternador! Com certeza o regulador foi pro espaço! Se o contagiros está funcionando as escovas estão boas, porém o regulador deve ter ido às brecas!
    FEMIL 97 MWM X10 4x4 - SL 6" - 33" - BW1356 mecânica - Snorkel - Guincho 12000lbs - Movida à dinossauro! Looking for a extended cab in gravyards

  4. #4
    Usuário Avatar de Raposo
    Entrada
    07/03/2008
    RJ
    Idade
    54
    Posts
    1,309
    Tive o mesmo problema. Andando com a pick up à noite com farol ligado (com lâmpadas de 100W), ar ligado e mais iluminação no engarrafamento, percebi que o indicador de carga da bateria no painel estava próximo do mínimo, o que causou preocupação.
    O eletricista condenou o regulador de voltagem, daí trocamos e ele me falou que o problema tinha sido resolvido. Porém, no outro dia bateria arriada, só na "chupeta" para ela pegar.
    Fui em uma loja e comprei uma bateria zerada, mas mesmo assim estou cismado com o marcador de carga que nas condições citadas acima continua próximo do mínimo. Em tempo: a noite na garagem quando acelero percebo que a luz do salão fica mais forte.
    Saudações.
    Natasha: Ranger CD, XLT, 4X4, 2001
    Maxxion HSD, 2.5, Euro II, 1 1/2 volta na BI, Pneus BF AT 31"

    Em breve: ENVELOPADA

  5. #5
    Banido Avatar de ojaneri
    Entrada
    01/07/2004
    Idade
    32
    Posts
    1,949
    Um teste rápido para fazer com aqueles multimetros digitais baratinhos:

    Ligue os conectores do multimetro nos bornes da bateria e deixe a medição em DC 100V.

    - Com o carro desligado
    * A bateria deve marcar entre 11.8v e 12.8v, se for menor que isso bateria está ruim

    - Com o carro ligado
    * Em baixa rotação, deve ser ler pelo menos 13,4v ou mais
    * Em alta rotação, deve ser 14,00 a 14,4 volts. Menos que isso, o alternador está ruim.
    * Se for maior que 14,4v , o regulador esta com defeito e você acabará com sua bateria em pouco tempo. Fala-se por aqui que o alternador está fritando a bateria.

    O alternador precisa mandar uma voltagem maior que a bateria para poder carregá-la.

  6. #6
    Usuário Avatar de Anthoniusnikos
    Entrada
    23/09/2007
    Posts
    2,356
    X2 !!!!!!!!!!!!!!!!!!!!!!! Ojaneri. Não se esqueça da foto do aquário.

    Tô vendo que pra responder aquí o pouco que sei vou ter que fazer um curso de asdfg, çlkjh.

    Abs
    4X4 Brasil

  7. #7
    Usuário Avatar de dudas_308w
    Entrada
    05/11/2007
    Idade
    45
    Posts
    344

    na mosca

    Srs.,
    as dicas foram matadoras. Desculpem nao ter postado antes, mas estive enrolado desmontando a cabine no feriado, p/ colocaçao da manta acustica.
    Realmente o problema era o regulador. Os teste mostraram que não vinha carga do alternador, apesar de o mesmo ter "efeito imã". Por comodidade, encostei no auto-eletrico que um amigo da F-75 me indicou, e paguei a substituiçao. Ficou em 90 reais de peça e 70 de mao de obra. Achei razoável. Eu podia ter corrido atras do regulador com a moto, e trocado por conta propria, mas isso ia me custar o dia de serviço.
    Como ele desmontou as mangueiras do turbo, pedi p/ me chamar quando estivesse tudo fora e aproveitei p/ ver se nao havia oleo babando da turbina, o que estava só um pouquinho engurdurado, mas nada preocupante.
    A agua da bateria tambem precisou ser completada, e comprei por R$ 1,80 o litro na Voli do aeroporto. Entao fica a dica p/ aqueles que estao preocupados com a agua desmineralizada e desclorada do radiador.
    Só um detalhe: quando estava indo ao auto-eletrico, a carga acabou completamente e a ranger travou. Tive que chegar no mecanico de guincho. Mesmo nao tendo parte eletrica na igniçao, eu imagino que exista algum tipo de solenoide na linha de diesel, que precise de uma minima carga p/ abrir e permitir a passagem do oleo. Com a bateria esgotada, o carro nao anda. Isso é original, ou meu carro foi adaptado? (2.5 HSD)
    agradeço novamente a todos.
    Abs

  8. #8
    Usuário
    Entrada
    11/02/2007
    Idade
    58
    Posts
    691
    Citação Postado originalmente por dudas_308w Ver Post
    Srs.,

    Só um detalhe: quando estava indo ao auto-eletrico, a carga acabou completamente e a ranger travou. Tive que chegar no mecanico de guincho. Mesmo nao tendo parte eletrica na igniçao, eu imagino que exista algum tipo de solenoide na linha de diesel, que precise de uma minima carga p/ abrir e permitir a passagem do oleo. Com a bateria esgotada, o carro nao anda. Isso é original, ou meu carro foi adaptado? (2.5 HSD)
    agradeço novamente a todos.
    Abs
    É isto mesmo; quando vc desliga a chave corta o solenoide de passagem do diesel. O solenoide fica na bomba injetora (veja o unico fio que entra na bomba).

    Abs

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
Topo