Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 12 de 14
  1. #1
    Usuário
    Entrada
    13/10/2007
    Posts
    24

    tração dianteira acionamento a vacuo da ranger




    caros senhores,
    conto com a experiência de vcs, preciso do cd de peças e serviços da ranger 2001 cd v6 4x4, para entender e procurar peças da tração dianteira acionada por vácuo.
    comprei uma ranger com defeito na tração e assumi o reparo, porem o mecanico anterior a compra canibalizou as peças.
    agradeço a todos.

  2. #2
    Usuário Avatar de Edintruder
    Entrada
    25/12/2004
    Local
    Rio Grande/RS
    Idade
    35
    Posts
    12,729
    A 2001 já é por homocinética sem roda livre. Essa V6 é de 210 cv?
    FEMIL BLACKOUT 97 MWM X10 4x4 - SL 6" - 33" breve VJ910 - BW1356 mecânica - Snorkel - Guincho 12000lbs - PX

  3. #3
    Usuário
    Entrada
    13/10/2007
    Posts
    24
    essa mesmo, 210cv, tem acionamento com aquele sistema de vácuo nas rodas dianteiras, vc conhece?
    vc tem essas informações?

  4. #4
    Usuário Avatar de murilloaquino
    Entrada
    28/10/2005
    Idade
    26
    Posts
    3,116
    Se for 2001 210 cv já não tem a roda livre.O prob pod ser no acionamento do motor eletrico da tração...
    Pajero full 2008 240 cv by reiko

  5. #5
    Usuário
    Entrada
    11/02/2007
    Idade
    59
    Posts
    691

    peças eixo dianteiro e tcase ranger

    Em anexo catalogo de peças da Ranger 98/ do eixo dianteiro e caixa de transferencia (motor de acoplamento da tração).
    Arquivos Anexos

  6. #6
    Usuário Avatar de Edintruder
    Entrada
    25/12/2004
    Local
    Rio Grande/RS
    Idade
    35
    Posts
    12,729
    É mosca branca! Parabéns pela compra! Valeu mesmo estar sem o 4x4 funcionando.
    É só homocinética comum mesmo. Não tem mais essa porcaria de roda livre a vácuo.
    Está com o cardam dianteiro? Levanta a dianteira dela e com um ou as duas rodas dianteiras livres gira o cardam e note que as rodas deverão girar. O problema deve estar no motor elétrico que engata o 4x4, então podes começar tirando esse motor, abre ele e com paciência vai limpando tudo e lubrificando novamente.
    FEMIL BLACKOUT 97 MWM X10 4x4 - SL 6" - 33" breve VJ910 - BW1356 mecânica - Snorkel - Guincho 12000lbs - PX

  7. #7
    Usuário
    Entrada
    13/10/2007
    Posts
    24

    agradecimentos

    Citação Postado originalmente por Allan Nielsen Ver Post
    Em anexo catalogo de peças da Ranger 98/ do eixo dianteiro e caixa de transferencia (motor de acoplamento da tração).
    caro colega,
    muito grato pela sua ajuda, foi muito útil sua mensagem e arquivos, com certeza o problema esta mais perto de ser resolvido.
    se possivel o sr. teria da parte elétrica tambem.
    sabia q poderia contar com a ajuda de vcs.

  8. #8
    Usuário
    Entrada
    13/10/2007
    Posts
    24
    Citação Postado originalmente por Edintruder Ver Post
    É mosca branca! Parabéns pela compra! Valeu mesmo estar sem o 4x4 funcionando.
    É só homocinética comum mesmo. Não tem mais essa porcaria de roda livre a vácuo.
    Está com o cardam dianteiro? Levanta a dianteira dela e com um ou as duas rodas dianteiras livres gira o cardam e note que as rodas deverão girar. O problema deve estar no motor elétrico que engata o 4x4, então podes começar tirando esse motor, abre ele e com paciência vai limpando tudo e lubrificando novamente.
    Sabia q poderia contar com as informaçoes e experiencia.
    o problema é um pouco mais sério, pois esse motor de acionamento foi trocado, a reduzida, carda dianteiro, homocineticas, cubos, tudo p/ garantir q vai ficar 100%.
    então estou precisando revisar a parte eletrica, modulos e etc.
    precisava do esquema da parte eletrica/eletronica, vc pode me ajudar ou sabe quem pode? obrigado
    conhece alguem fera e confiavel na ranger ?

  9. #9
    Usuário
    Entrada
    13/10/2007
    Posts
    24
    caros colegas,
    A Ranger é para trilha, ja esta com body lift, nova regulagem na suspensão e pneus 35X12,5.
    É uma pena estar com a tração assim, o dono anterior canibalizou as peças junto do seu mecanico se é q podemos chamar esse cidadao de mecanico.
    então conto com a ajuda de vcs pra colocar o monstro pra andar na trilha, mandarei fotos,
    obrigado a todos

  10. #10
    Usuário
    Entrada
    13/10/2007
    Posts
    24
    ok, no aguardo de mensagens

  11. #11
    Usuário Avatar de Edintruder
    Entrada
    25/12/2004
    Local
    Rio Grande/RS
    Idade
    35
    Posts
    12,729
    O sistema elétrico talvez consigas algum esquema com o Walter. Procura ele na lista dos usuários e manda uma MP pra ele. Já que é para trilha, podes bolar um sistema mecânico. Já vi fotos de um sistema mecânico instalado numa Explorer.
    Normalmente o sistema elétrico é controlado pelo módulo de controle do 4x4, que recebe informações dos interruptores da embreagem e freio, e sensor de velocidade. Esse módulo fica atrás do painél ao lado do rádio. Para retirá-lo tem que desmontar boa parte do painel. Tem um módulo desses à venda no www.baretaautopecas.com.br
    Aguarda o esquema elétrico para revisar.
    FEMIL BLACKOUT 97 MWM X10 4x4 - SL 6" - 33" breve VJ910 - BW1356 mecânica - Snorkel - Guincho 12000lbs - PX

  12. #12
    Usuário Avatar de EGil
    Entrada
    14/01/2007
    Local
    Gravataí/RS
    Idade
    36
    Posts
    120
    Citação Postado originalmente por Edintruder Ver Post
    É mosca branca! Parabéns pela compra! Valeu mesmo estar sem o 4x4 funcionando.
    É só homocinética comum mesmo. Não tem mais essa porcaria de roda livre a vácuo.
    Está com o cardam dianteiro? Levanta a dianteira dela e com um ou as duas rodas dianteiras livres gira o cardam e note que as rodas deverão girar. O problema deve estar no motor elétrico que engata o 4x4, então podes começar tirando esse motor, abre ele e com paciência vai limpando tudo e lubrificando novamente.
    E ai Edi blz, aproveitando o assunto do tópico, vc tem alguma sugestao para resolver meu problema, minha tração deu em entrar em falha depois que mandei lavar a camionete, onde fica o motor de acionamento elétrico, pois já retirei e lubrifiquei todos outros plugs e só neste motor que nao cheguei...
    Éder Gravataí - RS
    Ranger CD 2.8 PS 33'' BF AT 3''
    T4 tomate 0433'' M/T 2'' PitBull 12000

Página 1 de 2 12 ÚltimoÚltimo

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
Topo