Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
Resultados 25 a 36 de 46

Tópico: 4x4 na ranger

  1. #25
    Usuário Avatar de amithai
    Entrada
    03/04/2004
    Local
    São José dos campos/SP
    Idade
    43
    Posts
    852



    nao valter...o modulo da tracao eh uma parte do controle geral...akilo la eh o rele.

  2. #26
    Usuário
    Entrada
    14/05/2004
    Posts
    9,962
    Citação Postado originalmente por amithai
    nao valter...o modulo da tracao eh uma parte do controle geral...akilo la eh o rele.
    Amithai,
    Eu consegui essa informação no manual de manutenção....
    L200 Triton AT 3.2 2010

  3. #27
    Usuário Avatar de amithai
    Entrada
    03/04/2004
    Local
    São José dos campos/SP
    Idade
    43
    Posts
    852
    Graaaaande Walter!!!! Eh bom achar pessoas que tem conhecimento aki no forum.....e o mais legal eh discutir com elas pq ai a gente vai aprendendo. heheheh Vou fazer uma afirmação contundente mas por favor não me ache arrogante.....acredito que não exista isso!!! Pelo menos no meu carro(2000). Meu argumento eh forte pq originalmente meu carro eh 2000 sem tracao. Eu troquei o chicote principal, troquei o modulo GEM e coloquei um rele(original, tudo original) e meu carro ficou 4x4 igualissimo ao original. E te garanto que nenhum fio ou conector passou por esse modulo ai. O modulo que controla eh o GEM que fica atras do radio, valeu?

    ehehehhe......isso vai gerar uma discussao das booooasss!!!

    abs

    Amithai

    ps: ou vc desenhou isso ai ou isso ai eh de outro ano

  4. #28
    Usuário
    Entrada
    14/05/2004
    Posts
    9,962
    Amithai,
    O manual de manutenção que tenho cobre os modelos a partir de 2002. Pode ser por isso...
    L200 Triton AT 3.2 2010

  5. #29
    Usuário Avatar de amithai
    Entrada
    03/04/2004
    Local
    São José dos campos/SP
    Idade
    43
    Posts
    852
    vc tem o catalogo de peças da ranger a partir de 2002? eu precisava...

  6. #30
    Usuário
    Entrada
    07/10/2005
    Idade
    44
    Posts
    7
    Fiz a limpeza sem problemas é bem simples
    e está funcionando perfeitamente sem falhas

    o interessante é que o sistema somente voltou a funcionar perfeitamente após dois dias da montagem
    trocar o óleo da caixa de transferencia ajudou a engartar mais rápido

    Valeram as dicas

  7. #31
    Usuário Avatar de J. G. Junior
    Entrada
    12/08/2004
    Idade
    54
    Posts
    81
    Olá pessoal,

    Tenho aqui no trabalho duas picapes ( S10/2002 e Ranger/2006) ambas 4X4. Como não sou eu que as dirige e os motoristas não conhecem nada de 4X4 e inclusive já andaram quebrando a caixa de transferencia da S10, gostaria de saber como eh que funciona o sistema de roda livre desses carros.

    É necessario dar ré ( +/- 2 metros) para desengatar a roda livre, como na L200 GL, depois de desapertar ou girar o botão de 4X4??? O sistema é semelhante na S10 e Ranger??? É necessário alguma lubrificaçào depois do uso do 4X4???
    Tenho duvidas pois na minha (L200 L), isso tudo é manual ( tração e roda livre).

    Sei que esse sistema pode ser acionado com o veículo em movimento, mas depois da quebra da S10 ($$$), estou falando para os motoristas acionarem e desacionarem o sistema com o carro parado.

    Antecipadamente agradeço as informações.

  8. #32
    Usuário Avatar de cbridi
    Entrada
    12/10/2004
    Local
    PORTO ALEGRE/RS
    Idade
    43
    Posts
    1,058
    J.G.,

    Sobre a Ranger: não tem roda livre! Tinha até 2000 e era automática acionada por vácuo, como vivia dando problema no acionamento, a Ford simplesmente aboliu a RL. O 4x4 HI pode ser acoplado e desacoplado em movimento (até 90 km/h), sem nenhum problema. Sendo que 4x4 LO só "entra" com o veículo parado e com os pedais de freio e embreagem pressionados, pode até girar a chave com o veículo em movimento que o módulo de controle não deixa engatar.

    []'s
    Bridi
    Ranger SuperCab 00/00 BF31" 2002 -> 2010 | L200 GLS Outdoor 07/07 BF265/70R16 2010 -> 2013 | Ranger XL 2.2 CD 13/14 2014 -> ...

  9. #33
    Usuário
    Entrada
    14/05/2004
    Posts
    9,962
    A RL da S10 é acionada a vácuo... Funciona de modo automático e não precisa da ré pra desengatar.
    L200 Triton AT 3.2 2010

  10. #34
    Usuário Avatar de Martin Melcop
    Entrada
    30/11/2003
    Idade
    35
    Posts
    3,014
    Tenho duvidas pois na minha (L200 L), isso tudo é manual ( tração e roda livre).

    RL na L200? Vc mandou instalar?
    Martin Melcop
    [EX]JPX 95 Enterprise E - MWM+Clark
    Em breve Galactica BSG 75 - Family Car

  11. #35
    Usuário Avatar de J. G. Junior
    Entrada
    12/08/2004
    Idade
    54
    Posts
    81
    Martin,

    O modelo L200- L , já vem com a RL manual (AISIN) de fábrica. É a mesma do SAMURAI, bem pelos menos na aparência. Sei, pq tinha um SUMY.

  12. #36
    Usuário
    Entrada
    05/01/2006
    Idade
    55
    Posts
    6

    TRAÇÃO RANGER 4X4

    Bom dia pessoal.
    Sou novo aqui no forum e espero dar minha colaboração em algo que eu conheça.
    Comprei uma Ranger com esse problema no 4x4 faz alguns meses e através de um amigo meu consegui o esquema elétrico e fuii analizar o circuito e parte mecanica. Após um exame e sabendo que o proprietário anterior havia trocado o motor eletrico sem solucionar o problema, descobri que o mesmo não havia sido trocado pois estava lacrado e nunca teve problema. A solução desse problema estava no conector grande ao lado do motor que por ficar embaixo e exposto a água da estrada fica oxidado e causa esse defeito intermitente de funcionar quando quer. O que eu fiz: Desmontei o conector, limpei todos os contatos(lavei com solvente)e após montar o conector, antes de conectar, enchi o mesmo com graxa para não entrar mais água. Essa tração nunca deve ser engatada com a pickup tracionando porque o motor eletrico não tem força pra engatar ou desengatar, ou seja, debriar sempre que for usar a tração ou desengatá-la. Esse problema de piscar as luzes no painel acontece porque a CPU nem sempre faz o check list qdo vc liga a ignição e se o motor que está com mau contato lá embaixo não coincidir com esse procedimento na verdade a CPU não acha a tração e fica piscando. Minha tração nunca mais incomodou e funciona 100%.

Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Comparativo: Hilux X Ranger X L200 X S-10
    Por Eduardo Eustaquio no fórum Comparações entre Veículos
    Respostas: 1315
    Última resposta: 15/01/2014, 22:37
  2. Respostas: 64
    Última resposta: 09/08/2012, 07:54
  3. Ranger Sport x S10 Advantage
    Por arcoverde no fórum Comparações entre Veículos
    Respostas: 70
    Última resposta: 13/10/2011, 16:51
  4. Nova Ranger
    Por Luiz Marcos no fórum Ford
    Respostas: 693
    Última resposta: 12/04/2011, 02:21

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
Topo