Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 12 de 13
  1. #1
    Usuário
    Entrada
    06/03/2013
    Local
    GUARUJA/SP
    Idade
    30
    Posts
    7

    Ranger 4.0 v6 - 1994 - falhando em marcha lenta




    Amigos, tenho uma ranger 4.0 v6 1994, acabei de adquiri-la tem 03 dias, esta é minha primeira pick up, o problema é que em marcha lenta o motor desliga, fiz a limpeza do atuador de marcha lenta e agora não morre mais, só que o giro do motor fica entre 900 e 1000 rpm, este giro é normal? Qual seria o giro correto? Onde fica o conector para ligar o scanner. Obrigado e até mais.

  2. #2
    Usuário Avatar de Pedro Eduardo Patussi
    Entrada
    09/06/2011
    Local
    Presidente Prudente/SP
    Idade
    24
    Posts
    742
    ta normal esse rpm ai... o conector do scanner na ranger 1999 fica no rumo do volante...la proximo daonde abre o capo....provavelmente na 1994 tbm está no msm lugar ja q o painel é o msm...
    Ranger XLT CD 2.8 4x4 2003
    NEW
    - Comet GTR 250cc; Perda Total - Ranger XLT 1999 CD 4x4 4.0 v6; Ex - Silverado 1997

  3. #3
    Usuário
    Entrada
    06/03/2013
    Local
    GUARUJA/SP
    Idade
    30
    Posts
    7
    Obrigado por ter respondido, ontem ao sair com a ranger verifiquei que voltou a falhar em marcha lenta, chegando a morrer e a aceleração não fica estável oscila muito na casa dos 500 a 1000 RPM, ao andar da uma falha quando acelera com mais força, o que sera que pode ocasionar isto?

  4. #4
    Usuário
    Entrada
    06/03/2013
    Local
    GUARUJA/SP
    Idade
    30
    Posts
    7
    Troquei o atuador de marcha lenta neste final de semana, ainda não esta 100% pq funciona começa em 1500 rpm e baixa para 800 rpm, mas fica aquele funcionamento meio quadrado e se deixar ligado na lenta após + ou - 2 minutos a rotação baixa e desliga.
    Ao andar as vezes não responde a aceleração rápida tem que sair controlando o pé no acelerador para não engasgar.
    Alguém pode me ajudar?
    CONTRA JUROS ABUSIVOS, CONSULTE A CFA - SOLUÇÕES
    PAULO CEZAR - TEL (013) 7817 - 9632 / 957 * 7237 / 9105 - 8633
    EMAIL: paulo@cfasolucoes.com.br

  5. #5
    Usuário Avatar de Pedro Eduardo Patussi
    Entrada
    09/06/2011
    Local
    Presidente Prudente/SP
    Idade
    24
    Posts
    742
    Citação Postado originalmente por PAULO CEZAR - GUARUJA Ver Post
    Troquei o atuador de marcha lenta neste final de semana, ainda não esta 100% pq funciona começa em 1500 rpm e baixa para 800 rpm, mas fica aquele funcionamento meio quadrado e se deixar ligado na lenta após + ou - 2 minutos a rotação baixa e desliga.
    Ao andar as vezes não responde a aceleração rápida tem que sair controlando o pé no acelerador para não engasgar.
    Alguém pode me ajudar?


    faz uma limpeza geral pra ver se resolve...
    MAF(spray proprio ou limpa contatos)
    Corpo da Borboleta(spray descarbonizante)
    limpa a sonda lambda...( nunca limpei...não sei oq usar...)
    e desliga o cabo da bateria por uns minutos...pra "resetar" a central.....
    nesse forum gringo ensina como fazer algumas limpezas.....Ford Ranger Forum - Forums for Ford Ranger enthusiasts!
    Ranger XLT CD 2.8 4x4 2003
    NEW
    - Comet GTR 250cc; Perda Total - Ranger XLT 1999 CD 4x4 4.0 v6; Ex - Silverado 1997

  6. #6
    Usuário
    Entrada
    06/03/2013
    Local
    GUARUJA/SP
    Idade
    30
    Posts
    7
    Fiz a limpeza do MAF, corpo de borboleta enter outros do sistema de injeção, mas ocorre que o problema continua, as vezes ela desenvolve normal, ja tem vezes que da uns estouros e engasgamento.
    CONTRA JUROS ABUSIVOS, CONSULTE A CFA - SOLUÇÕES
    PAULO CEZAR - TEL (013) 7817 - 9632 / 957 * 7237 / 9105 - 8633
    EMAIL: paulo@cfasolucoes.com.br

  7. #7
    Usuário Avatar de Pedro Eduardo Patussi
    Entrada
    09/06/2011
    Local
    Presidente Prudente/SP
    Idade
    24
    Posts
    742
    Citação Postado originalmente por PAULO CEZAR - GUARUJA Ver Post
    Fiz a limpeza do MAF, corpo de borboleta enter outros do sistema de injeção, mas ocorre que o problema continua, as vezes ela desenvolve normal, ja tem vezes que da uns estouros e engasgamento.
    vixxe....se nem assim resolveu...
    o jeito vai ter q ser levar numa oficina pra passar scanner e ver se aparece algum erro qnd acontece os "problemas"
    pra não sair gastando $$ atoa...
    estouros...se tiver com escape direto...é normal... se tiver com o abafador..provavelmente ta dando entrada de ar em alguma lugar do escape...
    engasgamento....pode ser 1001 coisas...mal contato...cabo de vela...vela...bobina...gasolina batizada...sujeira...bico sujo...filtro de combustivel sujo....bomba de gasolina com mal contato... ou querendo pifa...etc....melhor ver a bixona num mecanico pra dizer concerteza...e não sair gastando $$ com coisa q não "precisava" trocar..
    Ranger XLT CD 2.8 4x4 2003
    NEW
    - Comet GTR 250cc; Perda Total - Ranger XLT 1999 CD 4x4 4.0 v6; Ex - Silverado 1997

  8. #8
    Usuário
    Entrada
    06/03/2013
    Local
    GUARUJA/SP
    Idade
    30
    Posts
    7
    Obrigado amigo, é isso mesmo que irei fazer, passar no scanner para evitar gastos á toa, desde já agradeço a atenção, logo que tiver sido solucionado ou encontrado o problema responderei no fórum. bom final de semana.
    CONTRA JUROS ABUSIVOS, CONSULTE A CFA - SOLUÇÕES
    PAULO CEZAR - TEL (013) 7817 - 9632 / 957 * 7237 / 9105 - 8633
    EMAIL: paulo@cfasolucoes.com.br

  9. #9
    Usuário Avatar de gabrieloliveira
    Entrada
    27/01/2012
    Local
    anapolis/GO
    Idade
    21
    Posts
    29
    eu tenho uma ranger 1996 v6 gasolina. Ela ja chegou a desligar o motor enquanto eu estava parado no semáforo, ja fiz limpeza nos bicos e troquei velas e cabo de velas. Agora o mecanico veio me falar desse atuador de marcha lenta. Seria msm esse o problema? ja chequei bomba, velas e cabos, alguem ja teve esse problema resolvido??

  10. #10
    Usuário Avatar de miguelcps
    Entrada
    26/03/2008
    Local
    Campinas/SP
    Posts
    1,413
    Citação Postado originalmente por gabrieloliveira Ver Post
    eu tenho uma ranger 1996 v6 gasolina. Ela ja chegou a desligar o motor enquanto eu estava parado no semáforo, ja fiz limpeza nos bicos e troquei velas e cabo de velas. Agora o mecanico veio me falar desse atuador de marcha lenta. Seria msm esse o problema? ja chequei bomba, velas e cabos, alguem ja teve esse problema resolvido??
    Se a marcha lenta fica variando, talvez ele tenha razao, dá uma pesquizada que tem o atuador acho o do Fiesta que serve na Ranger, ou se nao ta afim de fazer adaptaçao, compra no M Livre ou no Ebay.com, tem bastante ofertas nestes sites.
    NOVA RANGER CD XL 4X4 2.2 13/14 150CV


  11. #11
    Usuário Avatar de gabrieloliveira
    Entrada
    27/01/2012
    Local
    anapolis/GO
    Idade
    21
    Posts
    29
    Citação Postado originalmente por miguelcps Ver Post
    Se a marcha lenta fica variando, talvez ele tenha razao, dá uma pesquizada que tem o atuador acho o do Fiesta que serve na Ranger, ou se nao ta afim de fazer adaptaçao, compra no M Livre ou no Ebay.com, tem bastante ofertas nestes sites.
    se colocar o atuador do fiesta, vai vai dar algum problema futuramente? daqui a um ano, dois, eu precisarei trocar de novo? De qual ano exatamente esse do fiesta serve na ranger 96, vc sabe?

  12. #12
    Usuário
    Entrada
    06/03/2013
    Local
    GUARUJA/SP
    Idade
    30
    Posts
    7
    Consegui passar o scanner na ranger, foi detectado o codigo de falha 522, alguém pode me informar o que pode ser este codigo, na minha já fiz a troca do atuador de marcha lenta e nada resolvido, continua falhando. Só não fiz limpeza de bicos e verificação de velas
    CONTRA JUROS ABUSIVOS, CONSULTE A CFA - SOLUÇÕES
    PAULO CEZAR - TEL (013) 7817 - 9632 / 957 * 7237 / 9105 - 8633
    EMAIL: paulo@cfasolucoes.com.br

Página 1 de 2 12 ÚltimoÚltimo

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Atuador de marcha lenta ranger v6 4.0 96
    Por brobertomatias no fórum Ford
    Respostas: 9
    Última resposta: 05/03/2013, 19:49
  2. Preciso de Válvula reguladora da marcha lenta ranger 96 stx 4.0.Alguém tem?
    Por SAPO661 no fórum Compram-se Peças e Acessórios
    Respostas: 2
    Última resposta: 26/02/2012, 21:17
  3. atuador de marcha lenta ranger v6 99(usado)
    Por Moisés S.M no fórum Vendem-se Peças e Acessórios
    Respostas: 2
    Última resposta: 22/10/2011, 18:47
  4. Regulagem marcha lenta Ranger 2.8
    Por rogeriomasih no fórum Ford
    Respostas: 2
    Última resposta: 22/01/2008, 10:17
  5. RPM mínimas na Ranger na marcha lenta
    Por Miguels no fórum Ford
    Respostas: 3
    Última resposta: 18/11/2007, 17:56

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
Topo