Página 2 de 2 PrimeiroPrimeiro 12
Resultados 13 a 23 de 23
  1. #13
    Usuário Avatar de Paulo Medeiros
    Entrada
    19/07/2007
    Local
    Rio de Janeiro/RJ
    Idade
    43
    Posts
    45



    Citação Postado originalmente por Alessandro, Ver Post
    Paulo, bom que tenha resolvido.
    Em fim, o problema era apenas o motor de acionamento. Na sua caixa fisesfe o mesmo teste?
    Não, o problema do motor de acionamento era do carro da loja, a qual foi doadora da ct, a minha caixa de transferência estava mesmo com problema,

  2. #14
    Usuário Avatar de Paulo Medeiros
    Entrada
    19/07/2007
    Local
    Rio de Janeiro/RJ
    Idade
    43
    Posts
    45
    Citação Postado originalmente por Edintruder Ver Post
    O problema do acionamento da CT que estava na tua deveria ser o pino de apoio do carretel de controle dos garfos. É a peça que o motorzinho acopla. É o problema mecânico mais comum nessas CTs.
    Talvez, mas esse problema também se manifesta se o acionamento for feito manualmente? Pergunto isso pois quando a ct foi retirada do meu carro eu acionei o 4x4 manualmente e girei o eixo e o barulho que ouvi era no mínimo estranho, nada comparado ao da caixa que retiramos da outra caminhonete que por sinal era bem silenciosa e sentia-se que girava bem mais macia.

  3. #15
    Usuário Avatar de Edintruder
    Entrada
    25/12/2004
    Local
    Rio Grande/RS
    Idade
    35
    Posts
    12,694
    Sim, pois com o pino quebrado os garfos não chegam na posição correta e ainda podem deixar a posição escapar.
    FEMIL 97 MWM X10 4x4 - SL 6" - 33" breve VJ910 - BW1356 mecânica - Snorkel - Guincho 12000lbs - PX - Breve Preta.

  4. #16
    Usuário Avatar de CHUNINHO
    Entrada
    19/06/2009
    Idade
    30
    Posts
    203
    O 4x4 da minha não esta funcionando amanha pela manha deixo no eletricista,
    Mas tenho outra duvida sempre entro em terrenos ruins puxando um trailer reboque e tenho que ir bem devagarinho pra não quebrar nada no trailer, tem como ligar a reduzida sem ligar o 4x4? Ou não tem problema de usar o 4x4 pra manobrar o carro engatar ré e tal?
    Ranger 2.8 Powerstrok 4X4

  5. #17
    Usuário Avatar de Alessandro,
    Entrada
    29/07/2010
    Local
    Sobradinho/DF
    Idade
    44
    Posts
    652
    Não Chuninho, primeiro, vc aciona o 4x4 e depois a reduzida.
    Desde que esteja manobrando em superfície não rígida como o asfalto (na terra ou areia), não há problema em usar a reduzida.


    Na minha Xpl está tudo funcionando, mas já constatei que há vibração excessiva no eixo da caixa que liga ao cardã traseiro.
    Construí dois suportes para deixar a viatura mais alta e talvez hoje, ao chegar do trampo eu faça a desmontagem pra verificar o problema na CT.
    Ex-Explorer 97 XLT
    Atual Fit

  6. #18
    Usuário Avatar de Alessandro,
    Entrada
    29/07/2010
    Local
    Sobradinho/DF
    Idade
    44
    Posts
    652

    Hoje comecei a brincadeira!

    Me dediquei duas horas mas não deu ainda, pra tirar a CT.
    Algo que ainda não sei bem como fazer, é desprender a CT. Não tenho macaco apropriado.

    Manter a caixa apoiada enquanto a desparafuso, é tranquilo. Mas como puxá-la para trás?

    Para aliviar o peso, eu já extraí o contra-peso e o motorzinho do engate 4x4, além do fluído.
    Estou trabalhando deitado no chão, levantei o carro em 40 cm e o espaço dá pra trabalhar tranquilo. A dúvida é:
    Depois de retirar os parafusos que unem a CT ao Cambio, dá pra levantar a caixa e puxá-la pra traz só no braço?
    Será que a caixa, sem os anexos que já retirei, pesa mais de 30 kg?
    Ex-Explorer 97 XLT
    Atual Fit

  7. #19
    Usuário Avatar de Edintruder
    Entrada
    25/12/2004
    Local
    Rio Grande/RS
    Idade
    35
    Posts
    12,694
    Alessandro, como essa CT é de alumínio, ela é bem leve e consegues apoiar sobre o peito sem risco de quebrar nenhuma costela. Podes experimentar desmontar ela no lugar em vez de sacar fora, que evitas o transtorno da removê-la por inteiro. O pesado e difícil de tirar é a caixa de marchas que tem que puxar para trás e girar para a esquerda para ela sair se estiver com a CT montada.
    FEMIL 97 MWM X10 4x4 - SL 6" - 33" breve VJ910 - BW1356 mecânica - Snorkel - Guincho 12000lbs - PX - Breve Preta.

  8. #20
    Usuário Avatar de Alessandro,
    Entrada
    29/07/2010
    Local
    Sobradinho/DF
    Idade
    44
    Posts
    652
    Ahhh bom, se não quebra costelas... kkkkkkkkkkk

    Estou com a mão na graxa e acabo de separar o cardã traseiro. Bom saber que posso desmontá-la no local, já que o meu problema (pelo menos o mais explícito) é o rolamento da saída traseira.

    Um probleminha novo foi a quebra da chave estriada. Mal coloquei força pra testar o quanto estão travados, os parafusos para abrir a carcaça da CT e já quebrou, o que me forçará a descansar mais cedo hoje.
    Ex-Explorer 97 XLT
    Atual Fit

  9. #21
    Usuário Avatar de Alessandro,
    Entrada
    29/07/2010
    Local
    Sobradinho/DF
    Idade
    44
    Posts
    652
    Putss... quase levo banho de óleo.

    Na Explorer a carcaça da CT tem 17 parafusos! Portanto não seria prático desmontá-la sem extraí-la do cambio de marchas. O detalhe é que ao afrouxar os parafusos, vazou óleo. Creio que seja da caixa de marchas, já que eu havia sangrado a CT e tinha saído a quantidade indicada para abastecer, ou seja, 1,4 litro.
    Ex-Explorer 97 XLT
    Atual Fit

  10. #22
    Usuário Avatar de Edintruder
    Entrada
    25/12/2004
    Local
    Rio Grande/RS
    Idade
    35
    Posts
    12,694
    Na minha ex-ranger achei mais fácil abrir no lugar do que tirar, sem dizer que o serviço foi muito rápido.
    FEMIL 97 MWM X10 4x4 - SL 6" - 33" breve VJ910 - BW1356 mecânica - Snorkel - Guincho 12000lbs - PX - Breve Preta.

  11. #23
    Usuário Avatar de Alessandro,
    Entrada
    29/07/2010
    Local
    Sobradinho/DF
    Idade
    44
    Posts
    652
    Edintruder, até pensei em desmontar no local, mas achei apertado o espaço pra liberar os vários parafusos na parte de cima. Na verdade, pensei que os parafusos estariam mais difíceis de destravar.

    Já não sei se a caixa da Explorer é igual a Ranger, pois igual as F não é.

    Amanhã postarei fotos. O problema que ví é um calço de nylon que fica nas pontas do garfo. Está faltando um, que virou farelo. Quando abri a caixa, me impressionei com a sujeira em volta do filtro da bomba d'óleo. Era uma sujeira escura, parecendo limalha. Fiquei preocupado devido a quantidade, o filtro estava entupido, tanto que estava achatado, como se pressionado pelas laterais. Creio que seja efeito da sucção.

    Desmontando um pouco mais, percebi que se tratava do calço de nylon. O rolamento da saída para o cardâ traseiro está mesmo gasto.

    Com as fotos comento um pouco mais.
    Ex-Explorer 97 XLT
    Atual Fit

Página 2 de 2 PrimeiroPrimeiro 12

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Problema com tracao
    Por hal2k1 no fórum Kia Sportage
    Respostas: 103
    Última resposta: 25/08/2014, 22:23
  2. compro caixa de tração/reduzida willys ou só engrenagens da tração
    Por gabriel-cj61 no fórum Compram-se Peças e Acessórios
    Respostas: 5
    Última resposta: 29/09/2011, 20:41
  3. problema na traçao 4x4
    Por clovis ericcson no fórum Troller
    Respostas: 0
    Última resposta: 27/01/2010, 22:36
  4. Problema na tração
    Por erocha no fórum Land Rover
    Respostas: 2
    Última resposta: 27/07/2009, 21:16
  5. Tração com problema.
    Por Eduardo Thum no fórum Suzuki
    Respostas: 14
    Última resposta: 16/09/2004, 20:07

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
Topo