Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 12 de 14

Tópico: Blazer falhando

  1. #1

    Blazer falhando




    Olá amigos....minha blazer tava falhando, muito fraca, como se estivesse com 2 vela só funcionando...mas esse problema era só na gasolina, no gás tudo maravilha.....enfim, meu tanque de combustivel furou e fiquei no gas por quase 7 meses, sem colocar gasolina, consegui trocar a bomba de gasolina que tava toda enferrujada, o tanque mandei lavar ( tava horrivel ) e quando o mecanico trocou o filtro de gasolina, saiu do filtro uma lama marrom....tanque limpo, bomba nova, filtro novo, coloquei gasolina e tento funcionar na gasolina, ela parece que quer pegar...mas não pega....o que pode ser ? quanto custa pra limpar os bicos...aranha...sei lá..rsss...alguma dica de alguem mais experiente..... algum lugar na zona leste de sao paulo ?

  2. #2
    olha pelo que relata parece que tem bicos travados ou queimados, ela não passa combustivel em determinado cilindro, pois o gaz resseca os bicos por isso que normalmente os veiculos com injeção funcionam na gasolina depois de certo giro passa automatico para gaz, tem sempre de funcionar!! na zona leste não conheço ninguem, mas aqui na zona norte na regiao da av guapira conheço um pessoal honesto e com preço razoavel, espero que não tenha de trocar os bicos, pois ai a conta é mais salgada!!, querendo eles estão na av guapira 1313 nome da oficina é GPcar, procura la meu xara o Carlão.

    espero ter ajudado

    carlos sallespickup

  3. #3
    Já tentou passar do gás para a gasolina com a viatura em movimento ?

    Anthon

  4. #4
    Amigos, obrigado pelas orientações..esse forum é muito legal mesmo....todos estão de parabéns...existe sites que colocamos perguntas e dúvidas e nunca respondem....mas...sobre tentar colocar na gosolina com ela andando tentei sim...ela mantem ligada e fraca (quase morrendo)...se eu parar o carro e de pressionar o acelerador ela morre na hora....tem algum problema de ficar tentando fazer ela funcionar com esse problema ? tipo, piorar a situação com os bicos estragando mais ainda ?

  5. #5
    Eu daria uma olhada nesses bicos, 7 meses sem funcionar na gasolina é muito tempo.
    O problema é que os bicos ficarão fechados muito tempo, e n passando nenhum combustivel ali deixou eles travados, quando for levar na oficina peça para eles testarem a presão do combustivel.
    Sobre ficar tentando eu n aconselharia vc ficar tentando funcionar ela na gasolina agora, pelo menos até levar ao mecânico.
    ex Jeep Willys 58
    Grand Cherokee Laredo 98
    Técnico em Automobilística.

  6. #6
    é isso ai não fique forçando, pois os bicos não vão funcionar, mas vc pode acabar estourando o cabeçote o ideal é q vc arrume logo, mas se a grana tiver curta continue andando só no gaz, pior que ta com certeza não ficará

    carlos sallespickup

  7. #7
    Amigos, muito obrigado pelas dicas...me senti como membro da familia aqui..forte abraço a todos!!!!!

  8. #8
    Motores a gasolina convertidos para GNV NÂO podem rodar muito tempo somente no gas, por inumeros motivos. Alguns deles: as valvulas precisam de gasolina para ter uma certa lubrificação nas sedes...no gas noa tem. Os bicos, dependendo do tipo de equip q vc tem, continuam funcionando sem gasolina, ou ficam desligados muito tempo, recebendo sujeira da camara de combustão e com isso, com o tempo páram de funcionar...

    Modelos GNV de gerações modernas, 4 e acima, possuem diversos acessorios que melhoram ou eliminam estem problemas...mas custam bem mais caro.
    Samurai Jaspion - Metal-95 - SPOA, 31R15 MAX, X-Crawler 4,16, Blocante, Warn 9.5 Ti, Snorkel, HID.

  9. #9
    na zona leste tem uma oficina muito boa de confiança se chama engelauto fica na rua tamaindé na altura do numero 275 bem perto do telha norte que fica no começo da aricanduva pra quem vem de guarulhos essa rua é uma paralela da aricanduva
    fala com o edú o cara manja muito
    até mais

  10. #10
    ok...obrigado mais uma vez...tomara que não tenha que trocar os bicos, aranha sei lá....quando estava na gasolina funcionava normal, abasteci num posto ipiranga e ficou fraca, como se tivesse velas falhando....e ai furou o tanque, minha esposa ganhou nenem ( etc etc....rsss fiquei durinho!!!mas hj tá melhorando e vou nesse lugar que o amigo informou acima...tks amigos!!! mas...dicas e orientações sempre são bem vindas!!!

  11. #11
    Citação Postado originalmente por abarraza Ver Post
    ok...obrigado mais uma vez...tomara que não tenha que trocar os bicos, aranha sei lá....quando estava na gasolina funcionava normal, abasteci num posto ipiranga e ficou fraca, como se tivesse velas falhando....e ai furou o tanque, minha esposa ganhou nenem ( etc etc....rsss fiquei durinho!!!mas hj tá melhorando e vou nesse lugar que o amigo informou acima...tks amigos!!! mas...dicas e orientações sempre são bem vindas!!!
    Com que frequência você rodava na gasolina? A bomba elétrica de gasolina, mesmo rodando no gás, funciona do mesmo jeito. Se ficar rodando com pouca gasolina no tanque ela queima pois deve trabalhar submersa. Peça ao meca para medir a pressão da bomba. Alguns veículos trabalham com 3,8 Bar outros com mais e por aí vai.
    Abraços e boa sorte.
    Natasha: Ranger CD, XLT, 4X4, 2001
    Maxxion HSD, 2.5, Euro II, 1 1/2 volta na BI, Pneus BF AT 31"

    Em breve: ENVELOPADA

  12. #12
    amigos!!!! uma excelente noticia...vou contar pra vcs.....sempre desligo um circuito do gás quando deixo ele estacionado na rua, é meu anti-ladrão, quando voltei, na pressa entrei no carro e liguei o carro direto, ele pegou, e ai fiquei assustado e pensei: ué, tá ligando mesmo com o circuito do gás desligado, ai gritei de alegria quando percebi que ele ligou na gasolina!!!!!!!! acho que as tentativas fizeram uma pressão e limpando os bicos, lubrificou....mas tá um pouquinho só fraca na gasolina, mas anda e liga normal na gasolina. No gnv normal, mas acho que colocando uma gasolina boa mesmo, aquela de quase 4 reais o litro pode ajudar né? o que vcs acham ?
    4X4 Brasil

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado
Topo