Resultados 1 a 6 de 6
  1. #1
    Usuário
    Entrada
    25/05/2010
    Posts
    2

    Thumbs up Cambio automatico blazer 4.3 v6




    Olá galera, sou novo aqui, mais pelo que andei lendo o pessoal é show de bola. e estão cada dia com topicos melhores auxiliando e até mesmo solucionando duvidas de todos membros e visistantes...

    Estou com um problema, adquiri uma blazer executive 4.3 V6 automatica 98/98, porem ao rodar em torno de 30 km na rodovia... ao aqueçer o motor ela começa a dar solavancos nas passagens de marcha. Sentidos fortemente, ao rodar dentro da cidade, principalmente de 1/2 marcha, e o mais incrivel, se desliga a chave ( motor ) e dar a partida novamente, o sistema normaliza, consegui passar ela no HASTER II, acusou PULSO N/ CONVERSOR DE TORQUE. porem o conversor de torque é uma peça mecanica. E ao desligar o motor e ligar novamente, o modulo reseta, e desaparece a avaria.... aparentemente o problema é no modulo de injeção e transmissão, que são em um mesmo corpo...

    O outro problema, esta sendo localizar esse modulo, pois resido no interior, e por aqui não tem muita varidade nem locais para se procurar.

    Nescessito do modulo da blazer 4.3 v6 automatica 98/98
    SERV.NO. 16244210 - BZLR --- CX


    Desde ja, grato!

  2. #2
    Jr_
    Jr_ está offline
    Usuário Avatar de Jr_
    Entrada
    16/06/2010
    Idade
    39
    Posts
    1
    Moço eu tive uma Executiva auto 97 com o problema 100% igual ao seu. E vendi sem solucina lo.
    Vou relatar o que fiz, sem muitos detalhes, e nada deu certo.
    Levei ao mecanico que eu tinha confiança na época e ele pulou fora do problema, dai conversei com outros 2 que me aconselharam outras 2 oficinas famosas aqui.
    A primeira consumiu muito do meu tempo e dinheiro trocando de quase tudo de sensores ate o dito modulo, que felizmente a essa altura foi compra condicional, eu devolveria se não resolvesse.
    A segunda abriu a caixa para limpeza, troca de óleo e uns 2 sensores. Não resolveu. Então condenou a bomba de gasolina que realmente estava fraca, troquei e nada.
    Dai ele me orientou a levar na concessionária Chevrolet e entregar apenas ao mecanico que ele me indicaria.
    Apos meses de sofrimento e gastos esse cara testou todos os contatos e sensores do carro, e por sorte nestes 15 dias que o carro ficou la ouve por coincidência a vista de 1 engenheiro da GM que juntos concluíram que o defeito era na caixa de marchas automatica, e o conserto tinha que ser feito na GM em São Paulo.
    O mecanico me aconselhou a so mexer quanto ela começasse a patinar o que não aconteceu em 2 anos de uso.

  3. #3
    Usuário Avatar de fernandodenardin
    Entrada
    13/05/2010
    Idade
    29
    Posts
    10
    Este lance de módulo de injeção o buraco é bem mais embaixo! hehe
    Tenho uma blazer 04/05 2.4 gasolina e ela acontecia de se acelerar sozinha, troquei atenuador marcha lenta, valvula termostática, estava quase testando por outro módulo para solucionar o problema, e sabem o que era no fim das contas? Apenas o aterramento do módulo de injeção, o seu caso é outro mas comece verificando este ponto.

    Abraço e boa sorte!

  4. #4
    Usuário
    Entrada
    14/07/2014
    Local
    Ivaí/PR
    Posts
    1
    ola amigos sou novo aki e vejo q voces são mto entendido do assunto,
    comprei uma blazer 4.3 97/97 automatica e surgiu um probleminha não sei oque é mas quando eu ligo ela e coloco a alavanca no D os alerta co carro começão a disparar a cada 10 segundos, oque pode ser? eletrico ou mecanico?

  5. #5
    Usuário Avatar de RodrigoSoracco
    Entrada
    23/03/2014
    Local
    Florianópolis/SC
    Idade
    43
    Posts
    103
    Quais alertas disparam?

    Citação Postado originalmente por jolandek Ver Post
    ola amigos sou novo aki e vejo q voces são mto entendido do assunto,
    comprei uma blazer 4.3 97/97 automatica e surgiu um probleminha não sei oque é mas quando eu ligo ela e coloco a alavanca no D os alerta co carro começão a disparar a cada 10 segundos, oque pode ser? eletrico ou mecanico?
    Rodrigo Soracco
    Blog Rotas da América
    Blazer 4.3
    4x4 "Naomi"

  6. #6
    Usuário
    Entrada
    23/07/2014
    Local
    Campo Largo/PR
    Idade
    32
    Posts
    1
    Citação Postado originalmente por jolandek Ver Post
    ola amigos sou novo aki e vejo q voces são mto entendido do assunto,
    comprei uma blazer 4.3 97/97 automatica e surgiu um probleminha não sei oque é mas quando eu ligo ela e coloco a alavanca no D os alerta co carro começão a disparar a cada 10 segundos, oque pode ser? eletrico ou mecanico?

    Amigo verifique se nao há algum alarme ou anti furto instalado ligado em algum sensor da caixa geralmente os instaladores de acessorios pegam o primeiro fio que veen pela frente

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
Topo